<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es"> <head> <meta charset="utf-8"> <title>La agrupación local del PSOE de Albacete expresa su apoyo al Gobierno regional y condena "la traición de podemos tras unirte al PP para rechazar los presupuestos de C-LM" - Noticias de Albacete - La Cerca</title> <meta name="description" content="En el marco de su Asamblea General Extraordinaria, celebrada esta ma&#241;ana, para trasladar a la militancia informaci&#243;n sobre el proceso de Primarias a la Secretaria General del PSOE. La Agrupaci&#243;n Local del PSOE de la ciudad de Albacete ha expresado su apoyo al Gobierno de Castilla-La Mancha y" /> <meta name="keywords" content="agrupacion, local, psoe, albacete, expresa, apoyo, gobierno, regional, condena, traicion, unirte, pp, rechazar, presupuestos, c, lm" /> <meta name="Generator" content="IcCMS - www.ideascomunicacion.com - (c) Ideas Comunicación - Todos los derechos reservados" /> <meta http-equiv="Content-Language" content="es" /> <meta name="language" content="es" /> <meta property="og:language" content="es" /> <meta name="robots" content="index, follow" /> <link rel="pingback" href="http://www.lacerca.com/xmlrpc" /> <link rel="alternate" media="handheld" href="http://www.lacerca.com/noticias/albacete/agrupacion-local-psoe-apoyo-gobierno-regional-traicion-presupuestos-359549-1.html" /> <link rel="alternate" type="application/rss+xml" title="La Cerca" href="http://www.lacerca.com/noticias/rss.xml" id="gallery"/> <link rel="alternate" type="application/rss+xml" title="La Cerca - Castilla-La Mancha" href="http://www.lacerca.com/categorias/rss/23" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Albacete" href="http://www.lacerca.com/categorias/rss/24" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Universidad" href="http://www.lacerca.com/categorias/rss/27" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Cultura" href="http://www.lacerca.com/categorias/rss/28" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Entrevistas y Reportajes" href="http://www.lacerca.com/categorias/rss/29" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Ciudad Real" href="http://www.lacerca.com/categorias/rss/30" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Cuenca" href="http://www.lacerca.com/categorias/rss/31" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Toledo" href="http://www.lacerca.com/categorias/rss/32" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2014" href="http://www.lacerca.com/categorias/rss/220" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Guadalajara" href="http://www.lacerca.com/categorias/rss/33" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Opini&oacute;n" href="http://www.lacerca.com/categorias/rss/34" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Espa&ntilde;a" href="http://www.lacerca.com/categorias/rss/35" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Editorial" href="http://www.lacerca.com/categorias/rss/37" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Econom&iacute;a" href="http://www.lacerca.com/categorias/rss/38" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - &Aacute;ngel Tejada" href="http://www.lacerca.com/categorias/rss/139" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Julio Virseda" href="http://www.lacerca.com/categorias/rss/140" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Jos&eacute; Mar&iacute;a Roncero" href="http://www.lacerca.com/categorias/rss/141" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Jos&eacute; Francisco Rold&aacute;n" href="http://www.lacerca.com/categorias/rss/142" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Econom&iacute;a Digital" href="http://www.lacerca.com/categorias/rss/143" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Turismo en Castilla-La Mancha" href="http://www.lacerca.com/categorias/rss/163" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Portada Principal" href="http://www.lacerca.com/categorias/rss/1" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Sector agropecuario" href="http://www.lacerca.com/categorias/rss/203" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Expovicaman 2013" href="http://www.lacerca.com/categorias/rss/204" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Expovicaman 2013" href="http://www.lacerca.com/categorias/rss/205" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2013" href="http://www.lacerca.com/categorias/rss/208" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - I Cumbre Internacional del Vino" href="http://www.lacerca.com/categorias/rss/214" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - II Cumbre Internacional del Vino" href="http://www.lacerca.com/categorias/rss/226" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Especial Turismo de CLM 2015" href="http://www.lacerca.com/categorias/rss/227" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2015" href="http://www.lacerca.com/categorias/rss/237" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Especial Sector Vitivin&iacute;cola" href="http://www.lacerca.com/categorias/rss/238" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Elecciones 26J - 2016" href="http://www.lacerca.com/categorias/rss/241" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2016" href="http://www.lacerca.com/categorias/rss/244" /> <link rel="shortcut icon" href="http://www.lacerca.com/favicon.ico" type="image/x-icon" /> <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <![endif]--> <link rel="canonical" href="http://www.lacerca.com/noticias/albacete/agrupacion-local-psoe-apoyo-gobierno-regional-traicion-presupuestos-359549-1.html"/> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@La_Cerca" /> <meta property="og:type" content="article" /> <meta property="og:title" content="La agrupaci&oacute;n local del PSOE de Albacete expresa su apoyo al Gobierno regional y condena &quot;la traici&oacute;n de podemos tras unirte al PP para rechazar los presupuestos de C-LM&quot;" /> <meta property="og:description" content="En el marco de su Asamblea General Extraordinaria, celebrada esta ma&ntilde;ana, para trasladar a la militancia informaci&oacute;n sobre el proceso de Primarias a la Secretaria General del PSOE. La Agrupaci&oacute;n Local del PSOE de la ciudad de Albacete ha expresado su apoyo al Gobierno de Castilla-La Mancha y" /> <meta property="og:url" content="http://www.lacerca.com/noticias/albacete/agrupacion-local-psoe-apoyo-gobierno-regional-traicion-presupuestos-359549-1.html" /> <meta property="og:site_name" content="La Cerca" /> <meta property="og:image" content="http://www.lacerca.com/imagenes/api_h_thumb_20aniv/1116308e856eacab83468c004a4da32a.jpg" /> <link rel="image_src" href="http://www.lacerca.com/imagenes/api_h_thumb/1116308e856eacab83468c004a4da32a.jpg" /> <meta name="medium" content="news" /> <meta name="viewport" content="width=995" /> <meta property="fb:page_id" content="148541876078" /> <meta property="fb:app_id" content="183967301644474" /> <link href="https://plus.google.com/109452798440143960288" rel="publisher" /> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <meta name="msvalidate.01" content="F71852BC6D62CED01A8ADEDFD91536E7" /> <link href="http://st0.lacerca.com/iccomp.php?q=css/iccms_frontend.css&amp;v=48d632e7732114ff8adfa6cb0b23aaa74289c0b2" rel="stylesheet" type="text/css"/> <link href="http://st2.lacerca.com/iccomp.php?q=css/iccms_print.css&amp;v=48d632e7732114ff8adfa6cb0b23aaa74289c0b2" rel="stylesheet" type="text/css" media="print" /> <!--[if IE 6]>
    <link href="http://st1.lacerca.com/iccomp.php?q=css/iccms_frontend_ie6.css&amp;v=48d632e7732114ff8adfa6cb0b23aaa74289c0b2" rel="stylesheet" type="text/css"/>
    <![endif]--> <!--[if lte IE 7]>
    <link href="http://st1.lacerca.com/iccomp.php?q=css/iccms_frontend_ie7.css&amp;v=48d632e7732114ff8adfa6cb0b23aaa74289c0b2" rel="stylesheet" type="text/css"/>
    <![endif]--> <!--[if lte IE 8]>
    <link href="http://st0.lacerca.com/iccomp.php?q=css/iccms_frontend_ie8.css&amp;v=48d632e7732114ff8adfa6cb0b23aaa74289c0b2" rel="stylesheet" type="text/css"/>
    <![endif]--> <!--[if lte IE 9]>
    <link href="http://st0.lacerca.com/iccomp.php?q=css/iccms_frontend_ie9.css&amp;v=48d632e7732114ff8adfa6cb0b23aaa74289c0b2" rel="stylesheet" type="text/css"/>
    <![endif]--> <link href="http://st0.lacerca.com/iccomp.php?q=js/videojs/video-js.css,js/videojs/vast.plugin.css&amp;v=48d632e7732114ff8adfa6cb0b23aaa74289c0b2" rel="stylesheet" type="text/css"/> <script src="http://st1.lacerca.com/iccomp.php?j=0&amp;q=js/mediaplayer/jwplayer.js&amp;v=48d632e7732114ff8adfa6cb0b23aaa74289c0b2" type="text/javascript"></script> <link href="http://st0.lacerca.com/iccomp.php?q=js/videojs/video-js.css,js/videojs/vast.plugin.css&amp;v=48d632e7732114ff8adfa6cb0b23aaa74289c0b2" rel="stylesheet" type="text/css"/> <script src="http://st0.lacerca.com/iccomp.php?q=js/videojs/combined.video.js,js/videojs/vast.plugin.js&amp;v=48d632e7732114ff8adfa6cb0b23aaa74289c0b2" type="text/javascript"></script> <script src="http://st2.lacerca.com/iccomp.php?j=0&amp;q=js/modernizr.custom.49652.js,js/mobile-detect.js,js/mobile-detect-modernizr.js,js/swfobject/swfobject.js,js/iccms/frontend/mootools-core-1.5.0.js,js/iccms/frontend/mootools-more-1.5.0.js&amp;v=48d632e7732114ff8adfa6cb0b23aaa74289c0b2" type="text/javascript"></script> <script src="http://st1.lacerca.com/iccomp.php?q=js/audioplayer/audio-player.js,js/iccms/frontend/calendar.js,js/charts/js/adapters/standalone-framework.src.js,js/charts/js/highcharts.src.js,js/mediaplayer/jwplayer.js,js/videojs/combined.video.js,js/videojs/vast.plugin.js,js/iccms/iccms-base.js.php,js/iccms/frontend/gallery/gallery.js,js/iccms/frontend/videogallery/videogallery.js,js/iccms/frontend/iccms_utf8.js,js/iccms/frontend/iccms_frontend.js,js/cookieconsent/plugin.js,js/iccms/frontend/lazy_load_img.js&amp;v=48d632e7732114ff8adfa6cb0b23aaa74289c0b2" type="text/javascript"></script> <script src="http://st1.lacerca.com/iccomp.php?j=0&amp;q=js/astrack/astrack.js&amp;v=48d632e7732114ff8adfa6cb0b23aaa74289c0b2" type="text/javascript"></script> <link href="http://st1.lacerca.com/iccomp.php?q=js/cookieconsent/style.css&amp;v=48d632e7732114ff8adfa6cb0b23aaa74289c0b2" rel="stylesheet" type="text/css"/> <style type="text/css" media="screen">
    .printOnly {
        display: none;
    }
</style> <script type="text/javascript">
        WebFontConfig = {
            google: { families: [ 'Open+Sans:400,400italic,700,700italic:latin', 'Merriweather:400,400italic,700,700italic:latin' ] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
                    '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })();
    </script> <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        
        ga('create', 'UA-158034-4', 'auto');
        
        ga('send', 'pageview');

    </script> <script type="text/plain" class="cc-onconsent-social">(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=183967301644474";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script> <script type="text/plain" class="cc-onconsent-social" src="http://platform.twitter.com/widgets.js"></script> <script type="text/plain" class="cc-onconsent-social" src="https://apis.google.com/js/plusone.js">
      {lang: 'es'};
</script> <script type="text/javascript">
    var _paq = _paq || [];
    // tracker methods like "setCustomDimension" should be called before "trackPageView"
    _paq.push(["setCookieDomain", "*.lacerca.com"]);
    _paq.push(["setDomains", ["*.lacerca.com"]]);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function() {
        var u="//pws.lacerca.com/";
        _paq.push(['setTrackerUrl', u+'piwik.php']);
        _paq.push(['setSiteId', '2']);
        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
        g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
    })();
</script> </head> <body class="cat-24 azul"> <div id="fb-root"></div> <script type='text/javascript'><!--//<![CDATA[
    var m3_u = (location.protocol=='https:'?'https://ads.lacerca.com/delivery/ajs.php':'http://ads.lacerca.com/delivery/ajs.php');
    var m3_r = Math.floor(Math.random()*99999999999);
    if (!document.MAX_used) document.MAX_used = ',';
    document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
        document.write ("?what=");
            document.write ("m4rg3n3s_albacete_articles_view|m4rg3n3s_albacete|");
        document.write ("m4rg3n3s_castilla_la_mancha_articles_view|m4rg3n3s_castilla_la_mancha|");
        document.write ("m4rg3n3s_noticias_articles_view|m4rg3n3s_noticias|");
    
    document.write ("m4rg3n3s_noticias|m4rg3n3s");
        document.write ("&zoneid=41&amp;block=1");
    document.write ('&amp;cb=' + m3_r);
    if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
    document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
    document.write ("&amp;loc=" + escape(window.location));
    if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
    if (document.context) document.write ("&context=" + escape(document.context));
    if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
    document.write ("'><\/scr"+"ipt>");
    //]]>--></script><noscript><a href='//ads.lacerca.com/delivery/ck.php?n=abe35006&amp;cb=1491780779' target='_blank'><img src='//ads.lacerca.com/delivery/avw.php?zoneid=41&amp;cb=1491780779&amp;n=abe35006' border='0' alt='' /></a></noscript> <div id="borde_contenedor"> <div id="contenedor_cuerpo"> <div id="gotomobile"></div> <header class="with-category "> <div id="ultima_modificacion"><div> <div id="cuadro_busqueda"> <form action="http://www.lacerca.com/buscar" method="post"> <label for="input_busqueda">B&#250;squeda:</label><input class="input_busqueda" id="input_busqueda" type="text" name="query" value="Buscar..."/> <input type="hidden" name="page" value="1"/> <button type="submit">Buscar</button> </form> </div> <div class="items"> <a href="http://www.lacerca.com/st/boletin.html" title="Suscribirse a nuestro bolet&iacute;n de noticias">Suscríbase</a> | <a href="http://www.lacerca.com/st/version_movil.html" title="Acceda a la versi&oacute;n para tel&eacute;fonos m&oacute;viles de La Cerca">Versión móvil</a> | &#218;ltima modificaci&#243;n: <span>10 de abril de 2017 / 01:30 h.</span> |
                                
                <a href="http://www.lacerca.com/noticias/hemeroteca">Hemeroteca</a> |
            </div> <div id="barra_redes_sociales"> <a href="http://www.facebook.com/LaCercaNoticias" class="facebook" title="Facebook">Visitanos en Facebook</a> <a href="http://www.twitter.com/La_Cerca" class="twitter" title="Twitter">S&iacute;guenos en Twitter</a> <a href="http://www.lacerca.com/st/sindicacion.html" class="rss" title="RSS">RSS de noticias</a> <a href="http://www.youtube.com/lacercatv" class="youtube" title="Youtube">Canal en Youtube</a> </div> <div class="limpiar_flotantes_block"></div> </div></div> <div id="logo_container"> <div id="logo_la_cerca"><a href="http://www.lacerca.com/"><h1>La Cerca, tus noticias de Espa&#241;a, Castilla-La Mancha, Albacete, Cuenca, Ciudad Real, Toledo y Guadalajara</h1></a></div> <div id="logo_message"><h2>Desde 1998, el periódico decano de la prensa digital multimedia en Castilla-La Mancha</h2></div> <div id="barra_portadas_header"> <h3>
                        Otras portadas:
                    </h3> <ul> <li class="clm"><a title="Ir a portada de Castilla-La Mancha" href="http://www.lacerca.com/noticias/castilla_la_mancha">C-LM</a></li> <li class="albacete"><a title="Ir a portada de Albacete" href="http://www.lacerca.com/noticias/albacete">Albacete</a></li> <li class="ciudadreal"><a title="Ir a portada de Ciudad Real" href="http://www.lacerca.com/noticias/ciudad_real">Ciudad Real</a></li> <li class="cuenca"><a title="Ir a portada de Cuenca" href="http://www.lacerca.com/noticias/cuenca">Cuenca</a></li> <li class="guadalajara"><a title="Ir a portada de Guadalajara" href="http://www.lacerca.com/noticias/guadalajara">Guadalajara</a></li> <li class="toledo"><a title="Ir a portada de Toledo" href="http://www.lacerca.com/noticias/toledo">Toledo</a></li> <li class="lacercatv"><a title="Ir a La Cerca TV" href="http://www.lacerca.com/videos/">TV ▶</a></li> </ul> </div> </div> <div id="contenedor_barras_menu"> <nav id="barra_menu"><div> <div id="menu_selector"><div><div></div></div></div> <div id="barra_menu_fondo"></div> <ul class=" menu-pane"><li class="hide "><a class="has-childs " href="http://www.lacerca.com/">Portada</a><ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/noticias/categorias/37/Editorial">Editorial</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/opinion">Columnas / Opini&#243;n / Cartas de los Lectores</a></li> </ul></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/espana">Nacional</a></li> <li class=""><a class="has-childs " href="http://www.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a><ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/albacete">Albacete</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/ciudad_real">Ciudad Real</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/cuenca">Cuenca</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/guadalajara">Guadalajara</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/noticias/toledo">Toledo</a></li> </ul></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/sector_agropecuario">Sector Agropecuario</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/universidad">Universidad</a></li> <li class=""><a class="has-childs " href="http://www.lacerca.com/noticias/categorias/38/Econom%C3%ADa">Econom&#237;a</a><ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/noticias/categorias/38/Econom%C3%ADa">Noticias de Econom&#237;a</a></li> <li class="latest "><a class="" href="http://economiadigital.lacerca.com">Econom&#237;a Digital - Peri&#243;dico de la FCEEAB</a></li> </ul></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/28/Cultura">Cultura</a></li> <li class=""><a class="has-childs " href="http://turismo.lacerca.com">Turismo</a><ul class=" menu-pane"><li class="hide "><a class="" href="http://turismo.lacerca.com">Actualidad Tur&#237;stica</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/166/ganaderias_toros">Mundo Taurino</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/221/IV%20Centenario%20de%20la%20Segunda%20Parte%20de%20El%20Quijote">IV Centenario de la Segunda Parte de El Quijote</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/noticias/categorias/222/V%20Centenario%20de%20Santa%20Teresa%20de%20Jes%C3%BAs">V Centenario del nacimiento de Santa Teresa de Jes&#250;s</a></li> </ul></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/29/Entrevistas%20y%20Reportajes">Encuentros Digitales</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/videos/">La Cerca TV</a></li> </ul> <div class="limpiar_flotantes"></div> </div></nav> <div id="contenedor_barras_inferiores"> <div id="barra_submenu"> <div id="category-name-container"> <div id="category-name" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"> <div class="breadcrumb"> <a href="http://www.lacerca.com/" rel="tag" itemprop="url" class=""><span itemprop="title">Noticias</span></a>
                                                                                                                                    &nbsp;&gt;&nbsp;
                                                                                                                                                                

                                                                    <a href="http://www.lacerca.com/noticias/castilla_la_mancha" rel="tag" itemprop="url" class=""><span itemprop="title">Castilla-La Mancha</span></a>
                                                                                                                                                                                                                                                                &nbsp;
                            </div> <div class="main"> <a href="http://www.lacerca.com/noticias/albacete" rel="tag" itemprop="url" class="last"><span itemprop="title">Albacete</span></a> </div> </div> </div> </div> <div id="barra_el_tiempo"> <div class="tiempo-title"> <span>El Tiempo:</span> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/02003/Albacete" title="despejado"> <span>
            AB
        </span> <div class="weather small despejado">despejado</div> </a> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/13034/Ciudad%20Real" title="poco nuboso / nubes altas"> <span>
            CR
        </span> <div class="weather small intervalos-nubosos">poco nuboso / nubes altas</div> </a> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/16078/Cuenca" title="despejado / poco nuboso"> <span>
            CU
        </span> <div class="weather small intervalos-nubosos">despejado / poco nuboso</div> </a> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/19130/Guadalajara" title="despejado"> <span>
            GU
        </span> <div class="weather small despejado">despejado</div> </a> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/45168/Toledo" title="despejado"> <span>
            TO
        </span> <div class="weather small despejado">despejado</div> </a> </div> </div> <div class="submenu-content derecha"> <ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/noticias/categorias/37/Editorial">Editorial</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/opinion">Columnas / Opini&#243;n / Cartas de los Lectores</a></li> </ul> <div class="limpiar_flotantes"></div> </div> <div id="barra_ultimas_noticias"><div> <span class="ultimas_noticias_title">&Uacute;ltima hora:</span> <span id="ultimas_noticias_bar_item"><i>Cargando...</i></span> </div></div> <div class="limpiar_flotantes"></div> </div> </div> <div class="limpiar_flotantes"></div> <div class="videos-expandable-menu expand"> <div class="videos-nav"> <div class="videos-nav-logo"><a href="http://www.lacerca.com/videos" rel="tag">La Cerca TV</a></div> <div class="videos-nav-menu"> <ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/videos">&#218;ltimos v&#237;deos</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/sector_agropecuario">Sector Agropecuario</a></li> <li class=""><a class="" href="http://www.lacerca.com/videos/categorias/93/1/encuentros_digitales">Encuentros Digitales</a></li> <li class=""><a class="" href="http://www.lacerca.com/videos/categorias/105/1/artesania">Artesan&#237;a y Oficios</a></li> <li class=""><a class="" href="http://www.lacerca.com/videos/categorias/107/1/Cultura">Cultura</a></li> <li class=""><a class="" href="http://www.lacerca.com/videos/categorias/106/1/Turismo">Turismo</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/166/ganaderias_toros">Toros</a></li> <li class="latest "><span class="menu-item-empty">Especiales</span><ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/noticias/feria_de_albacete">Feria de Albacete</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/186/Fenavin">FENAVIN</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/121/Espa%C3%B1a%20Original">Espa&#241;a Original 2010</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/111/Congreso%20de%20Gastronom%C3%ADa%20de%20Castilla-La%20Mancha">Congreso de Gastronom&#237;a</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/noticias/categorias/119/II%20Convenci%C3%B3n%20Cambio%20Clim%C3%A1tico%20y%20Sostenibilidad">II Convenci&#243;n Cambio Clim&#225;tico</a></li> </ul></li> <li class="limpiar_flotantes_block"></li> </ul> <div class="limpiar_flotantes_block"></div> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="video-gallery-container no-populate"> <div class="iccms_videogallery_simplelist frontpage frontend"> <div class="iccms_videogallery_simplelist_items"> <div> <div class="iccms_videogallery_list_item last full_height"> <div class="iccms_videogallery_list_item_image_container"> <div class="iccms_videogallery_list_item_image"><a href="http://www.lacerca.com/videos/actualidad/maillo-medio-mejorar-sociedad-20544.html"><img src="http://st2.lacerca.com/imagenes/video_thumb_2/b18d8e524e9c0d96987000fe409b9183.jpg" alt="Miniatura del vídeo"/></a></div> </div> <div class="iccms_videogallery_list_item_data"> <div class="iccms_videogallery_list_item_title full_height"> <a href="http://www.lacerca.com/videos/actualidad/maillo-medio-mejorar-sociedad-20544.html">
                                Maillo: "Un partido político es un instrumento y un medio para mejorar a la sociedad"
                                </a> </div> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="iccms_videogallery_list_item last full_height"> <div class="iccms_videogallery_list_item_image_container"> <div class="iccms_videogallery_list_item_image"><a href="http://www.lacerca.com/videos/actualidad/cuba-soberania-pueblo-dialogo-20451.html"><img src="http://st2.lacerca.com/imagenes/video_thumb_2/f090006b2cb621d08238c4b821256edd.jpg" alt="Miniatura del vídeo"/></a></div> </div> <div class="iccms_videogallery_list_item_data"> <div class="iccms_videogallery_list_item_title full_height"> <a href="http://www.lacerca.com/videos/actualidad/cuba-soberania-pueblo-dialogo-20451.html">
                                IU: Cuba pide a la UE respetar el derecho internacional y la soberanía del pueblo...
                                </a> </div> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="iccms_videogallery_list_item last full_height"> <div class="iccms_videogallery_list_item_image_container"> <div class="iccms_videogallery_list_item_image"><a href="http://www.lacerca.com/videos/actualidad/lopez-osha-salud-seguridad-20450.html"><img src="http://st1.lacerca.com/imagenes/video_thumb_2/b4224bcd92e4bd5dd4c08afccf859054.jpg" alt="Miniatura del vídeo"/></a></div> </div> <div class="iccms_videogallery_list_item_data"> <div class="iccms_videogallery_list_item_title full_height"> <a href="http://www.lacerca.com/videos/actualidad/lopez-osha-salud-seguridad-20450.html">
                                López: "Tenemos que reforzar la agencia OSHA para mejorar la salud y la seguridad...
                                </a> </div> </div> <div class="limpiar_flotantes_block"></div> </div> </div> <div class="limpiar_flotantes_block"></div> </div> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="videos-cat-container"> <div class="videos-cat"> <h3 class="videos-cat-header">Canales en LaCerca.TV</h3> <div class="videos-cat-list"> <ul> <li><a href="http://www.lacerca.com/videos/categorias/114/1/Comercio" rel="tag">Comercio <span class="videos-count">(26 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/112/1/Congreso%20de%20Gastronom%C3%ADa%20de%20Castilla-La%20Mancha" rel="tag">Congreso de Gastronom&#237;a de Castilla-La Mancha <span class="videos-count">(0 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/109/1/Econom%C3%ADa" rel="tag">Econom&#237;a <span class="videos-count">(295 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/131/1/Elecciones%20Auton%C3%B3micas%202011" rel="tag">Elecciones Auton&#243;micas 2011 <span class="videos-count">(20 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/136/1/Elecciones%20Generales%202011" rel="tag">Elecciones Generales 2011 <span class="videos-count">(24 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/93/1/Encuentros%20Digitales" rel="tag">Encuentros Digitales <span class="videos-count">(637 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/120/1/Espa%C3%B1a%20Original" rel="tag">Espa&#241;a Original <span class="videos-count">(15 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/92/1/Fenavin%202009" rel="tag">Fenavin 2009 <span class="videos-count">(0 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/122/1/Feria%20de%20Albacete" rel="tag">Feria de Albacete <span class="videos-count">(388 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/113/1/Gastronom%C3%ADa" rel="tag">Gastronom&#237;a <span class="videos-count">(44 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/118/1/II%20Convenci%C3%B3n%20Cambio%20Clim%C3%A1tico%20y%20Sostenibilidad" rel="tag">II Convenci&#243;n Cambio Clim&#225;tico y Sostenibilidad <span class="videos-count">(2 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/100/1/Noticias%20de%20actualidad" rel="tag">Noticias de actualidad <span class="videos-count">(15164 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/108/1/Sector%20Agropecuario" rel="tag">Sector Agropecuario <span class="videos-count">(250 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/97/1/Tecnolog%C3%ADa" rel="tag">Tecnolog&#237;a <span class="videos-count">(33 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/106/1/Turismo" rel="tag">Turismo <span class="videos-count">(456 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/110/1/Universidad" rel="tag">Universidad <span class="videos-count">(67 vídeos)</span></a></li> </ul> <div class="limpiar_flotantes_block"></div> </div> </div> </div> </div> </header> <div id="contenidos"> <div id="panel_contenidos"> <div id="cabecera_impresion" class="printOnly"> <img alt="Logotipo de La Cerca" src="http://www.lacerca.com/img/logo_impresion.png"/> </div> <div class="top-scroller hide"> <div class="top-scroller-item"> <span class="title">false</span><span class="text"></span> </div> </div> <div class="container  item-1 even first last root "> <div class="content"> <div class="content-body"> </div> </div> </div> <div class="hfeed news-article "> <div class="container row items-2"> <div class="content"> <div class="content-body"> <div class="container default-body column item-1 first odd grid_8"> <div class="content"> <div class="content-body"> <article class="hentry" itemscope="itemscope" itemtype="http://schema.org/NewsArticle" itemprop="mainContentOfPage"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.lacerca.com/noticias/albacete/agrupacion-local-psoe-apoyo-gobierno-regional-traicion-presupuestos-359549-1.html"/> <meta itemprop="datePublished" content="2017-04-09T14:11:00Z"/> <meta itemprop="dateModified" content="2017-04-09T14:39:14Z"/> <div itemprop="publisher" class="hidden" itemscope itemtype="https://schema.org/Organization"> <meta itemprop="name" content="La Cerca"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="http://www.lacerca.com/img/logo.png"> <meta itemprop="width" content="250"> <meta itemprop="height" content="35"> </div> </div> <div class="article-content"> <div> <div> <aside>  </aside> <aside class="adzone zone-18vertical" ><span class="head">Publicidad:</span><div class="content"> <iframe id='a491dd0a' name='a491dd0a' src='http://ads.lacerca.com/delivery/afr.php?n=a491dd0a&amp;zoneid=15&amp;cb=INSERT_RANDOM_NUMBER_HERE' framespacing='0' frameborder='no' scrolling='no' width='468' height='60'><a href='http://ads.lacerca.com/delivery/ck.php?n=ab55ac11&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=15&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab55ac11' alt='' /></a></iframe> <script type='text/javascript' src='http://ads.lacerca.com/delivery/ag.php'></script></div></aside> <div class="limpiar_flotantes_block"></div> <div id="titulares_noticia"> <h1 class="article-title entry-title"><span itemprop="headline">La agrupaci&oacute;n local del PSOE de Albacete expresa su apoyo al Gobierno regional y condena &#8220;la</span> traici&oacute;n de podemos tras unirte al PP para rechazar los presupuestos de C-LM&#8221;</h1> <div class="article-subtitle entry-content"><p>En el marco de su Asamblea General Extraordinaria, celebrada esta ma&ntilde;ana, para trasladar a la militancia informaci&oacute;n sobre el proceso de Primarias a la Secretaria General del PSOE</p></div> </div> <hr/> <aside class="box-share"> <div class="facebook"> <a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Falbacete%2Fagrupacion-local-psoe-apoyo-gobierno-regional-traicion-presupuestos-359549-1.html" target="_blank" onclick="window.open(this.href,'targetWindow',
                           'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=400'); return false;">Compartir en Facebook
                        </a> </div> <div class="twitter"> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Falbacete%2Fagrupacion-local-psoe-apoyo-gobierno-regional-traicion-presupuestos-359549-1.html" target="_blank" onclick="window.open(this.href,'targetWindow',
                           'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=400'); return false;">
                            Compartir en Twitter
                        </a> </div> <div class="email"> <a href="mailto:?Subject=Mira esta noticia de La Cerca&amp;Body=Mira%20esta%20noticia%20de%20La%20Cerca%20http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Falbacete%2Fagrupacion-local-psoe-apoyo-gobierno-regional-traicion-presupuestos-359549-1.html">
                            Compartir por correo electrónico
                        </a> </div> <div class="comment"> <a href="#comments">
                            Comentar esta noticia
                        </a> </div> </aside> <div class="article-data"> <aside class="article-commments-link"> <a href="http://www.lacerca.com/noticias/albacete/agrupacion-local-psoe-apoyo-gobierno-regional-traicion-presupuestos-359549-1.html#comments">Comentar esta noticia</a> </aside> <div class="article-source">Fuente: <span itemprop="author">PSOE - Albacete</span>&#160;-&#160;</div> <div class="article-date"> <abbr class="published" title="2017-04-09T14:11:00Z">Domingo, 09 de abril de 2017</abbr> </div> </div> <div class="limpiar_flotantes"></div> </div> <div class="contenedor_noticia"> <div class="article_header iccms-gallery "> <div class="foto_principal article-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img itemprop="image" class="iccms-gallery-fw-1600 iccms-gallery-fh-909" src="http://st0.lacerca.com/imagenes/article_thumb_6/1116308e856eacab83468c004a4da32a.jpg" alt=""/> <meta itemprop="url" content="http://st0.lacerca.com/imagenes/api_orig/1116308e856eacab83468c004a4da32a.jpg"> <meta itemprop="width" content="1600"> <meta itemprop="height" content="909"> <div class="caption article-image-caption entry-content"> </div> </div> </div> <aside class="lateral_noticias"> <div class="article-social-buttons"> <div class="button print">Imprimir</div> <div class="limpiar_flotantes_block"></div> </div> <div class="limpiar_flotantes_block"></div> <aside class="adzone zone-17" ><span class="head">Publicidad:</span><div class="content"> <iframe id='a316e1d6' name='a316e1d6' src='http://ads.lacerca.com/delivery/afr.php?n=a316e1d6&amp;zoneid=14&amp;cb=991561322222023' framespacing='0' frameborder='no' scrolling='no' width='160' height='600'><a href='http://ads.lacerca.com/delivery/ck.php?n=a3fab3ce&amp;cb=991561322222023' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=14&amp;cb=991561322222023&amp;n=a3fab3ce' alt='' /></a></iframe> <script type='text/javascript' src='http://ads.lacerca.com/delivery/ag.php'></script></div></aside> </aside> <div id="cuerpo_noticia" itemprop="articleBody"> <div class="article-intro entry-content"></div><div class="article-body entry-content"> <p>La Agrupaci&#243;n Local <a href="http://www.lacerca.com/etiquetas/1/del%20psoe" rel="tag">del PSOE</a> de la ciudad de Albacete ha expresado su apoyo al <a href="http://www.lacerca.com/etiquetas/1/gobierno%20de%20castilla-la%20mancha" rel="tag">Gobierno de Castilla-La Mancha</a> y manifestado su condena a &#8220;la traici&#243;n de Podemos, que decidi&#243; unirse al PP para rechazar los Presupuestos regionales de 2017, a pesar de que hab&#237;a comprometido su apoyo y pasando por encima de los intereses de los castellano-manchegos&#8221;.</p> <p><a href="http://www.lacerca.com/etiquetas/1/esta%20adhesi%C3%B3n" rel="tag">Esta adhesión</a> tuvo lugar en el marco de la convocatoria de una <a href="http://www.lacerca.com/etiquetas/1/asamblea%20general%20extraordinaria" rel="tag">Asamblea General Extraordinaria</a>, celebrada esta ma&#241;ana, para trasladar a la militancia informaci&#243;n sobre el proceso de <a href="http://www.lacerca.com/etiquetas/1/primarias" rel="tag">Primarias</a> a la Secretaria General del PSOE y en la que el secretario general de la Agrupaci&#243;n Local socialista en la ciudad, <a href="http://www.lacerca.com/etiquetas/1/modesto%20belinch%C3%B3n" rel="tag">Modesto Belinchón</a>, y el secretario de Organizaci&#243;n de esta formaci&#243;n, <a href="http://www.lacerca.com/etiquetas/1/juanjo%20segura" rel="tag">Juanjo Segura</a>, detallaron el calendario y estructuraci&#243;n de este proceso.</p> <div id="search_engine_ad_1" class="hidden"></div><p>El portavoz del Gobierno regional, <a href="http://www.lacerca.com/etiquetas/1/nacho%20hernando" rel="tag">Nacho Hernando</a>, y militante de la Agrupaci&#243;n Local de Albacete expuso los antecedentes y consecuencias que tendr&#225; la confluencia de Podemos con el PP para rechazar el Presupuesto de 2017 de Castilla-La Mancha, que, tal y como apoy&#243; la <a href="http://www.lacerca.com/etiquetas/1/asamblea%20de%20la%20agrupaci%C3%B3n" rel="tag">Asamblea de la Agrupación</a> municipal socialista, m&#225;s all&#225; de que supone una vileza, pues Podemos hab&#237;a comprometido con el presidente <a href="http://www.lacerca.com/etiquetas/1/emiliano%20garc%C3%ADa-page" rel="tag">Emiliano García-Page</a> su apoyo a los Presupuestos regionales es una traici&#243;n a Castilla-La Mancha y un secuestro a los intereses de los ciudadanos de esta Regi&#243;n, pues en lugar de primar los intereses de la gente, en lugar de dar respuesta a los problemas y expectativas de las personas, los dos diputados regionales de Podemos, entre los que figura su m&#225;ximo responsable regional, decidieron negarse &#250;nica y exclusivamente, porque ten&#237;an toda su preocupaci&#243;n puesta en el congreso regional de esta formaci&#243;n y quiz&#225;s pretenden exhibir en este foro su negativa a Page y al Gobierno de Castilla-La Mancha como un triunfo, aunque para ello tengan que tomar como rehenes a todos los castellano-manchegos.</p> <p>Asimismo, el voto en contra de Podemos, obligar&#225; al Gobierno de Castilla-La Mancha a prorrogar el Presupuesto del ejercicio pasado y, esto, en la pr&#225;ctica, supone, por ejemplo, un recorte al Plan de Garant&#237;as Ciudadanas que se hab&#237;a incorporado al Presupuesto, o imposibilitar&#225; que los funcionarios recuperen el 1,5 por 100 de la tasa Cospedal, as&#237; como dificultar&#225; la convocatoria de una nueva Oferta P&#250;blica de Empleo, pues solo podr&#225;n ofertarse las plazas de oposici&#243;n que est&#233;n dotadas y cubiertas.</p> <p>Del mismo modo, el ejecutivo castellano-manchego no podr&#225; seguir avanzando en las mejoras en el sistema educativo, pues no habr&#225; fondos para reducir la ratio de alumnos por aula e, incluso, se pone en tela de riesgo poder sufragar las n&#243;minas de los 415 maestros que se incorporaron el pasado mes de septiembre precisamente para este fin. Adem&#225;s, se paralizar&#225; el Plan de Infraestructuras educativas que iba a sustituir las aulas prefabricadas y contemplaba tambi&#233;n la construcci&#243;n de nuevos institutos, con una dotaci&#243;n total de 70 millones de euros y no se podr&#225; incrementar la financiaci&#243;n para las universidades de la regi&#243;n.</p> <p>Otro tanto ocurrir&#225; con el objetivo de incrementar los convenios de ayuda a domicilio, previsto para mejorar la atenci&#243;n a los dependientes, y se paralizar&#225; la apertura de centros de atenci&#243;n a personas mayores con discapacidad.</p> <p>En el &#225;mbito sanitario, para nuestra ciudad, la negativa de Podemos supone directamente la suspensi&#243;n del Plan Director del <a href="http://www.lacerca.com/etiquetas/1/hospital%20de%20albacete" rel="tag">Hospital de Albacete</a>, por lo que este proyecto, que en la pr&#225;ctica supone un hospital nuevo, quedar&#225; aplazado, y en el laboral, quedan en el aire  los programas de empleo dirigido a los mayores de 55 a&#241;os y la puesta en marcha de un Plan de Autoempleo, como ser&#225; imposible llevar a cabo el proyecto para favorecer el retorno de talentos o la puesta en marcha el Plan para V&#237;ctimas de la violencia de g&#233;nero y de agresiones sexuales.</p> <p>Por todo ello, la Agrupaci&#243;n Local del PSOE socialista expres&#243; esta ma&#241;ana su firme apoyo al Gobierno de Castilla-La Mancha y su manifiesta su rotunda condena a la traici&#243;n consumada por los dos representantes de Podemos en las Cortes de Castilla-La Mancha, estimando que en lo &#250;ltimo que pensaron cuando decidieron votar en contra de los Presupuestos regionales fue, precisamente, en aquello que deber&#237;a guiar su acci&#243;n pol&#237;tica, dar respuesta a los problemas y expectativas de la ciudadan&#237;a.</p> </div> <div class="fb-recommendations-bar"></div> <div class="limpiar_flotantes_block"></div> </div> <div class="limpiar_flotantes_block"></div> </div> </div> </div> </article> </div> </div> </div> <div class="container articles-tools column item-1 first odd grid_8"> <div class="content"> <div class="content-body"> <div> <div> <div> <aside class="box-share"> <div class="facebook"> <a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Falbacete%2Fagrupacion-local-psoe-apoyo-gobierno-regional-traicion-presupuestos-359549-1.html" target="_blank" onclick="window.open(this.href,'targetWindow',
                               'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=400'); return false;">Compartir en Facebook
                        </a> </div> <div class="twitter"> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Falbacete%2Fagrupacion-local-psoe-apoyo-gobierno-regional-traicion-presupuestos-359549-1.html" target="_blank" onclick="window.open(this.href,'targetWindow',
                               'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=400'); return false;">
                            Compartir en Twitter
                        </a> </div> <div class="email"> <a href="mailto:?Subject=Mira esta noticia de La Cerca&amp;Body=Mira%20esta%20noticia%20de%20La%20Cerca%20http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Falbacete%2Fagrupacion-local-psoe-apoyo-gobierno-regional-traicion-presupuestos-359549-1.html">
                            Compartir por correo electrónico
                        </a> </div> <div class="comment"> <a href="#comments">
                            Comentar esta noticia
                        </a> </div> </aside> <div class="limpiar_flotantes"></div> <aside> <div class="container  item-1 even first last root "> <div class="content"> <div class="content-body"> <div class="container cached-block item-2 odd last "><div class="content-body"><div class="container categoria- item-2 odd last  with-heading bottom-margin"> <div class="content"> <div class="content-heading"> <div>Te puede interesar...</div> </div> <div class="content-body"> <div class="container cached-block item-1 even first "><div class="content-body"><div class="html_block"> <style>

.noticias-abajo .image-container{
	width: 100%;
}

</style> </div></div></div> <div class="category-view-listing cat-23 bottom-margin noticias-abajo categoria- item-2 odd last  left-title sans-title" id=""> <div class="container row items-3  separated first"> <div class="content"><div class="content-body"> <div class="container column  first"><div class="content"><div class="content-body"> <div class="main-category-article cat-23"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha/gobierno-2-euros-sector-vinedo-cerca-nuevas-hectareas-359534-1.html"> <img src="http://st0.lacerca.com/imagenes/api_mh_thumb/697c065af1886e9784491ab998cda051.jpg" width="328" height="97" alt="Viñedo. Archivo."/> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a> </span> <span class="article_item_date "> - <abbr class="published" title="2017-04-09T11:00:00Z">Domingo, 09 de abril de 2017</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/castilla_la_mancha/gobierno-2-euros-sector-vinedo-cerca-nuevas-hectareas-359534-1.html" rel="bookmark">El Gobierno de Castilla-La Mancha inyecta 2.784.832 euros en el sector del vi&ntilde;edo por transformar cerca de mil nuevas hect&aacute;reas en la regi&oacute;n</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column "><div class="content"><div class="content-body"> <div class="main-category-article cat-35"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/noticias/espana/fallece-ex-ministra-defensa-carme-chacon-359557-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/8e8f7c579d848275dc5b0fa81c4c9041.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy" alt="Carme Chacón, ex ministra de Defensa."/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/8e8f7c579d848275dc5b0fa81c4c9041.jpg" width="328" height="97" class="lazy" alt="Carme Chacón, ex ministra de Defensa."/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/espana">Espa&#241;a</a> </span> <span class="article_item_date "> - <abbr class="published" title="2017-04-09T18:27:00Z">Domingo, 09 de abril de 2017</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/espana/fallece-ex-ministra-defensa-carme-chacon-359557-1.html" rel="bookmark">Fallece la ex ministra de Defensa Carme Chac&oacute;n, a los 46 a&ntilde;os de edad</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column  last"><div class="content"><div class="content-body"> <div class="main-category-article cat-23"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha/pensionistas-region-700-000-euros-exceso-copago-farmaceutico-359532-1.html"> <img data-src="http://st0.lacerca.com/imagenes/api_mh_thumb/2915b0224ec8b000e1f1b25d9356e675.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy"/><noscript><img src="http://st0.lacerca.com/imagenes/api_mh_thumb/2915b0224ec8b000e1f1b25d9356e675.jpg" width="328" height="97" class="lazy"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a> </span> <span class="article_item_date "> - <abbr class="published" title="2017-04-09T10:30:00Z">Domingo, 09 de abril de 2017</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/castilla_la_mancha/pensionistas-region-700-000-euros-exceso-copago-farmaceutico-359532-1.html" rel="bookmark">Los pensionistas de la regi&oacute;n han dejado de adelantar una media de 700.000 euros mensuales por el exceso de copago farmac&eacute;utico</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> </div></div></div> <div class="container row items-3  separated last"> <div class="content"><div class="content-body"> <div class="container column  first"><div class="content"><div class="content-body"> <div class="main-category-article cat-23"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha/programa-mejorat-atencion-dependencia-implantado-12-municipios-albacetenos-359520-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/ef8f05a1a1b24d6da300dce347ad55c7.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/ef8f05a1a1b24d6da300dce347ad55c7.jpg" width="328" height="97" class="lazy"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a> </span> <span class="article_item_date "> - <abbr class="published" title="2017-04-09T08:30:00Z">Domingo, 09 de abril de 2017</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/castilla_la_mancha/programa-mejorat-atencion-dependencia-implantado-12-municipios-albacetenos-359520-1.html" rel="bookmark">El Programa MejoraT dentro de la Atenci&oacute;n a la Dependencia se ha implantado en 12 municipios albacete&ntilde;os</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column "><div class="content"><div class="content-body"> <div class="main-category-article cat-23"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha/fundacion-sociosanitaria-participado-encuentro-deportivo-salud-mental-celebrado-359525-1.html"> <img data-src="http://st0.lacerca.com/imagenes/api_mh_thumb/7a920ad56ce04aad43e9a798d99d20f1.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy"/><noscript><img src="http://st0.lacerca.com/imagenes/api_mh_thumb/7a920ad56ce04aad43e9a798d99d20f1.jpg" width="328" height="97" class="lazy"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a> </span> <span class="article_item_date "> - <abbr class="published" title="2017-04-09T10:00:00Z">Domingo, 09 de abril de 2017</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/castilla_la_mancha/fundacion-sociosanitaria-participado-encuentro-deportivo-salud-mental-celebrado-359525-1.html" rel="bookmark">La Fundaci&oacute;n sociosanitaria de Castilla-La Mancha ha participado en el encuentro deportivo &#8216;Tiquitaca por la Salud Mental&#8217;, celebrado en M&aacute;laga</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column  last"><div class="content"><div class="content-body"> <div class="main-category-article cat-23"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha/gobierno-regional-formacion-jovenes-quieran-empresarios-actividad-albacetena-359518-1.html"> <img data-src="http://st0.lacerca.com/imagenes/api_mh_thumb/57abb748a0c1e70c95853934747006de.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy"/><noscript><img src="http://st0.lacerca.com/imagenes/api_mh_thumb/57abb748a0c1e70c95853934747006de.jpg" width="328" height="97" class="lazy"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a> </span> <span class="article_item_date "> - <abbr class="published" title="2017-04-09T08:00:00Z">Domingo, 09 de abril de 2017</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/castilla_la_mancha/gobierno-regional-formacion-jovenes-quieran-empresarios-actividad-albacetena-359518-1.html" rel="bookmark">El Gobierno regional ofrece alta formaci&oacute;n para los j&oacute;venes que quieran ser empresarios dentro de la actividad ganadera albacete&ntilde;a</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> </div></div></div> <div class="more-news cat-23"><a href="http://www.lacerca.com/noticias/castilla_la_mancha">Más noticias...</a></div> </div> </div> </div> </div></div></div> </div> </div> </div> </aside> </div> <aside class="adzone zone-15vertical" ><span class="head">Publicidad:</span><div class="content"> <iframe id='abc1897e' name='abc1897e' src='http://ads.lacerca.com/delivery/afr.php?n=abc1897e&amp;zoneid=12&amp;cb=2619846213980' framespacing='0' frameborder='no' scrolling='no' width='468' height='60'><a href='http://ads.lacerca.com/delivery/ck.php?n=a949eb93&amp;cb=2619846213980' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=12&amp;cb=2619846213980&amp;n=a949eb93' alt='' /></a></iframe> <script type='text/javascript' src='http://ads.lacerca.com/delivery/ag.php'></script></div></aside> <div class="printOnly"> <hr/> <p>C&#243;digo QR para acceder a esta noticia:</p> <img src="http://www.lacerca.com/qrcode/get_short/4rz3" alt="C&#243;digo QR" /> <hr/> </div> <div class="article-tools"> <div class="content-heading bottom-margin"><div>Herramientas</div></div> <div class="article-tools-content"> <div class="article-tools-item tag">
                        Etiquetas:
                                                                                <a href="http://www.lacerca.com/etiquetas/1/gobierno%20de%20castilla-la%20mancha" rel="tag">gobierno de castilla-la mancha</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/modesto%20belinch%C3%B3n" rel="tag">modesto belinchón</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/emiliano%20garc%C3%ADa-page" rel="tag">emiliano garcía-page</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/hospital%20de%20albacete" rel="tag">hospital de albacete</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/asamblea%20general%20extraordinaria" rel="tag">asamblea general extraordinaria</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/del%20psoe" rel="tag">del psoe</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/asamblea%20de%20la%20agrupaci%C3%B3n" rel="tag">asamblea de la agrupación</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/primarias" rel="tag">primarias</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/nacho%20hernando" rel="tag">nacho hernando</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/juanjo%20segura" rel="tag">juanjo segura</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/esta%20adhesi%C3%B3n" rel="tag">esta adhesión</a> </div> </div> <div class="article-disclaimer">
                    
                    A efectos de la información contenida en esta noticia/reportaje/artículo/etc. consulte nuestro <a href="http://www.lacerca.com/st/aviso-legal.html">Aviso Legal</a>.
                                            
                                                            </div> </div> <a name="comments"></a> <aside class="comments-block"> <div class="content-heading bottom-margin"><div>Comentarios</div></div> <div class="comment-list"> <div class="no-comments">&#161;Sea el primero en escribir un comentario!</div> </div> <a name="c_form"></a> <div class="comments-block-form"> <h3>Env&#237;enos sus comentarios</h3> <form id="comment-form" action="http://www.lacerca.com/noticias/albacete/agrupacion-local-psoe-apoyo-gobierno-regional-traicion-presupuestos-359549-1.html#c_form" method="post"> <div class="comment-rules"> <h3>Normas de uso</h3> <ul> <li>Esta es la opini&#243;n de los internautas, no de lacerca.com</li> <li>No est&#225; permitido verter comentarios contrarios a las leyes espa&#241;olas, injuriantes o insultantes.</li> <li>Reservado el derecho a eliminar los comentarios que consideremos fuera de tema.</li> <li>Se entiende que el usuario ha leido y comprende nuestras <a href="http://www.lacerca.com/st/aviso-legal.html">condiciones de uso.</a></li> </ul> <div class="buttons"> <input type="hidden" name="iccms_comment" value="1" /> <input type="hidden" name="iccms_lang" value="es" /> <input type="hidden" name="iccms_article_id" value="359549" /> <input type="submit" class="send_button" value="Enviar comentario" /> <p class="no-indent required-info">* Campos requeridos</p> </div> </div> <div class="fields"> <div class="required"> <label for="n_ombre">Nombre*:</label> <input name="data[Comment][a_utor]" id="n_ombre" size="40" type="text" class="input" value="" /> </div> <div class="required oculto"> <label for="o_culto">No escriba nada aqu&#237;:</label> <input name="data[Comment][email]" id="o_culto" size="40" type="text" class="input" value="" /> </div> <div class="required"> <label for="c_orreo">Correo Electr&#243;nico * (No ser&#225; mostrado):</label> <input name="data[Comment][c_orreo]" id="c_orreo" size="40" type="text" class="input" value="" /> </div> <div class="required"> <label for="u_rl">P&#225;gina Web o Blog (opcional):</label> <input name="data[Comment][u_rl]" id="u_rl" size="40" type="text" class="input" value="" /> </div> <div class="required"> <label for="t_exto">Comentario *:</label> <textarea name="data[Comment][b_ody]"  id="t_exto" rows="11" cols="40" class="input"></textarea> </div> <div class="required"> <label for="n_letter" class="checkbox">Suscribir al bolet&#237;n de noticias:</label> <input type="hidden" name="data[Comment][n_letter]" value="0" id="n_letter_" /><input type="checkbox" name="data[Comment][n_letter]" id="n_letter" checked="checked" class="checkbox" /> </div> </div> <div class="limpiar_flotantes_block"></div> <div class="limpiar_flotantes_block"></div> </form> </div> <div class="limpiar_flotantes_block"></div> </aside> <aside class="related-articles"> <div class="content-heading bottom-margin"><div>Posibles art&#237;culos relacionados</div></div> <div class="banner_zona_20"> <aside class="adzone zone-20" ><span class="head">Publicidad:</span><div class="content"> <iframe id='a69713f3' name='a69713f3' src='http://ads.lacerca.com/delivery/afr.php?n=a69713f3&amp;zoneid=18&amp;cb=2254878785458' framespacing='0' frameborder='no' scrolling='no' width='300' height='250'><a href='http://ads.lacerca.com/delivery/ck.php?n=a9dbddd7&amp;cb=2254878785458' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=18&amp;cb=2254878785458&amp;n=a9dbddd7' alt='' /></a></iframe> <script type='text/javascript' src='http://ads.lacerca.com/delivery/ag.php'></script></div></aside> </div> <div class="articles-listing"> <ul> <li class="related-article-link hentry"> <span class="date">[09/04/2017] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/castilla_la_mancha/gobierno-regional-formacion-jovenes-quieran-empresarios-actividad-albacetena-359518-1.html">El Gobierno regional ofrece alta formaci&#243;n para los j&#243;venes que quieran ser empresarios dentro de la actividad ganadera albacete&#241;a</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: <a class="source-link" href="http://www.castillalamancha.es/actualidad/notasdeprensa/el-gobierno-regional-ofrece-alta-formaci%C3%B3n-para-los-j%C3%B3venes-que-quieran-ser-empresarios-dentro-de-la" rel="nofollow external">JCCM</a> </span> </li> <li class="related-article-link hentry"> <span class="date">[09/04/2017] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/castilla_la_mancha/gobierno-comedores-semana-santa-2-800-alumnos-alumnas-359522-1.html">El Gobierno regional abrir&#225; los comedores escolares en Semana Santa a m&#225;s de 2.800 alumnos y alumnas en situaci&#243;n econ&#243;mica desfavorecida</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: <a class="source-link" href="http://www.castillalamancha.es/actualidad/notasdeprensa/el-gobierno-regional-abrir%C3%A1-los-comedores-escolares-en-semana-santa-m%C3%A1s-de-2800-alumnos-y-alumnas-en" rel="nofollow external">JCCM</a> </span> </li> <li class="related-article-link hentry"> <span class="date">[09/04/2017] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/castilla_la_mancha/gobierno-2-sector-vinedo-cerca-nuevas-hectareas-region-359536-1.html">Gobierno C-LM inyecta 2,7 millones en el sector del vi&#241;edo por transformar cerca de mil nuevas hect&#225;reas en la regi&#243;n</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: La Cerca / EP
                                                                                                                        </span> </li> <li class="related-article-link hentry"> <span class="date">[09/04/2017] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/castilla_la_mancha/participa-iii-conferencia-red-autonomica-participacion-ciudadana-359526-1.html">Castilla-la Mancha participa en la III Conferencia de la Red Auton&#243;mica de Participaci&#243;n Ciudadana</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: <a class="source-link" href="http://www.castillalamancha.es/actualidad/notasdeprensa/castilla-la-mancha-participa-en-la-iii-conferencia-de-la-red-auton%C3%B3mica-de-participaci%C3%B3n-ciudadana" rel="nofollow external">JCCM</a> </span> </li> <li class="related-article-link hentry"> <span class="date">[09/04/2017] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/castilla_la_mancha/gobierno-2-euros-sector-vinedo-cerca-nuevas-hectareas-359534-1.html">El Gobierno de Castilla-La Mancha inyecta 2.784.832 euros en el sector del vi&#241;edo por transformar cerca de mil nuevas hect&#225;reas en la regi&#243;n</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: <a class="source-link" href="http://www.castillalamancha.es/actualidad/notasdeprensa/el-gobierno-de-castilla-la-mancha-inyecta-2784832-euros-en-el-sector-del-vi%C3%B1edo-por-transformar" rel="nofollow external">JCCM</a> </span> </li> <li class="related-article-link hentry"> <span class="date">[09/04/2017] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/espana/fallece-ex-ministra-defensa-carme-chacon-359557-1.html">Fallece la ex ministra de Defensa Carme Chac&#243;n, a los 46 a&#241;os de edad</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: Agencias
                                                                                                                        </span> </li> </ul> </div> <div class="limpiar_flotantes_block"></div> </aside> </div> <div id="model-tracker"><img src="http://st2.lacerca.com/model_stats/track/article/359549/1491747060/1" width="1" height="1"/></div> </div> </div> </div> </div> <div class="container sidebar column item-2 last even grid_4"> <div class="content"> <div class="content-body">          <aside> <div class="container  item-1 even first last root "> <div class="content"> <div class="content-body"> <div class="container cached-block item-1 even first last "><div class="content-body"><div class="container  item-1 even first last "> <div class="content"> <div class="content-body"> <div class="container  item-1 even first  with-heading bottom-margin"> <div class="content"> <div class="content-heading"> <div>20 Aniversario de La Cerca</div> </div> <div class="content-body"> <div class="container cached-block item-1 even first last "><div class="content-body"><div class="html_block"> <img src="//st1.lacerca.com/media/get/0/f689ba32ee7735d3f4a32659b6791cf3/300x57.gif" width="300" height="57"/> </div></div></div> </div> </div> </div> <div class="container bottom-margin item-2 odd  with-heading"> <div class="content"> <div class="content-heading"> <div>Distinciones</div> </div> <div class="content-body"> <div class="container cached-block item-1 even first last "><div class="content-body"><div class="html_block"> <div style="text-align:center"><img src="http://st2.lacerca.com/imagenes/view/b7a653d2f7741bc7dc98c415d96ec6d6.png"/></div> </div></div></div> </div> </div> </div> <div class="container cached-block item-3 even "><div class="content-body"><div class="adzone zone-4"> <span class="head">Publicidad:</span> <div class="content"> <iframe id='ac224c53' name='ac224c53' src='http://ads.lacerca.com/delivery/afr.php?n=ac224c53&amp;zoneid=3&amp;cb=23463456546745676' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.lacerca.com/delivery/ck.php?n=aacac879&amp;cb=346534575674576' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=3&amp;cb=467556234523&amp;n=aacac879' border='0' alt='' /></a></iframe> <script type='text/javascript' src='http://ads.lacerca.com/delivery/ag.php'></script> </div> </div></div></div> <div class="container cached-block item-5 even "><div class="content-body"></div></div> <div class="container cached-block item-6 odd "><div class="content-body"><div class="html_block"> <div class="banner-redes-sociales bottom-margin"> <a href="http://www.facebook.com/LaCercaNoticias" class="facebook" title="Síguenos en Facebook">Síguenos en Facebook</a> <a href="http://www.twitter.com/La_Cerca" class="twitter" title="Síguenos en Twitter">Síguenos en Twitter</a> <a href="http://www.lacerca.com/st/sindicacion.html" class="rss" title="RSS">Síguenos a través de RSS</a> <a href="http://www.youtube.com/lacercatv" class="youtube" title="Síguenos Youtube">Síguenos en Youtube</a> </div> </div></div></div> <div class="container cached-block item-9 even "><div class="content-body"><div class="_lacerca_wdgt__ cat_view" style="height:300px; "> <div id="___lcwgt-58eac505be0cd" class="_lcwgt-widget-container"> <div id="___lcwgt-58eac505be0cd-header" class="_lcwgt-header"> <div id="___lcwgt-58eac505be0cd-maintitle" class="_lcwgt-maintitle">Noticias de actualidad</div> </div> <div id="___lcwgt-58eac505be0cd-container" class="_lcwgt-container" style="padding-bottom: 5px; height:247px;"> <div class="_lcwgt-element" id="_lcwgt-element-58eac505be0cd-359560" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/albacete/triunfal-jesus-lleno-palmas-calles-albacete-domingo-ramos-359560-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">"La entrada triunfal de Jesús en Jerusalén" llenó de palmas las calles de Albacete en este Domingo de Ramos</div> <img class="_lcwgt-element-image lazy" data-src="http://st2.lacerca.com/imagenes/api_sq_small_thumb/bba1f3d99dd702e8f0cee9940dbb586e.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">Presidida por la Junta de Cofradías de Albacete y acompañada por los pasos del Apóstol Santiago...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">23:00 09/04/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-58eac505be0cd-359559" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/iu-defensa-sanidad-publica-gratuita-ponen-relieve-carencias-359559-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">En torno a medio centenar de concentraciones se llevan a cabo en la región, exigiendo sanidad pública 100%, digna, gratuita y de calidad</div> <img class="_lcwgt-element-image lazy" data-src="http://st0.lacerca.com/imagenes/api_sq_small_thumb/266b961c030c4b07c743b44182b812fb.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">Ha sido un fin de semana reivindicativo en lo que a la sanidad castellanomanchega se refiere, ya...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">22:06 09/04/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-58eac505be0cd-359558" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/albacete/cev-preparan-circuito-albacete-359558-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">Los dos ‘CEV’ se preparan en el Circuito de Albacete</div> <img class="_lcwgt-element-image lazy" data-src="http://st1.lacerca.com/imagenes/api_sq_small_thumb/520e6dac44f4188c118e67597e2c9ba3.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">Durante cuatro días, más de ciento veinte pilotos de los dos campeonatos, el de la Federación...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">21:58 09/04/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-58eac505be0cd-359557" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/espana/fallece-ex-ministra-defensa-carme-chacon-359557-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">Fallece la ex ministra de Defensa Carme Chacón, a los 46 años de edad</div> <img class="_lcwgt-element-image lazy" data-src="http://st1.lacerca.com/imagenes/api_sq_small_thumb/8e8f7c579d848275dc5b0fa81c4c9041.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">La ex ministra de Defensa Carme Chacón, de 46 años, ha sido hallada muerta en su casa de Madrid....</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">20:27 09/04/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-58eac505be0cd-359556" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/toledo/extinguido-incendio-naves-poligono-industrial-yeles-toledo-359556-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">Extinguido un incendio en dos naves del polígono industrial de Yeles (Toledo)</div> <img class="_lcwgt-element-image lazy" data-src="http://st1.lacerca.com/imagenes/api_sq_small_thumb/31dc919303108d238f84dbca87a172c8.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">Los bomberos del Consorcio Provincial de Incendios de Toledo ha extinguido el fuego que se ha...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">20:07 09/04/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-58eac505be0cd-359555" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/albacete/juzgan-lunes-albacete-presunto-ladron-coches-359555-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">Juzgan este lunes en Albacete a un presunto ladrón de coches</div> <img class="_lcwgt-element-image lazy" data-src="http://st0.lacerca.com/imagenes/api_sq_small_thumb/20cda1112cee9a1214cf130ca38dc050.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">El Juzgado de lo Penal número 3 de Albacete juzgará este lunes 10 de abril a un acusado de un...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">19:45 09/04/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-58eac505be0cd-359554" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/prevision-meteorologica-lunes-despejado-ligero-aumento-maximas-sureste-359554-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">Previsión meteorológica para este lunes en Castilla-La Mancha: despejado y ligero aumento de las máximas en el sureste</div> <img class="_lcwgt-element-image lazy" data-src="http://st0.lacerca.com/imagenes/api_sq_small_thumb/be3668eb0f12ca9707fdec0d72473570.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">La Agencia Estatal de Meteorología (AEMET) ha anunciado para este lunes, en Castilla-La Mancha,...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">19:18 09/04/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-58eac505be0cd-359552" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/guadalajara/monumentos-guadalajara-abierta-horario-especial-semana-santa-359552-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">Los monumentos de 'Guadalajara Abierta' tendrán un horario especial en Semana Santa</div> <img class="_lcwgt-element-image lazy" data-src="http://st1.lacerca.com/imagenes/api_sq_small_thumb/0912310b1574248c6273d377c57e6998.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">Con motivo de la celebración de la Semana Santa, los edificios del programa municipal...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">17:45 09/04/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-58eac505be0cd-359551" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/fundacion-sociosanitaria-malaga-encuentro-deportivo-tiquitaca-salud-mental-359551-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">La Fundación sociosanitaria de C-LM participa en Málaga en el encuentro deportivo 'Tiquitaca por la Salud Mental'</div> <img class="_lcwgt-element-image lazy" data-src="http://st0.lacerca.com/imagenes/api_sq_small_thumb/7a920ad56ce04aad43e9a798d99d20f1.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">Un total de ocho personas han compuesto la delegación castellano-manchega que ha participado en...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">17:15 09/04/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-58eac505be0cd-359550" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/educacion-permitira-ninos-prematuros-funcion-debieron-nacer-real-359550-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">Educación permitirá escolarizar a los niños prematuros en función de la fecha en que debieron nacer, no de la real</div> <img class="_lcwgt-element-image lazy" data-src="http://st1.lacerca.com/imagenes/api_sq_small_thumb/2fa43e24ed2d1dcc3f5d87e2bac0c74c.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">El Ministerio de Educación, Cultura y Deporte ha preparado una instrucción para enviar en las...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">16:31 09/04/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-58eac505be0cd-359549" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/albacete/agrupacion-local-psoe-apoyo-gobierno-regional-traicion-presupuestos-359549-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">La agrupación local del PSOE de Albacete expresa su apoyo al Gobierno regional y condena "la traición de podemos tras unirte al PP para rechazar los presupuestos de C-LM"</div> <img class="_lcwgt-element-image lazy" data-src="http://st0.lacerca.com/imagenes/api_sq_small_thumb/1116308e856eacab83468c004a4da32a.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">La Agrupación Local del PSOE de la ciudad de Albacete ha expresado su apoyo al Gobierno de...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">16:11 09/04/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-58eac505be0cd-359547" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/cuenca/convocada-muestra-artistica-artestival-cuenca-2017-359547-1.html"> <div class="_lcwgt-element-title " style="">Convocada la muestra artística ArtEstival Cuenca 2017</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">Estival Cuenca, el ciclo musical y artístico que se celebrará entre el 28 de junio y el 8 de...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:15 09/04/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-58eac505be0cd-359546" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/espana/gobierno-condena-atentados-iglesias-coptas-egipto-359546-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">El Gobierno condena los atentados contra iglesias coptas en Egipto</div> <img class="_lcwgt-element-image lazy" data-src="http://st2.lacerca.com/imagenes/api_sq_small_thumb/ddd121e7ff910363a2f6a96ba4de58ac.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">España manifiesta su más rotunda condena ante los cobardes atentados perpetrados hoy contra...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:09 09/04/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-58eac505be0cd-359545" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/albacete/javier-cuenca-albacetenos-semana-santa-albacete-bendicion-palmas-359545-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">Javier Cuenca destaca la gran devoción que los albaceteños sienten por la Semana Santa de Albacete durante la procesión y misa de bendición de las palmas de Domingo de Ramos</div> <img class="_lcwgt-element-image lazy" data-src="http://st1.lacerca.com/imagenes/api_sq_small_thumb/e799614bbaa388e99daf52de87a12f0f.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">El alcalde de Albacete, Javier Cuenca, ha participado en la procesión celebrada en el entorno de...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:00 09/04/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-58eac505be0cd-359544" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/pensionistas-c-media-000-euros-mensuales-copago-farmaceutico-359544-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">Los pensionistas de C-LM han dejado de adelantar una media de 700.000 euros mensuales por el copago farmacéutico</div> <img class="_lcwgt-element-image lazy" data-src="http://st1.lacerca.com/imagenes/api_sq_small_thumb/3b595c42f75969f055d24c1480d2362e.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">Los pensionistas de Castilla-La Mancha han dejado de adelantar a las arcas públicas regionales un...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">14:31 09/04/2017</div> </div> </div> </div> <script type="text/javascript" src="http://www.lacerca.com/js/widgets/widget-1.js?wp_uid=58eac505be0cd&wp_cat=&wp_title=Noticias%20de%20actualidad"></script> </div></div></div> <div class="container cached-block item-10 odd "><div class="content-body"><div class="adzone zone-30"> <span class="head">Publicidad:</span> <div class="content"> <iframe id='a6cf351a' name='a6cf351a' src='http://ads.lacerca.com/delivery/afr.php?zoneid=29&amp;cb=34598340598723453245' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.lacerca.com/delivery/ck.php?n=a3c38d16&amp;cb=872347627384598762395786' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=29&amp;cb=083274578902439587023&amp;n=a3c38d16' border='0' alt='' /></a></iframe> </div> </div></div></div> <div class="container cached-block item-12 odd "><div class="content-body"><div class="container  item-1 even first last "> <div class="content"> <div class="content-body"> <div class="container  item-1 even first last  with-heading bottom-margin"> <div class="content"> <div class="content-heading"> <div>Especiales</div> </div> <div class="content-body"> <div class="container cached-block item-1 even first last "><div class="content-body"><div class="html_block"> <a href="http://www.lacerca.com/noticias/categorias/29/Entrevistas%20y%20Reportajes" title="Encuentros Digitales" class="bottom-margin"><img src="http://st0.lacerca.com/imagenes/view/e29ad211f4e337c0ac066286053af485.jpg" alt="Encuentros Digitales" style="width: 100%"/></a> <a href="http://www.lacerca.com/noticias/categorias/230/Emprendedores%20de%20Castilla-La%20Mancha%20en%20la%20Red" title="Emprendedores de Castilla-La Mancha en la Red" class="bottom-margin"><img src="http://www.lacerca.com/media/get/0/f145b994f809a3b9684335532fc8d8c6/banner-emprendedores-clm---300x100.jpg" alt="Emprendedores de Castilla-La Mancha en la Red" style="width: 100%"/></a> <a href="http://www.lacerca.com/noticias/categorias/231/Motivando%20Conciencias" title="Especial Motivando Conciencias" class="bottom-margin"><img src="http://www.lacerca.com/media/get/0/3fd0a568d47ba7853d4690649c077278/banner-motivando-conciencias---300x100.jpg" alt="Especial Motivando Conciencias" style="width: 100%"/></a> <a href="http://www.lacerca.com/noticias/categorias/229/Tertulianos%20en%20la%20Red" title="Tertulianos en La Red" class="bottom-margin"><img src="http://www.lacerca.com/media/get/0/39747ae629ef6b354a9257980113a220/banner-tertulianos-en--la-red-300x100.jpg" alt="Tertulianos en la Red" style="width: 100%"/></a> <a href="http://www.lacerca.com/videos/" title="La Cerca TV - Multimedia"><img src="http://st1.lacerca.com/imagenes/view/ca1929c61ca9c9f5f5295e40a2cc49d6.jpg" alt="La Cerca TV - Multimedia" style="width: 100%"/></a> </div></div></div> </div> </div> </div> </div> </div> </div></div></div> <div class="container cached-block item-13 even "><div class="content-body"><div class="container  item-13 even last  with-heading bc-dark-grey bottom-margin pad-content"> <div class="content"> <div class="content-heading"> <div>Vídeo Aleatorio</div> </div> <div class="content-body"> <div class="category-view-listing cat-91  item-1 even first last  left-title serif-title" id=""> <div class="container row items-1  first last"> <div class="content"><div class="content-body"> <div class="container column  first last"><div class="content"><div class="content-body"> <div class="main-category-article cat-100 last"> <div class="main-category-article-container hentry"> <div class="article-head"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/videos/actualidad/cuba-soberania-pueblo-dialogo-20451.html"> <img src="http://st2.lacerca.com/imagenes/api_h_medium_thumb_video/f090006b2cb621d08238c4b821256edd.jpg" width="328" height="211"/> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/categorias/100/Noticias%20de%20actualidad">Noticias de actualidad</a> </span> <span class="article_item_date"> - <abbr class="published" title="2017-03-22T15:44:03Z">Mi&#233;rcoles, 22 de marzo de 2017</abbr></span> </div> <h2 class="article-title entry-title size_-1"><a href="http://www.lacerca.com/videos/actualidad/cuba-soberania-pueblo-dialogo-20451.html" rel="bookmark">IU: Cuba pide a la UE respetar el derecho internacional y la soberan&#237;a del pueblo cubano en el di&#225;logo</a> </h2> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> </div></div></div> </div> </div> </div> </div></div></div> <div class="container cached-block item-14 odd "><div class="content-body"><div class="html_block"> <a class="bottom-margin" href="http://economiadigital.lacerca.com"><img src="http://st1.lacerca.com/media/get/0/4439d3f195cafdddf33242b30ef326ef/banner-economia-digital-300x90.gif" alt="Economía Digital"/></a> </div></div></div> <div class="container cached-block item-15 even "><div class="content-body"><div class="html_block"> <div class="bottom-margin"> <div class="fb-like-box" data-href="http://www.facebook.com/lacercanoticias" data-width="300" data-height="85" data-show-faces="true" data-border-color="#cccccc" data-stream="false" data-header="false"></div> </div> </div></div></div> <div class="container cached-block item-16 odd "><div class="content-body"><div class="html_block"> <div class="bottom-margin"> <div class="g-plus" data-href="//plus.google.com/109452798440143960288" data-rel="publisher"></div> </div> </div></div></div> <div class="container cached-block item-17 even "><div class="content-body"><div class="html_block"> <a class="bottom-margin" href="http://turismo.lacerca.com"><img src="http://st1.lacerca.com/media/get/0/8aa03e8cd4a8764ed42c98524bccb276/banner-turismo-300x90.png" alt="Turismo en Castilla-La Mancha, Casas Rurales, Hoteles, Gastronomía"/></a> </div></div></div> <div class="container cached-block item-18 odd "><div class="content-body"><div class="adzone zone-19"> <span class="head">Publicidad:</span> <div class="content"> <iframe id='a750ee82' name='a750ee82' src='http://ads.lacerca.com/delivery/afr.php?n=a750ee82&amp;zoneid=17&amp;cb=INSERT_RANDOM_NUMBER_HERE' framespacing='0' frameborder='no' scrolling='no' width='300' height='90'><a href='http://ads.lacerca.com/delivery/ck.php?n=a6920531&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=17&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6920531' alt='' /></a></iframe> <script type='text/javascript' src='http://ads.lacerca.com/delivery/ag.php'></script> </div> </div></div></div> <div class="container cached-block item-19 even last "><div class="content-body"><div class="adzone zone-23"> <span class="head">Publicidad:</span> <div class="content"> <iframe id='a3961099' name='a3961099' src='http://ads.lacerca.com/delivery/afr.php?n=a3961099&amp;zoneid=21&amp;cb=6616522484' framespacing='0' frameborder='no' scrolling='no' width='300' height='90'><a href='http://ads.lacerca.com/delivery/ck.php?n=a0be12e4&amp;cb=6616522484' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=21&amp;cb=6616522484&amp;n=a0be12e4' border='0' alt='' /></a></iframe> <script type='text/javascript' src='http://ads.lacerca.com/delivery/ag.php'></script> </div> </div></div></div> </div> </div> </div></div></div> </div> </div> </div> </aside> </div> </div> </div> <div class="limpiar_flotantes_block clear"></div> </div> </div> </div> </div> <div class="limpiar_flotantes"></div> </div> <div id="publicidad_inferior"> <div class="banner_zona_2"> <aside class="adzone zone-31no-text" ><span class="head">Publicidad:</span><div class="content"> <iframe id='a6784ab7' name='a6784ab7' src='http://ads.lacerca.com/delivery/afr.php?zoneid=31&amp;cb=7823094872058470294835' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.lacerca.com/delivery/ck.php?n=a93d49b5&amp;cb=7852309487602495780' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=31&amp;cb=2345097823549843&amp;n=a93d49b5' border='0' alt='' /></a></iframe></div></aside> </div> <div class="banner_zona_8"> <aside class="adzone zone-32no-text" ><span class="head">Publicidad:</span><div class="content"> <iframe id='a1259c34' name='a1259c34' src='http://ads.lacerca.com/delivery/afr.php?zoneid=32&amp;cb=2345098748579024857345' frameborder='0' scrolling='no' width='220' height='90'><a href='http://ads.lacerca.com/delivery/ck.php?n=a448c2f0&amp;cb=23450876354789682734987633' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=32&amp;cb=657433242547434534&amp;n=a448c2f0' border='0' alt='' /></a></iframe> </div></aside> </div> <div class="limpiar_flotantes_block"></div> </div> <footer id="pie_pagina"> <div class="vcard lacerca"> <a class="lacerca-logo-pie" rel="external" href="http://www.lacerca.org"><img class="logo photo" src="http://www.lacerca.com/img/misc/lacerca.png" alt="Logotipo La Cerca"/></a> <span class="fn org">Grupo de Comunicaci&oacute;n La Cerca</span><br/> <span class="adr"> <span class="street-address"><abbr class="type" title="work">
                c/ Tesifonte Gallego, 4 - 1º Dcha.</abbr></span><br/> <span class="street-address"><abbr class="type" title="postal">Apdo. Correos <span class="post-office-box">7014</span></abbr></span> <br/> <span class="postal-code">02080</span> <span class="locality">Albacete</span> (<span class="country-name">ESPA&Ntilde;A</span>)<br/> </span> <a class="url" rel="external" href="http://www.lacerca.org">www.lacerca.org</a> - <script type="text/javascript">eval(unescape('%64%6f%63%75%6d%65%6e%74%2e%77%72%69%74%65%28%27%3c%61%20%68%72%65%66%3d%22%6d%61%69%6c%74%6f%3a%6c%61%63%65%72%63%61%40%6c%61%63%65%72%63%61%2e%63%6f%6d%22%20%63%6c%61%73%73%3d%22%65%6d%61%69%6c%22%3e%6c%61%63%65%72%63%61%40%6c%61%63%65%72%63%61%2e%63%6f%6d%3c%2f%61%3e%27%29%3b'))</script> </div> <div class="vcard ideas">
        Dise&ntilde;o y programaci&oacute;n: <br/> <span class="fn org">Ideas Comunicaci&oacute;n</span><br/> <a class="ideas-logo-pie url" rel="external" href="http://www.ideascomunicacion.com"><img class="logo photo" src="http://www.lacerca.com/img/misc/ideascomunicacion.png" alt="Logotipo Ideas Comunicaci&oacute;n"/></a> </div> <div class="menu_pie"> <a href="http://www.lacerca.com/st/staff.html">Informaci&oacute;n societaria y staff</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/st/quienes_somos.html">&iquest;Qui&eacute;nes somos?</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/contacto.html">Contacto</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/st/aviso-legal.html">Aviso Legal</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/st/politica_cookies.html">Cookies</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/">Versi&oacute;n para m&oacute;viles</a> </div> <div class="social"> <a class="rss" href="http://www.lacerca.com/st/sindicacion.html">Sindicaci&oacute;n (RSS):</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a class="microformatos" href="http://www.lacerca.com/st/microformatos.html">Microformatos:</a> </div> <div class="limpiar_flotantes_block"></div> </footer> </div> </div> <div class="banner_zones"> </div> <script type="text/javascript">
        <!--
        IcCMS.FrontEnd.run.bind(IcCMS.FrontEnd);

        var flashInfo = $$('.flash_info')[0];
        if(flashInfo){
            if(Browser.Plugins.Flash.version < 9){
                flashInfo.setStyle('display', 'block');
            }
            else
            {
                flashInfo.setStyle('display', 'none');
            }
        }
        // -->
    </script> <div id="spixel"></div> </body> </html>