<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es"> <head> <meta charset="utf-8" /> <title>Ruiz Molina asegura que la financiación de la Junta a los ayuntamientos de la región ha crecido un 62% - Noticias de Albacete - La Cerca</title> <meta name="description" content="El consejero de Hacienda y Administraciones P&#250;blicas particip&#243; junto al secretario de Organizaci&#243;n del PSOE regional en un encuentro de coordinaci&#243;n con dirigentes socialistas. El consejero de Hacienda y Administraciones P&#250;blicas del Gobierno de Castilla-La Mancha, Juan Alfonso Ruiz Molina," /> <meta name="keywords" content="ruiz, molina, asegura, financiacion, junta, ayuntamientos, region, crecido, 62" /> <meta name="Generator" content="IcCMS - www.ideascomunicacion.com - (c) Ideas Comunicación - Todos los derechos reservados" /> <meta http-equiv="Content-Language" content="es" /> <meta name="language" content="es" /> <meta property="og:language" content="es" /> <meta name="robots" content="index, follow" /> <link rel="pingback" href="http://www.lacerca.com/xmlrpc" /> <link rel="alternate" media="handheld" href="http://www.lacerca.com/noticias/albacete/psoe-ruiz-molina-financiacion-junta-ayuntamientos-crecido-62-409226-1.html" /> <link rel="alternate" type="application/rss+xml" title="La Cerca" href="http://www.lacerca.com/noticias/rss.xml" id="gallery"/> <link rel="alternate" type="application/rss+xml" title="La Cerca - Castilla-La Mancha" href="http://www.lacerca.com/categorias/rss/23" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Albacete" href="http://www.lacerca.com/categorias/rss/24" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Universidad" href="http://www.lacerca.com/categorias/rss/27" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Cultura" href="http://www.lacerca.com/categorias/rss/28" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Entrevistas y Reportajes" href="http://www.lacerca.com/categorias/rss/29" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Ciudad Real" href="http://www.lacerca.com/categorias/rss/30" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Cuenca" href="http://www.lacerca.com/categorias/rss/31" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Toledo" href="http://www.lacerca.com/categorias/rss/32" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2014" href="http://www.lacerca.com/categorias/rss/220" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Guadalajara" href="http://www.lacerca.com/categorias/rss/33" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Opini&oacute;n" href="http://www.lacerca.com/categorias/rss/34" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Espa&ntilde;a" href="http://www.lacerca.com/categorias/rss/35" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Editorial" href="http://www.lacerca.com/categorias/rss/37" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Econom&iacute;a" href="http://www.lacerca.com/categorias/rss/38" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - &Aacute;ngel Tejada" href="http://www.lacerca.com/categorias/rss/139" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Julio Virseda" href="http://www.lacerca.com/categorias/rss/140" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Jos&eacute; Mar&iacute;a Roncero" href="http://www.lacerca.com/categorias/rss/141" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Jos&eacute; Francisco Rold&aacute;n" href="http://www.lacerca.com/categorias/rss/142" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Econom&iacute;a Digital" href="http://www.lacerca.com/categorias/rss/143" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Turismo en Castilla-La Mancha" href="http://www.lacerca.com/categorias/rss/163" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Portada Principal" href="http://www.lacerca.com/categorias/rss/1" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Sector agropecuario" href="http://www.lacerca.com/categorias/rss/203" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Expovicaman 2013" href="http://www.lacerca.com/categorias/rss/204" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Expovicaman 2013" href="http://www.lacerca.com/categorias/rss/205" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2013" href="http://www.lacerca.com/categorias/rss/208" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - I Cumbre Internacional del Vino" href="http://www.lacerca.com/categorias/rss/214" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - II Cumbre Internacional del Vino" href="http://www.lacerca.com/categorias/rss/226" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Especial Turismo de CLM 2015" href="http://www.lacerca.com/categorias/rss/227" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2015" href="http://www.lacerca.com/categorias/rss/237" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Especial Sector Vitivin&iacute;cola" href="http://www.lacerca.com/categorias/rss/238" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Elecciones 26J - 2016" href="http://www.lacerca.com/categorias/rss/241" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2016" href="http://www.lacerca.com/categorias/rss/244" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2017" href="http://www.lacerca.com/categorias/rss/249" /> <link rel="shortcut icon" href="http://www.lacerca.com/favicon.ico" type="image/x-icon" /> <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <![endif]--> <link rel="canonical" href="http://www.lacerca.com/noticias/albacete/psoe-ruiz-molina-financiacion-junta-ayuntamientos-crecido-62-409226-1.html"/> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@La_Cerca" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Ruiz Molina asegura que la financiaci&oacute;n de la Junta a los ayuntamientos de la regi&oacute;n ha crecido un 62%" /> <meta property="og:description" content="El consejero de Hacienda y Administraciones P&uacute;blicas particip&oacute; junto al secretario de Organizaci&oacute;n del PSOE regional en un encuentro de coordinaci&oacute;n con dirigentes socialistas. El consejero de Hacienda y Administraciones P&uacute;blicas del Gobierno de Castilla-La Mancha, Juan Alfonso Ruiz Molina," /> <meta property="og:url" content="http://www.lacerca.com/noticias/albacete/psoe-ruiz-molina-financiacion-junta-ayuntamientos-crecido-62-409226-1.html" /> <meta property="og:site_name" content="La Cerca" /> <meta property="og:image" content="http://www.lacerca.com/imagenes/api_h_thumb_20aniv/b5c05de6214de4cad9456a3e3655c2e8.jpg" /> <link rel="image_src" href="http://www.lacerca.com/imagenes/api_h_thumb/b5c05de6214de4cad9456a3e3655c2e8.jpg" /> <meta name="medium" content="news" /> <meta name="viewport" content="width=995" /> <meta property="fb:page_id" content="148541876078" /> <meta property="fb:app_id" content="183967301644474" /> <link href="https://plus.google.com/109452798440143960288" rel="publisher" /> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <meta name="msvalidate.01" content="F71852BC6D62CED01A8ADEDFD91536E7" /> <link href="http://st0.lacerca.com/iccomp.php?q=css/iccms_frontend.css&amp;v=5ce6e028b0384008c26df77306357cf9dba4dfa8" rel="stylesheet" type="text/css"/> <link href="http://st2.lacerca.com/iccomp.php?q=css/iccms_print.css&amp;v=5ce6e028b0384008c26df77306357cf9dba4dfa8" rel="stylesheet" type="text/css" media="print" /> <!--[if IE 6]>
    <link href="http://st1.lacerca.com/iccomp.php?q=css/iccms_frontend_ie6.css&amp;v=5ce6e028b0384008c26df77306357cf9dba4dfa8" rel="stylesheet" type="text/css"/>
    <![endif]--> <!--[if lte IE 7]>
    <link href="http://st1.lacerca.com/iccomp.php?q=css/iccms_frontend_ie7.css&amp;v=5ce6e028b0384008c26df77306357cf9dba4dfa8" rel="stylesheet" type="text/css"/>
    <![endif]--> <!--[if lte IE 8]>
    <link href="http://st0.lacerca.com/iccomp.php?q=css/iccms_frontend_ie8.css&amp;v=5ce6e028b0384008c26df77306357cf9dba4dfa8" rel="stylesheet" type="text/css"/>
    <![endif]--> <!--[if lte IE 9]>
    <link href="http://st0.lacerca.com/iccomp.php?q=css/iccms_frontend_ie9.css&amp;v=5ce6e028b0384008c26df77306357cf9dba4dfa8" rel="stylesheet" type="text/css"/>
    <![endif]--> <link href="http://st0.lacerca.com/iccomp.php?q=js/videojs/video-js.css,js/videojs/vast.plugin.css&amp;v=5ce6e028b0384008c26df77306357cf9dba4dfa8" rel="stylesheet" type="text/css"/> <script src="http://st1.lacerca.com/iccomp.php?j=0&amp;q=js/mediaplayer/jwplayer.js&amp;v=5ce6e028b0384008c26df77306357cf9dba4dfa8" type="text/javascript"></script> <link href="http://st0.lacerca.com/iccomp.php?q=js/videojs/video-js.css,js/videojs/vast.plugin.css&amp;v=5ce6e028b0384008c26df77306357cf9dba4dfa8" rel="stylesheet" type="text/css"/> <script src="http://st0.lacerca.com/iccomp.php?q=js/videojs/combined.video.js,js/videojs/vast.plugin.js&amp;v=5ce6e028b0384008c26df77306357cf9dba4dfa8" type="text/javascript"></script> <script src="http://st2.lacerca.com/iccomp.php?j=0&amp;q=js/modernizr.custom.49652.js,js/mobile-detect.js,js/mobile-detect-modernizr.js,js/swfobject/swfobject.js,js/iccms/frontend/mootools-core-1.5.0.js,js/iccms/frontend/mootools-more-1.5.0.js&amp;v=5ce6e028b0384008c26df77306357cf9dba4dfa8" type="text/javascript"></script> <script src="http://st1.lacerca.com/iccomp.php?q=js/audioplayer/audio-player.js,js/iccms/frontend/calendar.js,js/charts/js/adapters/standalone-framework.src.js,js/charts/js/highcharts.src.js,js/mediaplayer/jwplayer.js,js/videojs/combined.video.js,js/videojs/vast.plugin.js,js/iccms/iccms-base.js.php,js/iccms/frontend/gallery/gallery.js,js/iccms/frontend/videogallery/videogallery.js,js/iccms/frontend/iccms_utf8.js,js/iccms/frontend/iccms_frontend.js,js/cookieconsent/plugin.js,js/iccms/frontend/lazy_load_img.js&amp;v=5ce6e028b0384008c26df77306357cf9dba4dfa8" type="text/javascript"></script> <script src="http://st1.lacerca.com/iccomp.php?j=0&amp;q=js/astrack/astrack.js&amp;v=5ce6e028b0384008c26df77306357cf9dba4dfa8" type="text/javascript"></script> <link href="http://st1.lacerca.com/iccomp.php?q=js/cookieconsent/style.css&amp;v=5ce6e028b0384008c26df77306357cf9dba4dfa8" rel="stylesheet" type="text/css"/> <style type="text/css" media="screen">
    .printOnly {
        display: none;
    }
</style> <script type="text/javascript">
        WebFontConfig = {
            google: { families: [ 'Open+Sans:400,400italic,700,700italic:latin', 'Merriweather:400,400italic,700,700italic:latin' ] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
                    '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })();
    </script> <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        
        ga('create', 'UA-158034-4', 'auto');
        
        ga('send', 'pageview');

    </script> <script type="text/plain" class="cc-onconsent-social">(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=183967301644474";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script> <script type="text/plain" class="cc-onconsent-social" src="http://platform.twitter.com/widgets.js"></script> <script type="text/plain" class="cc-onconsent-social" src="https://apis.google.com/js/plusone.js">
      {lang: 'es'};
</script> <script type="text/javascript">
    var _paq = _paq || [];
    // tracker methods like "setCustomDimension" should be called before "trackPageView"
    _paq.push(["setCookieDomain", "*.lacerca.com"]);
    _paq.push(["setDomains", ["*.lacerca.com"]]);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function() {
        var u="//pws.lacerca.com/";
        _paq.push(['setTrackerUrl', u+'piwik.php']);
        _paq.push(['setSiteId', '2']);
        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
        g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
    })();
</script> </head> <body class="cat-24 azul"> <div id="fb-root"></div> <div id="posicion-publicidad-superior"></div> <script type='text/javascript'>
    window.addEvent('domready', function() {
        var p_c = $('posicion-publicidad-superior');

        if(p_c) {

            document.writeText = document.write;

            document.write = function(parameter) {
                if (!parameter) return;

                var scriptPattern = /ads\.lacerca\.com/;
                if (scriptPattern.test(parameter)) {
                    if (p_c) {
                        p_c.appendHTML(parameter, "before");
                        p_c.setStyle('display', 'none')
                    }
                }
                else{
                    document.writeText(parameter);
                }
            };

            var m3_u = (location.protocol == 'https:' ? 'https://ads.lacerca.com/delivery/ajs.php' : 'http://ads.lacerca.com/delivery/ajs.php');
            var m3_r = Math.floor(Math.random() * 99999999999);
            var tagline = '';
            if (!document.MAX_used) document.MAX_used = ',';
            tagline += m3_u;
                        tagline += "?what=";
                                    tagline += "m4rg3n3s_albacete_articles_view|m4rg3n3s_albacete|";
                        tagline += "m4rg3n3s_castilla_la_mancha_articles_view|m4rg3n3s_castilla_la_mancha|";
                        tagline += "m4rg3n3s_noticias_articles_view|m4rg3n3s_noticias|";
            
            tagline += "m4rg3n3s_noticias|m4rg3n3s";
                        tagline += "&zoneid=41&amp;block=1";
            tagline += '&amp;cb=' + m3_r;
            if (document.MAX_used != ',') tagline += "&amp;exclude=" + document.MAX_used;
            tagline += document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&amp;charset=' + document.characterSet : '');
            tagline += "&amp;loc=" + escape(window.location);
            if (document.referrer) tagline += "&amp;referer=" + escape(document.referrer);
            if (document.context) tagline += "&context=" + escape(document.context);
            if (document.mmm_fo) tagline += "&amp;mmm_fo=1";

            var script = document.createElement('script');
            script.src = tagline;
            document.head.appendChild(script);
        }
    });
</script> <div id="borde_contenedor"> <div id="contenedor_cuerpo"> <div id="gotomobile"></div> <header class="with-category "> <div id="ultima_modificacion"><div> <div id="cuadro_busqueda"> <form action="http://www.lacerca.com/buscar" method="post"> <label for="input_busqueda">B&#250;squeda:</label><input class="input_busqueda" id="input_busqueda" type="text" name="query" value="Buscar..."/> <input type="hidden" name="page" value="1"/> <button type="submit">Buscar</button> </form> </div> <div class="items"> <a href="http://www.lacerca.com/st/boletin.html" title="Suscribirse a nuestro bolet&iacute;n de noticias">Suscríbase</a> | <a href="http://www.lacerca.com/st/version_movil.html" title="Acceda a la versi&oacute;n para tel&eacute;fonos m&oacute;viles de La Cerca">Versión móvil</a> | &#218;ltima modificaci&#243;n: <span>05 de marzo de 2018 / 22:30 h.</span> |
                                
                <a href="http://www.lacerca.com/noticias/hemeroteca">Hemeroteca</a> |
            </div> <div id="barra_redes_sociales"> <a href="http://www.facebook.com/LaCercaNoticias" class="facebook" title="Facebook">Visitanos en Facebook</a> <a href="http://www.twitter.com/La_Cerca" class="twitter" title="Twitter">S&iacute;guenos en Twitter</a> <a href="http://www.lacerca.com/st/sindicacion.html" class="rss" title="RSS">RSS de noticias</a> <a href="http://www.youtube.com/lacercatv" class="youtube" title="Youtube">Canal en Youtube</a> </div> <div class="limpiar_flotantes_block"></div> </div></div> <div id="logo_container"> <div id="logo_la_cerca"><a href="http://www.lacerca.com/"><h1>La Cerca, tus noticias de Espa&#241;a, Castilla-La Mancha, Albacete, Cuenca, Ciudad Real, Toledo y Guadalajara</h1></a></div> <div id="logo_message"><h2>Desde 1998, el periódico decano de la prensa digital multimedia en Castilla-La Mancha</h2></div> <div id="barra_portadas_header"> <h3>
                        Otras portadas:
                    </h3> <ul> <li class="clm"><a title="Ir a portada de Castilla-La Mancha" href="http://www.lacerca.com/noticias/castilla_la_mancha">C-LM</a></li> <li class="albacete"><a title="Ir a portada de Albacete" href="http://www.lacerca.com/noticias/albacete">Albacete</a></li> <li class="ciudadreal"><a title="Ir a portada de Ciudad Real" href="http://www.lacerca.com/noticias/ciudad_real">Ciudad Real</a></li> <li class="cuenca"><a title="Ir a portada de Cuenca" href="http://www.lacerca.com/noticias/cuenca">Cuenca</a></li> <li class="guadalajara"><a title="Ir a portada de Guadalajara" href="http://www.lacerca.com/noticias/guadalajara">Guadalajara</a></li> <li class="toledo"><a title="Ir a portada de Toledo" href="http://www.lacerca.com/noticias/toledo">Toledo</a></li> <li class="lacercatv"><a title="Ir a La Cerca TV" href="http://www.lacerca.com/videos/">TV ▶</a></li> </ul> </div> </div> <div id="contenedor_barras_menu"> <nav id="barra_menu"><div> <div id="menu_selector"><div><div></div></div></div> <div id="barra_menu_fondo"></div> <ul class=" menu-pane"><li class="hide "><a class="has-childs " href="http://www.lacerca.com/">Portada</a><ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/noticias/categorias/37/Editorial">Editorial</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/opinion">Columnas / Opini&#243;n / Cartas de los Lectores</a></li> </ul></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/espana">Nacional</a></li> <li class=""><a class="has-childs " href="http://www.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a><ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/albacete">Albacete</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/ciudad_real">Ciudad Real</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/cuenca">Cuenca</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/guadalajara">Guadalajara</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/noticias/toledo">Toledo</a></li> </ul></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/sector_agropecuario">Sector Agropecuario</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/universidad">Universidad</a></li> <li class=""><a class="has-childs " href="http://www.lacerca.com/noticias/categorias/38/Econom%C3%ADa">Econom&#237;a</a><ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/noticias/categorias/38/Econom%C3%ADa">Noticias de Econom&#237;a</a></li> <li class="latest "><a class="" href="http://economiadigital.lacerca.com">Econom&#237;a Digital - Peri&#243;dico de la FCEEAB</a></li> </ul></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/28/Cultura">Cultura</a></li> <li class=""><a class="has-childs " href="http://turismo.lacerca.com">Turismo</a><ul class=" menu-pane"><li class="hide "><a class="" href="http://turismo.lacerca.com">Actualidad Tur&#237;stica</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/166/ganaderias_toros">Mundo Taurino</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/221/IV%20Centenario%20de%20la%20Segunda%20Parte%20de%20El%20Quijote">IV Centenario de la Segunda Parte de El Quijote</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/noticias/categorias/222/V%20Centenario%20de%20Santa%20Teresa%20de%20Jes%C3%BAs">V Centenario del nacimiento de Santa Teresa de Jes&#250;s</a></li> </ul></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/29/Entrevistas%20y%20Reportajes">Encuentros Digitales</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/videos/">La Cerca TV</a></li> </ul> <div class="limpiar_flotantes"></div> </div></nav> <div id="contenedor_barras_inferiores"> <div id="barra_submenu"> <div id="category-name-container"> <div id="category-name" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"> <div class="breadcrumb"> <a href="http://www.lacerca.com/" rel="tag" itemprop="url" class=""><span itemprop="title">Noticias</span></a>
                                                                                                                                    &nbsp;&gt;&nbsp;
                                                                                                                                                                

                                                                    <a href="http://www.lacerca.com/noticias/castilla_la_mancha" rel="tag" itemprop="url" class=""><span itemprop="title">Castilla-La Mancha</span></a>
                                                                                                                                                                                                                                                                &nbsp;
                            </div> <div class="main"> <a href="http://www.lacerca.com/noticias/albacete" rel="tag" itemprop="url" class="last"><span itemprop="title">Albacete</span></a> </div> </div> </div> </div> <div id="barra_el_tiempo"> <div class="tiempo-title"> <span>El Tiempo:</span> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/02003/Albacete" title="intervalos nubosos con lluvia"> <span>
            AB
        </span> <div class="weather small intervalos-nubosos-lluvia-moderada">intervalos nubosos con lluvia</div> </a> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/13034/Ciudad%20Real" title="intervalos nubosos con lluvia"> <span>
            CR
        </span> <div class="weather small intervalos-nubosos-lluvia-moderada">intervalos nubosos con lluvia</div> </a> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/16078/Cuenca" title="muy nuboso con lluvia"> <span>
            CU
        </span> <div class="weather small cubierto-lluvia-moderada">muy nuboso con lluvia</div> </a> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/19130/Guadalajara" title="muy nuboso con lluvia"> <span>
            GU
        </span> <div class="weather small cubierto-lluvia-moderada">muy nuboso con lluvia</div> </a> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/45168/Toledo" title="intervalos nubosos con lluvia"> <span>
            TO
        </span> <div class="weather small intervalos-nubosos-lluvia-moderada">intervalos nubosos con lluvia</div> </a> </div> </div> <div class="submenu-content derecha"> <ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/noticias/categorias/37/Editorial">Editorial</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/opinion">Columnas / Opini&#243;n / Cartas de los Lectores</a></li> </ul> <div class="limpiar_flotantes"></div> </div> <div id="barra_ultimas_noticias"><div> <span class="ultimas_noticias_title">&Uacute;ltima hora:</span> <span id="ultimas_noticias_bar_item"><i>Cargando...</i></span> </div></div> <div class="limpiar_flotantes"></div> </div> </div> <div class="limpiar_flotantes"></div> <div class="videos-expandable-menu expand"> <div class="videos-nav"> <div class="videos-nav-logo"><a href="http://www.lacerca.com/videos" rel="tag">La Cerca TV</a></div> <div class="videos-nav-menu"> <ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/videos">&#218;ltimos v&#237;deos</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/sector_agropecuario">Sector Agropecuario</a></li> <li class=""><a class="" href="http://www.lacerca.com/videos/categorias/93/1/encuentros_digitales">Encuentros Digitales</a></li> <li class=""><a class="" href="http://www.lacerca.com/videos/categorias/105/1/artesania">Artesan&#237;a y Oficios</a></li> <li class=""><a class="" href="http://www.lacerca.com/videos/categorias/107/1/Cultura">Cultura</a></li> <li class=""><a class="" href="http://www.lacerca.com/videos/categorias/106/1/Turismo">Turismo</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/166/ganaderias_toros">Toros</a></li> <li class="latest "><span class="menu-item-empty">Especiales</span><ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/noticias/feria_de_albacete">Feria de Albacete</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/186/Fenavin">FENAVIN</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/121/Espa%C3%B1a%20Original">Espa&#241;a Original 2010</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/111/Congreso%20de%20Gastronom%C3%ADa%20de%20Castilla-La%20Mancha">Congreso de Gastronom&#237;a</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/noticias/categorias/119/II%20Convenci%C3%B3n%20Cambio%20Clim%C3%A1tico%20y%20Sostenibilidad">II Convenci&#243;n Cambio Clim&#225;tico</a></li> </ul></li> <li class="limpiar_flotantes_block"></li> </ul> <div class="limpiar_flotantes_block"></div> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="video-gallery-container no-populate"> <div class="iccms_videogallery_simplelist frontpage frontend"> <div class="iccms_videogallery_simplelist_items"> <div> <div class="iccms_videogallery_list_item last full_height"> <div class="iccms_videogallery_list_item_image_container"> <div class="iccms_videogallery_list_item_image"><a href="http://www.lacerca.com/videos/actualidad/jccm-record-exportaciones-22943.html"><img data-src="http://st2.lacerca.com/imagenes/video_thumb_2/0bb553ecd257109a6f80048319823d2d.jpg" alt="Miniatura del vídeo" class="lazy"  src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st2.lacerca.com/imagenes/video_thumb_2/0bb553ecd257109a6f80048319823d2d.jpg" alt="Miniatura del vídeo" class="lazy" /></noscript></a></div> </div> <div class="iccms_videogallery_list_item_data"> <div class="iccms_videogallery_list_item_title full_height"> <a href="http://www.lacerca.com/videos/actualidad/jccm-record-exportaciones-22943.html">
                                JCCM: RÉCORD EXPORTACIONES
                                </a> </div> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="iccms_videogallery_list_item last full_height"> <div class="iccms_videogallery_list_item_image_container"> <div class="iccms_videogallery_list_item_image"><a href="http://www.lacerca.com/videos/actualidad/ano-europeo-patrimonio-cultural-22844.html"><img data-src="http://st1.lacerca.com/imagenes/video_thumb_2/2ffce842b3f03ea0f3effe8fb0238935.jpg" alt="Miniatura del vídeo" class="lazy"  src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st1.lacerca.com/imagenes/video_thumb_2/2ffce842b3f03ea0f3effe8fb0238935.jpg" alt="Miniatura del vídeo" class="lazy" /></noscript></a></div> </div> <div class="iccms_videogallery_list_item_data"> <div class="iccms_videogallery_list_item_title full_height"> <a href="http://www.lacerca.com/videos/actualidad/ano-europeo-patrimonio-cultural-22844.html">
                                Rajoy preside el acto de presentación del Año Europeo del Patrimonio Cultural
                                </a> </div> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="iccms_videogallery_list_item last full_height"> <div class="iccms_videogallery_list_item_image_container"> <div class="iccms_videogallery_list_item_image"><a href="http://www.lacerca.com/videos/actualidad/gobierno-caracter-itinerante-tomelloso-22843.html"><img data-src="http://st1.lacerca.com/imagenes/video_thumb_2/85d43d09ed2124e33cf19bd83ba6a5f3.jpg" alt="Miniatura del vídeo" class="lazy"  src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st1.lacerca.com/imagenes/video_thumb_2/85d43d09ed2124e33cf19bd83ba6a5f3.jpg" alt="Miniatura del vídeo" class="lazy" /></noscript></a></div> </div> <div class="iccms_videogallery_list_item_data"> <div class="iccms_videogallery_list_item_title full_height"> <a href="http://www.lacerca.com/videos/actualidad/gobierno-caracter-itinerante-tomelloso-22843.html">
                                García-Page preside el XIII Consejo de Gobierno de carácter itinerante en Tomelloso
                                </a> </div> </div> <div class="limpiar_flotantes_block"></div> </div> </div> <div class="limpiar_flotantes_block"></div> </div> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="videos-cat-container"> <div class="videos-cat"> <h3 class="videos-cat-header">Canales en LaCerca.TV</h3> <div class="videos-cat-list"> <ul> <li><a href="http://www.lacerca.com/videos/categorias/114/1/Comercio" rel="tag">Comercio <span class="videos-count">(26 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/112/1/Congreso%20de%20Gastronom%C3%ADa%20de%20Castilla-La%20Mancha" rel="tag">Congreso de Gastronom&#237;a de Castilla-La Mancha <span class="videos-count">(0 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/109/1/Econom%C3%ADa" rel="tag">Econom&#237;a <span class="videos-count">(296 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/131/1/Elecciones%20Auton%C3%B3micas%202011" rel="tag">Elecciones Auton&#243;micas 2011 <span class="videos-count">(20 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/136/1/Elecciones%20Generales%202011" rel="tag">Elecciones Generales 2011 <span class="videos-count">(24 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/93/1/Encuentros%20Digitales" rel="tag">Encuentros Digitales <span class="videos-count">(731 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/120/1/Espa%C3%B1a%20Original" rel="tag">Espa&#241;a Original <span class="videos-count">(15 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/92/1/Fenavin%202009" rel="tag">Fenavin 2009 <span class="videos-count">(0 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/122/1/Feria%20de%20Albacete" rel="tag">Feria de Albacete <span class="videos-count">(444 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/256/1/FITUR%202018" rel="tag">FITUR 2018 <span class="videos-count">(59 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/113/1/Gastronom%C3%ADa" rel="tag">Gastronom&#237;a <span class="videos-count">(45 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/118/1/II%20Convenci%C3%B3n%20Cambio%20Clim%C3%A1tico%20y%20Sostenibilidad" rel="tag">II Convenci&#243;n Cambio Clim&#225;tico y Sostenibilidad <span class="videos-count">(2 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/100/1/Noticias%20de%20actualidad" rel="tag">Noticias de actualidad <span class="videos-count">(17481 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/108/1/Sector%20Agropecuario" rel="tag">Sector Agropecuario <span class="videos-count">(255 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/97/1/Tecnolog%C3%ADa" rel="tag">Tecnolog&#237;a <span class="videos-count">(33 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/106/1/Turismo" rel="tag">Turismo <span class="videos-count">(492 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/110/1/Universidad" rel="tag">Universidad <span class="videos-count">(67 vídeos)</span></a></li> </ul> <div class="limpiar_flotantes_block"></div> </div> </div> </div> </div> </header> <div id="contenidos"> <div id="panel_contenidos"> <div id="cabecera_impresion" class="printOnly"> <img alt="Logotipo de La Cerca" data-src="http://www.lacerca.com/img/logo_impresion.png" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img alt="Logotipo de La Cerca" src="http://www.lacerca.com/img/logo_impresion.png" class="lazy" /></noscript> </div> <div class="top-scroller hide"> <div class="top-scroller-item"> <span class="title">false</span><span class="text"></span> </div> </div> <div class="container  item-1 even first last root "> <div class="content"> <div class="content-body"> <div class="container cached-block item-1 even first "><div class="content-body"><div class="html_block bottom-margin"> <div style="text-align: center"><img data-src="//st0.lacerca.com/imagenes/view/fb2d6ddc22d85eb1c80c4f9004c544cb.png" width="973" height="45" style="width: 100%; height: auto;" class="lazy" src="http://st1.lacerca.com/imagenes/api_transparent/973/45" /><noscript><img src="//st0.lacerca.com/imagenes/view/fb2d6ddc22d85eb1c80c4f9004c544cb.png" width="973" height="45" style="width: 100%; height: auto;" class="lazy" /></noscript></div> </div></div></div> <div class="container cached-block item-2 odd last "><div class="content-body"><div class="html_block bottom-margin"> <ins data-revive-zoneid="54" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script> </div></div></div> </div> </div> </div> <div class="hfeed news-article "> <div class="container row items-2"> <div class="content"> <div class="content-body"> <div class="container default-body column item-1 first odd grid_8"> <div class="content"> <div class="content-body"> <article class="hentry" itemscope="itemscope" itemtype="http://schema.org/NewsArticle" itemprop="mainContentOfPage"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.lacerca.com/noticias/albacete/psoe-ruiz-molina-financiacion-junta-ayuntamientos-crecido-62-409226-1.html"/> <meta itemprop="datePublished" content="2018-03-05T19:32:00Z"/> <meta itemprop="dateModified" content="2018-03-05T19:41:54Z"/> <div itemprop="publisher" class="hidden" itemscope itemtype="https://schema.org/Organization"> <meta itemprop="name" content="La Cerca" /> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="http://www.lacerca.com/img/logo.png" /> <meta itemprop="width" content="250" /> <meta itemprop="height" content="35" /> </div> </div> <div class="article-content"> <div> <div> <aside>  </aside> <aside class="adzone zone-18vertical" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="15" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> <div class="limpiar_flotantes_block"></div> <div id="titulares_noticia"> <h1 class="article-title entry-title"><span itemprop="headline">Ruiz Molina asegura que la financiaci&oacute;n de la Junta a los ayuntamientos de la regi&oacute;n ha crecido</span> un 62%</h1> <div class="article-subtitle entry-content"><p>El consejero de Hacienda y Administraciones P&uacute;blicas particip&oacute; junto al secretario de Organizaci&oacute;n del PSOE regional en un encuentro de coordinaci&oacute;n con dirigentes socialistas</p></div> </div> <hr/> <aside class="box-share"> <div class="facebook"> <a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Falbacete%2Fpsoe-ruiz-molina-financiacion-junta-ayuntamientos-crecido-62-409226-1.html" target="_blank" onclick="window.open(this.href,'targetWindow',
                           'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=400'); return false;">Compartir en Facebook
                        </a> </div> <div class="twitter"> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Falbacete%2Fpsoe-ruiz-molina-financiacion-junta-ayuntamientos-crecido-62-409226-1.html" target="_blank" onclick="window.open(this.href,'targetWindow',
                           'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=400'); return false;">
                            Compartir en Twitter
                        </a> </div> <div class="email"> <a href="mailto:?Subject=Mira esta noticia de La Cerca&amp;Body=Mira%20esta%20noticia%20de%20La%20Cerca%20http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Falbacete%2Fpsoe-ruiz-molina-financiacion-junta-ayuntamientos-crecido-62-409226-1.html">
                            Compartir por correo electrónico
                        </a> </div> <div class="comment"> <a href="#comments">
                            Comentar esta noticia
                        </a> </div> </aside> <div class="article-data"> <aside class="article-commments-link"> <a href="http://www.lacerca.com/noticias/albacete/psoe-ruiz-molina-financiacion-junta-ayuntamientos-crecido-62-409226-1.html#comments">Comentar esta noticia</a> </aside> <div class="article-source">Fuente: <a id="impurl" class="source-link" href="http://www.pscm-psoe.com/noticias/10036/ruiz-molina-asegura-que-la-financiacion-de-la-junta-a-los-ayuntamientos-de-la-region-ha-crecido-un-62" rel="nofollow external"><span itemprop="author">PSOE</span></a>&#160;-&#160;</div> <div class="article-date"> <abbr class="published" title="2018-03-05T19:32:00Z">Lunes, 05 de marzo de 2018</abbr> </div> </div> <div class="limpiar_flotantes"></div> </div> <div class="contenedor_noticia"> <div class="article_header iccms-gallery "> <div class="foto_principal article-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img itemprop="image" class="no-lazy iccms-gallery-fw-1280 iccms-gallery-fh-720" src="http://st0.lacerca.com/imagenes/article_thumb_6/b5c05de6214de4cad9456a3e3655c2e8.jpg" alt=""/> <meta itemprop="url" content="http://st0.lacerca.com/imagenes/api_orig/b5c05de6214de4cad9456a3e3655c2e8.jpg" /> <meta itemprop="width" content="1280" /> <meta itemprop="height" content="720" /> <div class="caption article-image-caption entry-content"> </div> </div> </div> <aside class="lateral_noticias"> <div class="article-social-buttons"> <div class="button print">Imprimir</div> <div class="limpiar_flotantes_block"></div> </div> <div class="limpiar_flotantes_block"></div> <aside class="adzone zone-17" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="14" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> </aside> <div id="cuerpo_noticia" itemprop="articleBody"> <div class="article-intro entry-content"></div><div class="article-body entry-content"> <p>El consejero de Hacienda y Administraciones P&#250;blicas del <a href="http://www.lacerca.com/etiquetas/1/gobierno%20de%20castilla-la%20mancha" rel="tag">Gobierno de Castilla-La Mancha</a>, <a href="http://www.lacerca.com/etiquetas/1/juan%20alfonso%20ruiz%20molina" rel="tag">Juan Alfonso Ruiz Molina</a>, asegur&#243; que &#8220;el inter&#233;s que tiene el presidente <a href="http://www.lacerca.com/etiquetas/1/garc%C3%ADa-page" rel="tag">García-Page</a> en relaci&#243;n con la administraci&#243;n local&#8221; se pone de manifiesto &#8220;en que en lo que llevamos de legislatura se ha incrementado la financiaci&#243;n de la Junta a los ayuntamientos en m&#225;s de un 62 por ciento&#8221;, porcentaje que calific&#243; como &#8220;muy positivo, si tenemos en cuenta que en la legislatura de Cospedal la financiaci&#243;n a los ayuntamientos se rebaj&#243; en un 72 por ciento&#8221;. Ruiz Molina realiz&#243; estas declaraciones instantes antes de comenzar en la <a href="http://www.lacerca.com/etiquetas/1/casa%20del%20pueblo%20de%20albacete" rel="tag">Casa del Pueblo de Albacete</a> un encuentro de coordinaci&#243;n con alcaldes y alcaldesas, concejales y portavoces municipales socialistas de la provincia de Albacete, en el que estuvo acompa&#241;ado por el secretario de <a href="http://www.lacerca.com/etiquetas/1/organizaci%C3%B3n%20del%20psoe" rel="tag">Organización del PSOE</a> castellano-manchego, <a href="http://www.lacerca.com/etiquetas/1/sergio%20guti%C3%A9rrez" rel="tag">Sergio Gutiérrez</a>; por el secretario regional de Pol&#237;tica Municipal, <a href="http://www.lacerca.com/etiquetas/1/miguel%20zamora" rel="tag">Miguel Zamora</a>; y por el secretario general del PSOE de Albacete, <a href="http://www.lacerca.com/etiquetas/1/santiago%20caba%C3%B1ero" rel="tag">Santiago Cabañero</a>.</p> <p>El consejero expuso que el Gobierno auton&#243;mico est&#225; &#8220;a marchas forzadas&#8221; intentando &#8220;recuperar lo que era la financiaci&#243;n con que contaban los ayuntamientos proveniente de la administraci&#243;n regional, que en el 2011 hab&#237;a alcanzado unas cuotas</p> <div id="search_engine_ad_1" class="hidden"></div><p>bastante importantes&#8221;, y adelant&#243; que uno de los temas a analizar en este encuentro era el &#8220;discutir tambi&#233;n sobre lo que le debemos demandar a la administraci&#243;n del Estado y concretamente al ministro Montoro, porque consideramos que es absolutamente necesario que prioricemos a las personas frente a los bancos&#8221;. A juicio de Ruiz Molina, es necesario hacerlo &#8220;fundamentalmente en aquellas administraciones de car&#225;cter local que est&#225;n pagando religiosamente las cuotas a las entidades financieras y no entendemos por qu&#233; motivo hay que priorizar o acelerar la amortizaci&#243;n de esa deuda cuando todav&#237;a existen muchas necesidades que hay que cubrir&#8221;.</p> <p>Por su parte, el secretario de Pol&#237;tica Municipal del PSOE castellano-manchego, Miguel Zamora, resalt&#243; este tipo de encuentros &#8220;que son un compromiso del secretario regional porque el ADN del <a href="http://www.lacerca.com/etiquetas/1/partido%20socialista%20de%20castilla-la%20mancha" rel="tag">Partido Socialista de Castilla-La Mancha</a> no es otro que el municipalismo y qu&#233; mejor forma que contribuir a la vida municipal y a la labor de nuestros alcaldes, alcaldesas, portavoces, concejales y concejalas, conociendo de primera mano las medidas del Gobierno por parte de los consejeros&#8221;.</p> <p>Para finalizar, el secretario general del PSOE de Albacete, Santiago Caba&#241;ero, apel&#243;, en la misma l&#237;nea que el consejero, al ministro Montoro a la flexibilizaci&#243;n urgente de la regla de gasto &#8220;en ese esperado decreto o borrador de decreto que va a salir ma&#241;ana y que las administraciones locales puedan reinvertir el super&#225;vit en el bienestar de los ciudadanos&#8221;. Al respecto, ejemplific&#243; en la Diputaci&#243;n de Albacete, de que Caba&#241;ero es presidente, lo que ello significar&#237;a, puesto que se podr&#237;an reinvertir 15 millones de euros &#8220;algo que estoy convencido que va a dinamizar nuestra econom&#237;a y va a hacer m&#225;s f&#225;cil la vida a nuestros ciudadanos&#8221;.</p> </div> <div class="fb-recommendations-bar"></div> <div class="limpiar_flotantes_block"></div> </div> <div class="limpiar_flotantes_block"></div> </div> </div> </div> </article> </div> </div> </div> <div class="container articles-tools column item-1 first odd grid_8"> <div class="content"> <div class="content-body"> <div> <div> <div> <aside class="box-share"> <div class="facebook"> <a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Falbacete%2Fpsoe-ruiz-molina-financiacion-junta-ayuntamientos-crecido-62-409226-1.html" target="_blank" onclick="window.open(this.href,'targetWindow',
                               'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=400'); return false;">Compartir en Facebook
                        </a> </div> <div class="twitter"> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Falbacete%2Fpsoe-ruiz-molina-financiacion-junta-ayuntamientos-crecido-62-409226-1.html" target="_blank" onclick="window.open(this.href,'targetWindow',
                               'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=400'); return false;">
                            Compartir en Twitter
                        </a> </div> <div class="email"> <a href="mailto:?Subject=Mira esta noticia de La Cerca&amp;Body=Mira%20esta%20noticia%20de%20La%20Cerca%20http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Falbacete%2Fpsoe-ruiz-molina-financiacion-junta-ayuntamientos-crecido-62-409226-1.html">
                            Compartir por correo electrónico
                        </a> </div> <div class="comment"> <a href="#comments">
                            Comentar esta noticia
                        </a> </div> </aside> <div class="limpiar_flotantes"></div> <aside> <div class="container  item-1 even first last root "> <div class="content"> <div class="content-body"> <div class="container cached-block item-2 odd last "><div class="content-body"><div class="container categoria- item-2 odd last  with-heading bottom-margin"> <div class="content"> <div class="content-heading"> <div>Te puede interesar...</div> </div> <div class="content-body"> <div class="container cached-block item-1 even first "><div class="content-body"><div class="html_block"> <style>

.noticias-abajo .image-container{
	width: 100%;
}

</style> </div></div></div> <div class="category-view-listing cat-23 bottom-margin noticias-abajo categoria- item-2 odd last  left-title sans-title" id=""> <div class="container row items-3  separated first"> <div class="content"><div class="content-body"> <div class="container column  first"><div class="content"><div class="content-body"> <div class="main-category-article cat-23"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha/gobierno-avance-producido-transporte-sanitario-terrestre-provincia-cuenca-409165-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/439dbb1df145e658d8e9b3b74d791d7d.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/439dbb1df145e658d8e9b3b74d791d7d.jpg" width="328" height="97" class="lazy"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a> </span> <span class="article_item_date "> - <abbr class="published" title="2018-03-05T14:30:00Z">Lunes, 05 de marzo de 2018</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/castilla_la_mancha/gobierno-avance-producido-transporte-sanitario-terrestre-provincia-cuenca-409165-1.html" rel="bookmark">El Gobierno de Castilla-La Mancha destaca el avance que se ha producido en el transporte sanitario terrestre de la provincia de Cuenca</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column "><div class="content"><div class="content-body"> <div class="main-category-article cat-23"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha/gobierno-nueva-declaracion-interes-regional-regadio-agramon-cancarix-409208-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/629c465ad194f0f07a23b5e6c789a035.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/629c465ad194f0f07a23b5e6c789a035.jpg" width="328" height="97" class="lazy"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a> </span> <span class="article_item_date "> - <abbr class="published" title="2018-03-05T17:30:00Z">Lunes, 05 de marzo de 2018</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/castilla_la_mancha/gobierno-nueva-declaracion-interes-regional-regadio-agramon-cancarix-409208-1.html" rel="bookmark">El Gobierno de Castilla-La Mancha aprueba ma&ntilde;ana la nueva Declaraci&oacute;n de Inter&eacute;s Regional de la superficie de regad&iacute;o en Agram&oacute;n y Cancarix</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column  last"><div class="content"><div class="content-body"> <div class="main-category-article cat-229"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/noticias/tertulianos_red/tertulianos-red-homenajea-mujeres-mano-distintos-grupos-politicos-albacete-409220-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb_video/f220495bcdf073c4fd460aed2e46c75b.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy" alt="María José Simón Urban, concejela del Grupo Municipal Ganemos AB en el Ayuntamiento de Albacete, María Ángeles Martínez Paños, concejala de la Mujer, Familia, Educación y Cultura del Ayuntamiento de Albacete, Carmen Picazo Pérez, portavoz del Grupo Municipal Ciudadanos en el Ayuntamiento de Albacete, Amparo Torres Valencoso, vicesecretaria segunda e Igualdad del PSOE provincial de Albacete y Manuel Lozano Serna, director del Grupo Multimedia de Comunicación La Cerca."/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb_video/f220495bcdf073c4fd460aed2e46c75b.jpg" width="328" height="97" class="lazy" alt="María José Simón Urban, concejela del Grupo Municipal Ganemos AB en el Ayuntamiento de Albacete, María Ángeles Martínez Paños, concejala de la Mujer, Familia, Educación y Cultura del Ayuntamiento de Albacete, Carmen Picazo Pérez, portavoz del Grupo Municipal Ciudadanos en el Ayuntamiento de Albacete, Amparo Torres Valencoso, vicesecretaria segunda e Igualdad del PSOE provincial de Albacete y Manuel Lozano Serna, director del Grupo Multimedia de Comunicación La Cerca."/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/categorias/229/Tertulianos%20en%20la%20Red">Tertulianos en la Red</a> </span> <span class="article_item_date "> - <abbr class="published" title="2018-03-05T18:46:00Z">Lunes, 05 de marzo de 2018</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/tertulianos_red/tertulianos-red-homenajea-mujeres-mano-distintos-grupos-politicos-albacete-409220-1.html" rel="bookmark">&lsquo;Tertulianos en la Red&rsquo; homenajea a las mujeres de la mano de representantes de PSOE, PP, Ciudadanos y Ganemos Albacete</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> </div></div></div> <div class="container row items-3  separated last"> <div class="content"><div class="content-body"> <div class="container column  first"><div class="content"><div class="content-body"> <div class="main-category-article cat-24"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/noticias/albacete/consorcio-provincial-medio-ambiente-flota-camiones-recogida-selectiva-409202-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/bd10df3c14b640c250e7400c61cfd126.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/bd10df3c14b640c250e7400c61cfd126.jpg" width="328" height="97" class="lazy"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/albacete">Albacete</a> </span> <span class="article_item_date "> - <abbr class="published" title="2018-03-05T17:00:00Z">Lunes, 05 de marzo de 2018</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/albacete/consorcio-provincial-medio-ambiente-flota-camiones-recogida-selectiva-409202-1.html" rel="bookmark">El Consorcio Provincial de Medio Ambiente incrementa su flota de camiones de recogida selectiva</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column "><div class="content"><div class="content-body"> <div class="main-category-article cat-23"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha/martinez-guijarro-instalacion-dedicada-gestion-forestal-provincia-cuenca-409164-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/20568cdbd00dced64269c4c39bee9f8c.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/20568cdbd00dced64269c4c39bee9f8c.jpg" width="328" height="97" class="lazy"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a> </span> <span class="article_item_date "> - <abbr class="published" title="2018-03-05T14:30:00Z">Lunes, 05 de marzo de 2018</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/castilla_la_mancha/martinez-guijarro-instalacion-dedicada-gestion-forestal-provincia-cuenca-409164-1.html" rel="bookmark">Mart&iacute;nez Guijarro anuncia la instalaci&oacute;n de una multinacional dedicada a la gesti&oacute;n forestal en la provincia de Cuenca</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column  last"><div class="content"><div class="content-body"> <div class="main-category-article cat-30"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/noticias/ciudad_real/pilar-zamora-rector-uclm-plan-modernizacion-ciudad-real-409168-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/7bb8d7a106309a7ef569db355a6ae1b9.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/7bb8d7a106309a7ef569db355a6ae1b9.jpg" width="328" height="97" class="lazy"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/ciudad_real">Ciudad Real</a> </span> <span class="article_item_date "> - <abbr class="published" title="2018-03-05T14:37:00Z">Lunes, 05 de marzo de 2018</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/ciudad_real/pilar-zamora-rector-uclm-plan-modernizacion-ciudad-real-409168-1.html" rel="bookmark">Pilar Zamora aborda con el Rector de la UCLM el Plan de Modernizaci&oacute;n de Ciudad Real</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> </div></div></div> <div class="more-news cat-23"><a href="http://www.lacerca.com/noticias/castilla_la_mancha">Más noticias...</a></div> </div> </div> </div> </div></div></div> </div> </div> </div> </aside> </div> <aside class="adzone zone-15vertical" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="12" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> <div class="printOnly"> <hr/> <p>C&#243;digo QR para acceder a esta noticia:</p> <img data-src="http://www.lacerca.com/qrcode/get_short/5YgR" alt="C&#243;digo QR" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://www.lacerca.com/qrcode/get_short/5YgR" alt="C&#243;digo QR" class="lazy" /></noscript> <hr/> </div> <div class="article-tools"> <div class="content-heading bottom-margin"><div>Herramientas</div></div> <div class="article-tools-content"> <div class="article-tools-item tag">
                        Etiquetas:
                                                                                <a href="http://www.lacerca.com/etiquetas/1/juan%20alfonso%20ruiz%20molina" rel="tag">juan alfonso ruiz molina</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/gobierno%20de%20castilla-la%20mancha" rel="tag">gobierno de castilla-la mancha</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/garc%C3%ADa-page" rel="tag">garcía-page</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/sergio%20guti%C3%A9rrez" rel="tag">sergio gutiérrez</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/organizaci%C3%B3n%20del%20psoe" rel="tag">organización del psoe</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/casa%20del%20pueblo%20de%20albacete" rel="tag">casa del pueblo de albacete</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/santiago%20caba%C3%B1ero" rel="tag">santiago cabañero</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/partido%20socialista%20de%20castilla-la%20mancha" rel="tag">partido socialista de castilla-la mancha</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/miguel%20zamora" rel="tag">miguel zamora</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/molina%20realiz%C3%B3" rel="tag">molina realizó</a> </div> </div> <div class="article-disclaimer"> <div id="impsw" class="article-source-warning"></div> <script type="text/javascript">
                            (function printSourceWarning(){
                                var a_src = document.getElementById("impurl");
                                var a_sw = document.getElementById("impsw");
                                if(a_src && a_sw){
                                    var out = "";

                                    out  = '<div class="article-source-warning">';
                                    out += 'OBSERVACIÓN: La Información ofrecida a continuación ha sido obtenida mediante un sistema de búsqueda en Internet a petición del usuario. Su titularidad corresponde a la Web de origen ';
                                    out += '<a href="' + a_src.href + '" rel="external">Fuente</a> salvo lo dispuesto en la misma. <a href="http://www.lacerca.com/st/aviso-legal.html">Ver Aviso Legal.</a>';
                                    out += '</div>';
                                    a_sw.innerHTML = out;
                                }
                            })();
                        </script>
                        
                        
                    
                    A efectos de la información contenida en esta noticia/reportaje/artículo/etc. consulte nuestro <a href="http://www.lacerca.com/st/aviso-legal.html">Aviso Legal</a>.
                                            
                                                    <br/>
                            Para acceder a la fuente original de la que ha sido obtenida esta información pulse <a href="http://www.pscm-psoe.com/noticias/10036/ruiz-molina-asegura-que-la-financiacion-de-la-junta-a-los-ayuntamientos-de-la-region-ha-crecido-un-62" rel="nofollow external">aquí</a>.
                                                            </div> </div> <a name="comments"></a> <aside class="comments-block"> <div class="content-heading bottom-margin"><div>Comentarios</div></div> <div class="comment-list"> <div class="no-comments">&#161;Sea el primero en escribir un comentario!</div> </div> <a name="c_form"></a> <div class="comments-block-form"> <h3>Env&#237;enos sus comentarios</h3> <form id="comment-form" action="http://www.lacerca.com/noticias/albacete/psoe-ruiz-molina-financiacion-junta-ayuntamientos-crecido-62-409226-1.html#c_form" method="post"> <div class="comment-rules"> <h3>Normas de uso</h3> <ul> <li>Esta es la opini&#243;n de los internautas, no de lacerca.com</li> <li>No est&#225; permitido verter comentarios contrarios a las leyes espa&#241;olas, injuriantes o insultantes.</li> <li>Reservado el derecho a eliminar los comentarios que consideremos fuera de tema.</li> <li>Se entiende que el usuario ha leido y comprende nuestras <a href="http://www.lacerca.com/st/aviso-legal.html">condiciones de uso.</a></li> </ul> <div class="buttons"> <input type="hidden" name="iccms_comment" value="1" /> <input type="hidden" name="iccms_lang" value="es" /> <input type="hidden" name="iccms_article_id" value="409226" /> <input type="submit" class="send_button" value="Enviar comentario" /> <p class="no-indent required-info">* Campos requeridos</p> </div> </div> <div class="fields"> <div class="required"> <label for="n_ombre">Nombre*:</label> <input name="data[Comment][a_utor]" id="n_ombre" size="40" type="text" class="input" value="" /> </div> <div class="required oculto"> <label for="o_culto">No escriba nada aqu&#237;:</label> <input name="data[Comment][email]" id="o_culto" size="40" type="text" class="input" value="" /> </div> <div class="required"> <label for="c_orreo">Correo Electr&#243;nico * (No ser&#225; mostrado):</label> <input name="data[Comment][c_orreo]" id="c_orreo" size="40" type="text" class="input" value="" /> </div> <div class="required"> <label for="u_rl">P&#225;gina Web o Blog (opcional):</label> <input name="data[Comment][u_rl]" id="u_rl" size="40" type="text" class="input" value="" /> </div> <div class="required"> <label for="t_exto">Comentario *:</label> <textarea name="data[Comment][b_ody]"  id="t_exto" rows="11" cols="40" class="input"></textarea> </div> <div class="required"> <label for="n_letter" class="checkbox">Suscribir al bolet&#237;n de noticias:</label> <input type="hidden" name="data[Comment][n_letter]" value="0" id="n_letter_" /><input type="checkbox" name="data[Comment][n_letter]" id="n_letter" checked="checked" class="checkbox" /> </div> </div> <div class="limpiar_flotantes_block"></div> <div class="limpiar_flotantes_block"></div> </form> </div> <div class="limpiar_flotantes_block"></div> </aside> <aside class="related-articles"> <div class="content-heading bottom-margin"><div>Posibles art&#237;culos relacionados</div></div> <div class="banner_zona_20"> <aside class="adzone zone-20" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="18" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> </div> <div class="articles-listing"> <ul> <li class="related-article-link hentry"> <span class="date">[05/03/2018] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/castilla_la_mancha/siete-empresas-martes-feria-expo-antad-alimentaria-mexico-409227-1.html">Siete empresas de C-LM participan desde este martes en la feria agroalimentaria &#8216;Expo Antad Alimentaria M&#233;xico&#8217;</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: La Cerca / EP
                                                                                                                        </span> </li> <li class="related-article-link hentry"> <span class="date">[05/03/2018] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/toledo/corpus-2018-toldo-calles-principales-adornos-patio-itinerario-409229-1.html">El Corpus de 2018 tendr&#225; un nuevo toldo en una de las calles principales y m&#225;s adornos e incorpora un patio al itinerario</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: <a class="source-link" href="http://www.toledo.es/el-corpus-de-2018-tendra-un-nuevo-toldo-en-una-de-las-calles-principales-y-mas-adornos-e-incorpora-un-patio-al-itinerario/" rel="nofollow external">Ayuntamiento de Toledo</a> </span> </li> <li class="related-article-link hentry"> <span class="date">[05/03/2018] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/toledo/area-integrada-talavera-martes-jornada-humanizacion-asistencia-sanitaria-409224-1.html">El &#193;rea Integrada de Talavera celebra este martes su I Jornada de Humanizaci&#243;n de la Asistencia Sanitaria</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: La Cerca / EP
                                                                                                                        </span> </li> <li class="related-article-link hentry"> <span class="date">[05/03/2018] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/ciudad_real/repsol-reducir-4-toneladas-emisiones-co2-complejo-puertollano-409222-1.html">Repsol prev&#233; reducir en 4.000 toneladas anuales las emisiones de CO2 en su complejo de Puertollano</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: La Cerca / EP
                                                                                                                        </span> </li> <li class="related-article-link hentry"> <span class="date">[05/03/2018] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/espana/pedro-sanchez-rajoy-someta-cuestion-confianza-aprobar-presupuestos-409223-1.html">Pedro S&#225;nchez exige a Rajoy que se someta a una cuesti&#243;n de confianza si no logra aprobar los presupuestos</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: PSOE
                                                                                                                        </span> </li> <li class="related-article-link hentry"> <span class="date">[05/03/2018] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/toledo/macarena-alonso-libro-rostro-dormido-espejo-fem18-ayuntamiento-409228-1.html">Macarena Alonso presenta su libro &#8216;El rostro dormido en el espejo&#8217; dentro del Festival Fem18 organizado por el Ayuntamiento</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: <a class="source-link" href="http://www.toledo.es/macarena-alonso-presenta-su-libro-el-rostro-dormido-en-el-espejo-dentro-del-festival-fem18-organizado-por-el-ayuntamiento/" rel="nofollow external">Ayuntamiento de Toledo</a> </span> </li> </ul> </div> <div class="limpiar_flotantes_block"></div> </aside> </div> <div id="model-tracker"><img data-src="http://st2.lacerca.com/model_stats/track/article/409226/1520278320/1" width="1" height="1" class="lazy" src="http://st1.lacerca.com/imagenes/api_transparent/1/1" /><noscript><img src="http://st2.lacerca.com/model_stats/track/article/409226/1520278320/1" width="1" height="1" class="lazy" /></noscript></div> </div> </div> </div> </div> </div> <div class="container sidebar column item-2 last even grid_4"> <div class="content"> <div class="content-body">          <aside> <div class="container  item-1 even first last root "> <div class="content"> <div class="content-body"> <div class="container cached-block item-1 even first last "><div class="content-body"><div class="container  item-1 even first last "> <div class="content"> <div class="content-body"> <div class="container  item-1 even first  with-heading bottom-margin"> <div class="content"> <div class="content-heading"> <div>20 Aniversario de La Cerca</div> </div> <div class="content-body"> <div class="container cached-block item-1 even first last "><div class="content-body"><div class="html_block"> <img data-src="//st1.lacerca.com/media/get/0/f689ba32ee7735d3f4a32659b6791cf3/300x57.gif" width="300" height="57" class="lazy" src="http://st1.lacerca.com/imagenes/api_transparent/300/57" /><noscript><img src="//st1.lacerca.com/media/get/0/f689ba32ee7735d3f4a32659b6791cf3/300x57.gif" width="300" height="57" class="lazy" /></noscript> </div></div></div> </div> </div> </div> <div class="container bottom-margin item-2 odd  with-heading"> <div class="content"> <div class="content-heading"> <div>Distinciones</div> </div> <div class="content-body"> <div class="container cached-block item-1 even first last "><div class="content-body"><div class="html_block"> <div style="text-align:center"><img data-src="http://st2.lacerca.com/imagenes/view/b7a653d2f7741bc7dc98c415d96ec6d6.png" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st2.lacerca.com/imagenes/view/b7a653d2f7741bc7dc98c415d96ec6d6.png" class="lazy" /></noscript></div> </div></div></div> </div> </div> </div> <div class="container cached-block item-3 even "><div class="content-body"><div class="adzone zone-4"> <span class="head">Publicidad:</span> <div class="content"> <ins data-revive-zoneid="3" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script> </div> </div></div></div> <div class="container cached-block item-4 odd "><div class="content-body"><div class="html_block bottom-margin"> <div style="text-align: center"> <ins data-revive-zoneid="49" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script> </div> </div></div></div> <div class="container cached-block item-5 even "><div class="content-body"><div class="html_block bottom-margin"> <div style="text-align:center"> <ins data-revive-zoneid="50" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div> </div></div></div> <div class="container cached-block item-6 odd "><div class="content-body"><div class="html_block bottom-margin"> <div style="text-align:center"> <ins data-revive-zoneid="51" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div> </div></div></div> <div class="container cached-block item-8 odd "><div class="content-body"><div class="html_block bottom-margin"> <div style="text-align:center"> <ins data-revive-zoneid="52" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script> </div> </div></div></div> <div class="container cached-block item-12 odd "><div class="content-body"></div></div> <div class="container cached-block item-13 even "><div class="content-body"><div class="html_block"> <div class="banner-redes-sociales bottom-margin"> <a href="http://www.facebook.com/LaCercaNoticias" class="facebook" title="Síguenos en Facebook">Síguenos en Facebook</a> <a href="http://www.twitter.com/La_Cerca" class="twitter" title="Síguenos en Twitter">Síguenos en Twitter</a> <a href="http://www.lacerca.com/st/sindicacion.html" class="rss" title="RSS">Síguenos a través de RSS</a> <a href="http://www.youtube.com/lacercatv" class="youtube" title="Síguenos Youtube">Síguenos en Youtube</a> </div> </div></div></div> <div class="container cached-block item-16 odd "><div class="content-body"><div class="_lacerca_wdgt__ cat_view" style="height:300px; "> <div id="___lcwgt-5a9db85ac6b43" class="_lcwgt-widget-container"> <div id="___lcwgt-5a9db85ac6b43-header" class="_lcwgt-header"> <div id="___lcwgt-5a9db85ac6b43-maintitle" class="_lcwgt-maintitle">Noticias de actualidad</div> </div> <div id="___lcwgt-5a9db85ac6b43-container" class="_lcwgt-container" style="padding-bottom: 5px; height:247px;"> <div class="_lcwgt-element" id="_lcwgt-element-5a9db85ac6b43-409235" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/toledo/libro-rostro-dormido-espejo-festival-fem18-organizado-ayuntamiento-409235-1.html"> <div class="_lcwgt-element-title " style="">Presentado el libro 'El rostro dormido en el espejo' dentro del Festival Fem18 organizado por el Ayuntamiento de Toledo</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">La concejal de Igualdad de Toledo Inés Sandoval, ha sido la encargada este lunes de presentar ‘El...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">21:13 05/03/2018</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5a9db85ac6b43-409233" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/ciudad_real/alcazar-san-juan-ciudad-real-formativo-internacional-exportacion-409233-1.html"> <div class="_lcwgt-element-title " style="">Alcázar de San Juan (Ciudad Real) celebrará desde este martes un ciclo formativo internacional sobre exportación</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">El Centro de Empresas de Alcázar de San Juan (Ciudad Real) acogerá este martes y miércoles, días...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">20:46 05/03/2018</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5a9db85ac6b43-409231" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/albacete/hellinero-martinez-elegido-tamborilero-ano-2018-localidad-albacetena-409231-1.html"> <div class="_lcwgt-element-title " style="">El atleta hellinero José Martínez Morote, elegido Tamborilero del Año 2018 de la localidad albaceteña</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">El atleta hellinero José Martínez Morote ha sido nombrado Tamborilero del Año 2018 por parte de...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">20:40 05/03/2018</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5a9db85ac6b43-409230" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/corpus-toledo-ano-nuevo-toldo-calles-principales-adornos-409230-1.html"> <div class="_lcwgt-element-title " style="">El Corpus de Toledo de este año tendrá un nuevo toldo en una de las calles principales y más adornos</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">La alcaldesa de Toledo, Milagros Tolón, ha entregado este lunes los premios de la XVIII edición...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">20:39 05/03/2018</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5a9db85ac6b43-409232" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/columnas_opinion/levantamos-mirada-futuro-409232-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">¿Levantamos la mirada? ¿Qué futuro para Castilla-La Mancha?</div> <img class="_lcwgt-element-image lazy" data-src="http://st0.lacerca.com/imagenes/api_sq_small_thumb/64c90341976f27d57f5382eadf0f22e0.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">En las modernas economías de mercado, la planificación cumple un papel más relevante aún que en...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">20:38 05/03/2018</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5a9db85ac6b43-409228" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/toledo/macarena-alonso-libro-rostro-dormido-espejo-fem18-ayuntamiento-409228-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">Macarena Alonso presenta su libro ‘El rostro dormido en el espejo’ dentro del Festival Fem18 organizado por el Ayuntamiento</div> <img class="_lcwgt-element-image lazy" data-src="http://st1.lacerca.com/imagenes/api_sq_small_thumb/098a64a21874d9332927e723c2e2ed49.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">La concejala de Igualdad, Inés Sandoval, ha sido la encargada este lunes de presentar ‘El rostro...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">20:36 05/03/2018</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5a9db85ac6b43-409229" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/toledo/corpus-2018-toldo-calles-principales-adornos-patio-itinerario-409229-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">El Corpus de 2018 tendrá un nuevo toldo en una de las calles principales y más adornos e incorpora un patio al itinerario</div> <img class="_lcwgt-element-image lazy" data-src="http://st2.lacerca.com/imagenes/api_sq_small_thumb/a2416543819e96572a5d3e988d9170fc.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">La alcaldesa, Milagros Tolón, ha entregado este lunes los premios de la XVIII edición del...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">20:36 05/03/2018</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5a9db85ac6b43-409226" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/albacete/psoe-ruiz-molina-financiacion-junta-ayuntamientos-crecido-62-409226-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">Ruiz Molina asegura que la financiación de la Junta a los ayuntamientos de la región ha crecido un 62%</div> <img class="_lcwgt-element-image lazy" data-src="http://st0.lacerca.com/imagenes/api_sq_small_thumb/b5c05de6214de4cad9456a3e3655c2e8.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">El consejero de Hacienda y Administraciones Públicas del Gobierno de Castilla-La Mancha, Juan...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">20:32 05/03/2018</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5a9db85ac6b43-409227" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/siete-empresas-martes-feria-expo-antad-alimentaria-mexico-409227-1.html"> <div class="_lcwgt-element-title " style="">Siete empresas de C-LM participan desde este martes en la feria agroalimentaria 'Expo Antad Alimentaria México'</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">El Gobierno de Castilla-La Mancha a través del Instituto de Promoción Exterior de Castilla-La...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">20:30 05/03/2018</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5a9db85ac6b43-409225" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/guadalajara/tio-patrick-sale-25-anos-furioso-matara-nuevo-409225-1.html"> <div class="_lcwgt-element-title " style="">El tío del autor confeso del crimen de Pioz: "Si Patrick sale dentro de 25 años estará más furioso y matará de nuevo"</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">Walfran Campos, tío de Patrick Nogueira, el autor confeso del cuádruple crimen de Pioz...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">20:16 05/03/2018</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5a9db85ac6b43-409224" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/toledo/area-integrada-talavera-martes-jornada-humanizacion-asistencia-sanitaria-409224-1.html"> <div class="_lcwgt-element-title " style="">El Área Integrada de Talavera celebra este martes su I Jornada de Humanización de la Asistencia Sanitaria</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">El Área Integrada de Talavera de la Reina (Toledo) celebrará este martes, 6 de marzo, su I...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">20:11 05/03/2018</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5a9db85ac6b43-409222" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/ciudad_real/repsol-reducir-4-toneladas-emisiones-co2-complejo-puertollano-409222-1.html"> <div class="_lcwgt-element-title " style="">Repsol prevé reducir en 4.000 toneladas anuales las emisiones de CO2 en su complejo de Puertollano</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">El complejo industrial de Repsol en Puertollano (Ciudad Real) realizará en 2018 inversiones para...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">20:01 05/03/2018</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5a9db85ac6b43-409223" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/espana/pedro-sanchez-rajoy-someta-cuestion-confianza-aprobar-presupuestos-409223-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">Pedro Sánchez exige a Rajoy que se someta a una cuestión de confianza si no logra aprobar los presupuestos</div> <img class="_lcwgt-element-image lazy" data-src="http://st1.lacerca.com/imagenes/api_sq_small_thumb/ee62c6133621f383e5673e41f618a75a.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">La Ejecutiva Federal también acuerda que el PSOE abandonará la subcomisión del pacto educativo si...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">19:54 05/03/2018</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5a9db85ac6b43-409221" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/espana/severa-gonzalez-espana-lidera-reduccion-brecha-zona-euro-409221-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">Severa González: “España lidera la reducción de la brecha de género en la zona euro”</div> <img class="_lcwgt-element-image lazy" data-src="http://st1.lacerca.com/imagenes/api_sq_small_thumb/c75ebc781189e3ec94e804b9226c4eb4.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">La portavoz de Igualdad del GPP en el Senado, Severa González, durante la comparecencia del...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">19:52 05/03/2018</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5a9db85ac6b43-409220" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/tertulianos_red/tertulianos-red-homenajea-mujeres-mano-distintos-grupos-politicos-albacete-409220-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">‘Tertulianos en la Red’ homenajea a las mujeres de la mano de representantes de PSOE, PP, Ciudadanos y Ganemos Albacete</div> <img class="_lcwgt-element-image lazy" data-src="http://st0.lacerca.com/imagenes/api_sq_small_thumb/f220495bcdf073c4fd460aed2e46c75b.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">En esta ocasión, acompañan al director general del Grupo Multimedia de Comunicación La Cerca,...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">19:46 05/03/2018</div> </div> </div> </div> <script type="text/javascript" src="http://www.lacerca.com/js/widgets/widget-1.js?wp_uid=5a9db85ac6b43&wp_cat=&wp_title=Noticias%20de%20actualidad"></script> </div></div></div> <div class="container cached-block item-17 even "><div class="content-body"><div class="adzone zone-30"> <span class="head">Publicidad:</span> <div class="content"> <ins data-revive-zoneid="29" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script> </div> </div></div></div> <div class="container cached-block item-19 even "><div class="content-body"><div class="container  item-1 even first last "> <div class="content"> <div class="content-body"> <div class="container  item-1 even first last  with-heading bottom-margin"> <div class="content"> <div class="content-heading"> <div>Especiales</div> </div> <div class="content-body"> <div class="container cached-block item-1 even first last "><div class="content-body"><div class="html_block"> <a href="http://www.lacerca.com/noticias/categorias/29/Entrevistas%20y%20Reportajes" title="Encuentros Digitales" class="bottom-margin"><img data-src="http://st0.lacerca.com/imagenes/view/e29ad211f4e337c0ac066286053af485.jpg" alt="Encuentros Digitales" style="width: 100%" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st0.lacerca.com/imagenes/view/e29ad211f4e337c0ac066286053af485.jpg" alt="Encuentros Digitales" style="width: 100%" class="lazy" /></noscript></a> <a href="http://www.lacerca.com/noticias/categorias/230/Emprendedores%20de%20Castilla-La%20Mancha%20en%20la%20Red" title="Emprendedores de Castilla-La Mancha en la Red" class="bottom-margin"><img data-src="http://www.lacerca.com/media/get/0/f145b994f809a3b9684335532fc8d8c6/banner-emprendedores-clm---300x100.jpg" alt="Emprendedores de Castilla-La Mancha en la Red" style="width: 100%" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://www.lacerca.com/media/get/0/f145b994f809a3b9684335532fc8d8c6/banner-emprendedores-clm---300x100.jpg" alt="Emprendedores de Castilla-La Mancha en la Red" style="width: 100%" class="lazy" /></noscript></a> <a href="http://www.lacerca.com/noticias/categorias/231/Motivando%20Conciencias" title="Especial Motivando Conciencias" class="bottom-margin"><img data-src="http://www.lacerca.com/media/get/0/3fd0a568d47ba7853d4690649c077278/banner-motivando-conciencias---300x100.jpg" alt="Especial Motivando Conciencias" style="width: 100%" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://www.lacerca.com/media/get/0/3fd0a568d47ba7853d4690649c077278/banner-motivando-conciencias---300x100.jpg" alt="Especial Motivando Conciencias" style="width: 100%" class="lazy" /></noscript></a> <a href="http://www.lacerca.com/noticias/categorias/229/Tertulianos%20en%20la%20Red" title="Tertulianos en La Red" class="bottom-margin"><img data-src="http://www.lacerca.com/media/get/0/39747ae629ef6b354a9257980113a220/banner-tertulianos-en--la-red-300x100.jpg" alt="Tertulianos en la Red" style="width: 100%" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://www.lacerca.com/media/get/0/39747ae629ef6b354a9257980113a220/banner-tertulianos-en--la-red-300x100.jpg" alt="Tertulianos en la Red" style="width: 100%" class="lazy" /></noscript></a> <a href="http://www.lacerca.com/noticias/categorias/245/Motivando%20Conciencias%20-%20Cruz%20Roja" title="Especial Motivando Conciencias - Cruz Roja" class="bottom-margin"><img data-src="http://st0.lacerca.com/imagenes/view/018a83c0a7ec28c7245dd5d47ca9d5b4.jpg" alt="Especial Motivando Conciencias - Cruz Roja" style="width: 100%" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st0.lacerca.com/imagenes/view/018a83c0a7ec28c7245dd5d47ca9d5b4.jpg" alt="Especial Motivando Conciencias - Cruz Roja" style="width: 100%" class="lazy" /></noscript></a> <a href="http://www.lacerca.com/videos/" title="La Cerca TV - Multimedia"><img data-src="http://st1.lacerca.com/imagenes/view/ca1929c61ca9c9f5f5295e40a2cc49d6.jpg" alt="La Cerca TV - Multimedia" style="width: 100%" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st1.lacerca.com/imagenes/view/ca1929c61ca9c9f5f5295e40a2cc49d6.jpg" alt="La Cerca TV - Multimedia" style="width: 100%" class="lazy" /></noscript></a> </div></div></div> </div> </div> </div> </div> </div> </div></div></div> <div class="container cached-block item-20 odd "><div class="content-body"><div class="container  item-20 odd last  with-heading bc-dark-grey bottom-margin pad-content"> <div class="content"> <div class="content-heading"> <div>Vídeo Aleatorio</div> </div> <div class="content-body"> <div class="category-view-listing cat-91  item-1 even first last  left-title serif-title" id=""> <div class="container row items-1  first last"> <div class="content"><div class="content-body"> <div class="container column  first last"><div class="content"><div class="content-body"> <div class="main-category-article cat-100 last"> <div class="main-category-article-container hentry"> <div class="article-head"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/videos/actualidad/sixto-bloquear-congreso-reforme-22863.html"> <img data-src="http://st1.lacerca.com/imagenes/api_h_medium_thumb_video/91f23e403fc1a42fbcf0cfb51cb4a6d7.jpg" width="328" height="211" class="lazy" src="http://st2.lacerca.com/imagenes/api_transparent/328/211" /><noscript><img src="http://st1.lacerca.com/imagenes/api_h_medium_thumb_video/91f23e403fc1a42fbcf0cfb51cb4a6d7.jpg" width="328" height="211" class="lazy" /></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/categorias/100/Noticias%20de%20actualidad">Noticias de actualidad</a> </span> <span class="article_item_date"> - <abbr class="published" title="2018-02-15T12:14:19Z">Jueves, 15 de febrero de 2018</abbr></span> </div> <h2 class="article-title entry-title size_-1"><a href="http://www.lacerca.com/videos/actualidad/sixto-bloquear-congreso-reforme-22863.html" rel="bookmark">Sixto: &#8220;Cs van de reformistas pero ayudan al PP a bloquear el Congreso para que no se reforme nada&#8221;</a> </h2> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> </div></div></div> </div> </div> </div> </div></div></div> <div class="container cached-block item-21 even "><div class="content-body"><div class="html_block"> <a class="bottom-margin" href="http://economiadigital.lacerca.com"><img data-src="http://st1.lacerca.com/media/get/0/4439d3f195cafdddf33242b30ef326ef/banner-economia-digital-300x90.gif" alt="Economía Digital" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st1.lacerca.com/media/get/0/4439d3f195cafdddf33242b30ef326ef/banner-economia-digital-300x90.gif" alt="Economía Digital" class="lazy" /></noscript></a> </div></div></div> <div class="container cached-block item-22 odd "><div class="content-body"><div class="html_block"> <div class="bottom-margin"> <div class="fb-like-box" data-href="http://www.facebook.com/lacercanoticias" data-width="300" data-height="85" data-show-faces="true" data-border-color="#cccccc" data-stream="false" data-header="false"></div> </div> </div></div></div> <div class="container cached-block item-23 even "><div class="content-body"><div class="html_block"> <div class="bottom-margin"> <div class="g-plus" data-href="//plus.google.com/109452798440143960288" data-rel="publisher"></div> </div> </div></div></div> <div class="container cached-block item-24 odd "><div class="content-body"><div class="html_block"> <a class="bottom-margin" href="http://turismo.lacerca.com"><img data-src="http://st1.lacerca.com/media/get/0/8aa03e8cd4a8764ed42c98524bccb276/banner-turismo-300x90.png" alt="Turismo en Castilla-La Mancha, Casas Rurales, Hoteles, Gastronomía" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st1.lacerca.com/media/get/0/8aa03e8cd4a8764ed42c98524bccb276/banner-turismo-300x90.png" alt="Turismo en Castilla-La Mancha, Casas Rurales, Hoteles, Gastronomía" class="lazy" /></noscript></a> </div></div></div> <div class="container cached-block item-25 even "><div class="content-body"><div class="adzone zone-19"> <span class="head">Publicidad:</span> <div class="content"> <ins data-revive-zoneid="17" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script> </div> </div></div></div> <div class="container cached-block item-26 odd last "><div class="content-body"><div class="adzone zone-23"> <span class="head">Publicidad:</span> <div class="content"> <ins data-revive-zoneid="21" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script> </div> </div></div></div> </div> </div> </div></div></div> </div> </div> </div> </aside> </div> </div> </div> <div class="limpiar_flotantes_block clear"></div> </div> </div> </div> </div> <div class="limpiar_flotantes"></div> </div> <div id="publicidad_inferior"> <div class="banner_zona_2"> <aside class="adzone zone-31no-text" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="31" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> </div> <div class="banner_zona_8"> <aside class="adzone zone-32no-text" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="32" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> </div> <div class="limpiar_flotantes_block"></div> </div> <footer id="pie_pagina"> <div class="vcard lacerca"> <a class="lacerca-logo-pie" rel="external" href="http://www.lacerca.org"><img class="logo photo lazy" data-src="http://www.lacerca.com/img/misc/lacerca.png" alt="Logotipo La Cerca" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img class="logo photo lazy" src="http://www.lacerca.com/img/misc/lacerca.png" alt="Logotipo La Cerca"/></noscript></a> <span class="fn org">Grupo de Comunicaci&oacute;n La Cerca</span><br/> <span class="adr"> <span class="street-address"><abbr class="type" title="work">
                c/ Tesifonte Gallego, 4 - 1º Dcha.</abbr></span><br/> <span class="street-address"><abbr class="type" title="postal">Apdo. Correos <span class="post-office-box">7014</span></abbr></span> <br/> <span class="postal-code">02080</span> <span class="locality">Albacete</span> (<span class="country-name">ESPA&Ntilde;A</span>)<br/> </span> <a class="url" rel="external" href="http://www.lacerca.org">www.lacerca.org</a> - <script type="text/javascript">eval(unescape('%64%6f%63%75%6d%65%6e%74%2e%77%72%69%74%65%28%27%3c%61%20%68%72%65%66%3d%22%6d%61%69%6c%74%6f%3a%6c%61%63%65%72%63%61%40%6c%61%63%65%72%63%61%2e%63%6f%6d%22%20%63%6c%61%73%73%3d%22%65%6d%61%69%6c%22%3e%6c%61%63%65%72%63%61%40%6c%61%63%65%72%63%61%2e%63%6f%6d%3c%2f%61%3e%27%29%3b'))</script> </div> <div class="vcard ideas">
        Dise&ntilde;o y programaci&oacute;n: <br/> <span class="fn org">Ideas Comunicaci&oacute;n</span><br/> <a class="ideas-logo-pie url" rel="external" href="http://www.ideascomunicacion.com"><img class="logo photo lazy" data-src="http://www.lacerca.com/img/misc/ideascomunicacion.png" alt="Logotipo Ideas Comunicaci&oacute;n" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img class="logo photo lazy" src="http://www.lacerca.com/img/misc/ideascomunicacion.png" alt="Logotipo Ideas Comunicaci&oacute;n"/></noscript></a> </div> <div class="menu_pie"> <a href="http://www.lacerca.com/st/staff.html">Informaci&oacute;n societaria y staff</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/st/quienes_somos.html">&iquest;Qui&eacute;nes somos?</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/contacto.html">Contacto</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/st/aviso-legal.html">Aviso Legal</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/st/politica_cookies.html">Cookies</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/">Versi&oacute;n para m&oacute;viles</a> </div> <div class="social"> <a class="rss" href="http://www.lacerca.com/st/sindicacion.html">Sindicaci&oacute;n (RSS):</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a class="microformatos" href="http://www.lacerca.com/st/microformatos.html">Microformatos:</a> </div> <div class="limpiar_flotantes_block"></div> </footer> </div> </div> <div class="banner_zones"> </div> <script type="text/javascript">
        <!--
        IcCMS.FrontEnd.run.bind(IcCMS.FrontEnd);

        var flashInfo = $$('.flash_info')[0];
        if(flashInfo){
            if(Browser.Plugins.Flash.version < 9){
                flashInfo.setStyle('display', 'block');
            }
            else
            {
                flashInfo.setStyle('display', 'none');
            }
        }
        // -->
    </script> <div id="spixel"></div> </body> </html>