<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es"> <head> <meta charset="utf-8" /> <title>La asociación de cata y gastronomía '12 Patios' entregará sus primeros premios a los mejores vinos de C-LM en Fitur - Noticias de Castilla-La Mancha - La Cerca</title> <meta name="description" content="La Asociaci&#243;n de Cata y Gastronom&#237;a &#8216;12 Patios&#8217; ha elegido la Feria Internacional de Turismo (Fitur), que se celebrar&#225; en Madrid del 22 al 26 de enero, para entregar los I Premios &#8216;12 Patios&#8217; Castilla-La Mancha, con los que reconocer&#225; a los mejores vinos elaborados en las cinco provincias de la" /> <meta name="keywords" content="asociacion, cata, gastronomia, 12, patios, entregara, primeros, premios, mejores, vinos, c, lm, fitur" /> <meta name="Generator" content="IcCMS - www.ideascomunicacion.com - (c) Ideas Comunicación - Todos los derechos reservados" /> <meta http-equiv="Content-Language" content="es" /> <meta name="language" content="es" /> <meta property="og:language" content="es" /> <meta name="robots" content="index, follow" /> <link rel="pingback" href="http://www.lacerca.com/xmlrpc" /> <link rel="alternate" media="handheld" href="http://www.lacerca.com/noticias/castilla_la_mancha/asociacion-cata-gastronomia-12-patios-primeros-premios-vinos-493636-1.html" /> <link rel="alternate" type="application/rss+xml" title="La Cerca" href="http://www.lacerca.com/noticias/rss.xml" id="gallery"/> <link rel="alternate" type="application/rss+xml" title="La Cerca - Castilla-La Mancha" href="http://www.lacerca.com/categorias/rss/23" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Albacete" href="http://www.lacerca.com/categorias/rss/24" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Universidad" href="http://www.lacerca.com/categorias/rss/27" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Cultura" href="http://www.lacerca.com/categorias/rss/28" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Entrevistas y Reportajes" href="http://www.lacerca.com/categorias/rss/29" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Ciudad Real" href="http://www.lacerca.com/categorias/rss/30" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Cuenca" href="http://www.lacerca.com/categorias/rss/31" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Toledo" href="http://www.lacerca.com/categorias/rss/32" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2014" href="http://www.lacerca.com/categorias/rss/220" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Guadalajara" href="http://www.lacerca.com/categorias/rss/33" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Opini&oacute;n" href="http://www.lacerca.com/categorias/rss/34" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Espa&ntilde;a" href="http://www.lacerca.com/categorias/rss/35" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Editorial" href="http://www.lacerca.com/categorias/rss/37" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Econom&iacute;a" href="http://www.lacerca.com/categorias/rss/38" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - &Aacute;ngel Tejada" href="http://www.lacerca.com/categorias/rss/139" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Julio Virseda" href="http://www.lacerca.com/categorias/rss/140" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Jos&eacute; Mar&iacute;a Roncero" href="http://www.lacerca.com/categorias/rss/141" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Jos&eacute; Francisco Rold&aacute;n" href="http://www.lacerca.com/categorias/rss/142" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Econom&iacute;a Digital" href="http://www.lacerca.com/categorias/rss/143" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Turismo en Castilla-La Mancha" href="http://www.lacerca.com/categorias/rss/163" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Portada Principal" href="http://www.lacerca.com/categorias/rss/1" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Sector agropecuario" href="http://www.lacerca.com/categorias/rss/203" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Expovicaman 2013" href="http://www.lacerca.com/categorias/rss/204" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Expovicaman 2013" href="http://www.lacerca.com/categorias/rss/205" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2013" href="http://www.lacerca.com/categorias/rss/208" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - I Cumbre Internacional del Vino" href="http://www.lacerca.com/categorias/rss/214" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - II Cumbre Internacional del Vino" href="http://www.lacerca.com/categorias/rss/226" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Especial Turismo de CLM 2015" href="http://www.lacerca.com/categorias/rss/227" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2015" href="http://www.lacerca.com/categorias/rss/237" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Especial Sector Vitivin&iacute;cola" href="http://www.lacerca.com/categorias/rss/238" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Elecciones 26J - 2016" href="http://www.lacerca.com/categorias/rss/241" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2016" href="http://www.lacerca.com/categorias/rss/244" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2017" href="http://www.lacerca.com/categorias/rss/249" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2018" href="http://www.lacerca.com/categorias/rss/268" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2019" href="http://www.lacerca.com/categorias/rss/286" /> <link rel="shortcut icon" href="http://www.lacerca.com/favicon.ico" type="image/x-icon" /> <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <![endif]--> <link rel="canonical" href="http://www.lacerca.com/noticias/castilla_la_mancha/asociacion-cata-gastronomia-12-patios-primeros-premios-vinos-493636-1.html"/> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@La_Cerca" /> <meta property="og:type" content="article" /> <meta property="og:title" content="La asociaci&oacute;n de cata y gastronom&iacute;a &#039;12 Patios&#039; entregar&aacute; sus primeros premios a los mejores vinos de C-LM en Fitur" /> <meta property="og:description" content="La Asociaci&oacute;n de Cata y Gastronom&iacute;a &#039;12 Patios&#039; ha elegido la Feria Internacional de Turismo (Fitur), que se celebrar&aacute; en Madrid del 22 al 26 de enero, para entregar los I Premios &#039;12 Patios&#039; Castilla-La Mancha, con los que reconocer&aacute; a los mejores vinos elaborados en las cinco provincias de la" /> <meta property="og:url" content="http://www.lacerca.com/noticias/castilla_la_mancha/asociacion-cata-gastronomia-12-patios-primeros-premios-vinos-493636-1.html" /> <meta property="og:site_name" content="La Cerca" /> <meta property="og:image" content="http://www.lacerca.com/imagenes/api_h_thumb_20aniv_medio/4b16aa37d9babe2699e8fbc57f332adb.jpg?v=2" /> <link rel="image_src" href="http://st1.lacerca.com/imagenes/view/314a2742d8a3756556dcd32e6911f057.jpg" /> <meta name="medium" content="news" /> <meta name="viewport" content="width=995" /> <meta property="fb:page_id" content="148541876078" /> <meta property="fb:app_id" content="183967301644474" /> <link href="https://plus.google.com/109452798440143960288" rel="publisher" /> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <meta name="msvalidate.01" content="F71852BC6D62CED01A8ADEDFD91536E7" /> <link href="http://st0.lacerca.com/iccomp.php?q=css/iccms_frontend.css&amp;v=bd8f0f75f5850a314de997c60589fe4589dfc7c0" rel="stylesheet" type="text/css"/> <link href="http://st2.lacerca.com/iccomp.php?q=css/iccms_print.css&amp;v=bd8f0f75f5850a314de997c60589fe4589dfc7c0" rel="stylesheet" type="text/css" media="print" /> <!--[if IE 6]>
    <link href="http://st1.lacerca.com/iccomp.php?q=css/iccms_frontend_ie6.css&amp;v=bd8f0f75f5850a314de997c60589fe4589dfc7c0" rel="stylesheet" type="text/css"/>
    <![endif]--> <!--[if lte IE 7]>
    <link href="http://st1.lacerca.com/iccomp.php?q=css/iccms_frontend_ie7.css&amp;v=bd8f0f75f5850a314de997c60589fe4589dfc7c0" rel="stylesheet" type="text/css"/>
    <![endif]--> <!--[if lte IE 8]>
    <link href="http://st0.lacerca.com/iccomp.php?q=css/iccms_frontend_ie8.css&amp;v=bd8f0f75f5850a314de997c60589fe4589dfc7c0" rel="stylesheet" type="text/css"/>
    <![endif]--> <!--[if lte IE 9]>
    <link href="http://st0.lacerca.com/iccomp.php?q=css/iccms_frontend_ie9.css&amp;v=bd8f0f75f5850a314de997c60589fe4589dfc7c0" rel="stylesheet" type="text/css"/>
    <![endif]--> <link href="http://st0.lacerca.com/iccomp.php?q=js/videojs/video-js.css,js/videojs/vast.plugin.css&amp;v=bd8f0f75f5850a314de997c60589fe4589dfc7c0" rel="stylesheet" type="text/css"/> <script src="http://st1.lacerca.com/iccomp.php?j=0&amp;q=js/mediaplayer/jwplayer.js&amp;v=bd8f0f75f5850a314de997c60589fe4589dfc7c0" type="text/javascript"></script> <link href="http://st0.lacerca.com/iccomp.php?q=js/videojs/video-js.css,js/videojs/vast.plugin.css&amp;v=bd8f0f75f5850a314de997c60589fe4589dfc7c0" rel="stylesheet" type="text/css"/> <script src="http://st0.lacerca.com/iccomp.php?q=js/videojs/combined.video.js,js/videojs/vast.plugin.js&amp;v=bd8f0f75f5850a314de997c60589fe4589dfc7c0" type="text/javascript"></script> <script src="http://st2.lacerca.com/iccomp.php?j=0&amp;q=js/modernizr.custom.49652.js,js/mobile-detect.js,js/mobile-detect-modernizr.js,js/swfobject/swfobject.js,js/iccms/frontend/mootools-core-1.5.0.js,js/iccms/frontend/mootools-more-1.5.0.js&amp;v=bd8f0f75f5850a314de997c60589fe4589dfc7c0" type="text/javascript"></script> <script src="http://st1.lacerca.com/iccomp.php?q=js/audioplayer/audio-player.js,js/iccms/frontend/calendar.js,js/charts/js/adapters/standalone-framework.src.js,js/charts/js/highcharts.src.js,js/mediaplayer/jwplayer.js,js/videojs/combined.video.js,js/videojs/vast.plugin.js,js/iccms/iccms-base.js.php,js/iccms/frontend/gallery/gallery.js,js/iccms/frontend/videogallery/videogallery.js,js/iccms/frontend/iccms_utf8.js,js/iccms/frontend/iccms_frontend.js,js/cookieconsent/plugin.js,js/iccms/frontend/lazy_load_img.js&amp;v=bd8f0f75f5850a314de997c60589fe4589dfc7c0" type="text/javascript"></script> <script src="http://st1.lacerca.com/iccomp.php?j=0&amp;q=js/astrack/astrack.js&amp;v=bd8f0f75f5850a314de997c60589fe4589dfc7c0" type="text/javascript"></script> <link href="http://st1.lacerca.com/iccomp.php?q=js/cookieconsent/style.css&amp;v=bd8f0f75f5850a314de997c60589fe4589dfc7c0" rel="stylesheet" type="text/css"/> <script src="http://st2.lacerca.com/iccomp.php?j=0&amp;q=js/jquery-3.3.1.min.js&amp;v=bd8f0f75f5850a314de997c60589fe4589dfc7c0" type="text/javascript"></script> <script src="http://st1.lacerca.com/iccomp.php?j=0&amp;q=js/jquery.justifiedGallery.min.js&amp;v=bd8f0f75f5850a314de997c60589fe4589dfc7c0" type="text/javascript"></script> <link href="http://st2.lacerca.com/iccomp.php?q=css/justifiedGallery.min.css&amp;v=bd8f0f75f5850a314de997c60589fe4589dfc7c0" rel="stylesheet" type="text/css"/> <script src="http://st1.lacerca.com/iccomp.php?q=js/jquery-smartphoto.js&amp;v=bd8f0f75f5850a314de997c60589fe4589dfc7c0" type="text/javascript"></script> <link href="http://st0.lacerca.com/iccomp.php?q=css/smartphoto.css&amp;v=bd8f0f75f5850a314de997c60589fe4589dfc7c0" rel="stylesheet" type="text/css"/> <style type="text/css" media="screen">
    .printOnly {
        display: none;
    }
</style> <script type="text/javascript">
        jQuery.noConflict();
    </script> <script type="text/javascript">
        WebFontConfig = {
            google: { families: [ 'Open+Sans:400,400italic,700,700italic:latin', 'Merriweather:400,400italic,700,700italic:latin' ] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
                    '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })();
    </script> <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        
        ga('create', 'UA-158034-4', 'auto');
        
        ga('send', 'pageview');

    </script> <script type="text/plain" class="cc-onconsent-social">(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=183967301644474";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script> <script type="text/plain" class="cc-onconsent-social" src="http://platform.twitter.com/widgets.js"></script> <script type="text/plain" class="cc-onconsent-social" src="https://apis.google.com/js/plusone.js">
      {lang: 'es'};
</script> <script type="text/javascript">
        var _paq = window._paq || [];
        /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
        _paq.push(["setCookieDomain", "*.lacerca.com"]);
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u="https://lacerca.matomo.cloud/";
            _paq.push(['setTrackerUrl', u+'matomo.php']);
            _paq.push(['setSiteId', '1']);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript'; g.async=true; g.defer=true; g.src='//cdn.matomo.cloud/lacerca.matomo.cloud/matomo.js'; s.parentNode.insertBefore(g,s);
        })();
    </script> </head> <body class="cat-23 lila"> <div id="fb-root"></div> <div id="posicion-publicidad-superior"></div> <script type='text/javascript'>
    window.addEvent('domready', function() {
        var p_c = $('posicion-publicidad-superior');

        if(p_c) {

            document.writeText = document.write;

            document.write = function(parameter) {
                if (!parameter) return;

                var scriptPattern = /ads\.lacerca\.com/;
                if (scriptPattern.test(parameter)) {
                    if (p_c) {
                        p_c.appendHTML(parameter, "before");
                        p_c.setStyle('display', 'none')
                    }
                }
                else{
                    document.writeText(parameter);
                }
            };

            var m3_u = (location.protocol == 'https:' ? 'https://ads.lacerca.com/delivery/ajs.php' : 'http://ads.lacerca.com/delivery/ajs.php');
            var m3_r = Math.floor(Math.random() * 99999999999);
            var tagline = '';
            if (!document.MAX_used) document.MAX_used = ',';
            tagline += m3_u;
                        tagline += "?what=";
                                    tagline += "m4rg3n3s_castilla_la_mancha_articles_view|m4rg3n3s_castilla_la_mancha|";
                        tagline += "m4rg3n3s_noticias_articles_view|m4rg3n3s_noticias|";
                        tagline += "m4rg3n3s_noticias|m4rg3n3s";
                        tagline += "&zoneid=41&amp;block=1";
            tagline += '&amp;cb=' + m3_r;
            if (document.MAX_used != ',') tagline += "&amp;exclude=" + document.MAX_used;
            tagline += document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&amp;charset=' + document.characterSet : '');
            tagline += "&amp;loc=" + escape(window.location);
            if (document.referrer) tagline += "&amp;referer=" + escape(document.referrer);
            if (document.context) tagline += "&context=" + escape(document.context);
            if (document.mmm_fo) tagline += "&amp;mmm_fo=1";

            var script = document.createElement('script');
            script.src = tagline;
            document.head.appendChild(script);
        }
    });
</script> <div id="borde_contenedor"> <div id="contenedor_cuerpo"> <div id="gotomobile"></div> <header class="with-category "> <div id="ultima_modificacion"><div> <div id="cuadro_busqueda"> <form action="http://www.lacerca.com/buscar" method="post"> <label for="input_busqueda">B&#250;squeda:</label><input class="input_busqueda" id="input_busqueda" type="text" name="query" value="Buscar..."/> <input type="hidden" name="page" value="1"/> <button type="submit">Buscar</button> </form> </div> <div class="items"> <a href="http://www.lacerca.com/st/boletin.html" title="Suscribirse a nuestro bolet&iacute;n de noticias">Suscríbase</a> | <a href="http://www.lacerca.com/st/version_movil.html" title="Acceda a la versi&oacute;n para tel&eacute;fonos m&oacute;viles de La Cerca">Versión móvil</a> | &#218;ltima modificaci&#243;n: <span>08 de enero de 2020 / 21:20 h.</span> |
                                
                <a href="http://www.lacerca.com/noticias/hemeroteca">Hemeroteca</a> |
            </div> <div id="barra_redes_sociales"> <a href="http://www.facebook.com/LaCercaNoticias" class="facebook" title="Facebook">Visitanos en Facebook</a> <a href="http://www.twitter.com/La_Cerca" class="twitter" title="Twitter">S&iacute;guenos en Twitter</a> <a href="http://www.lacerca.com/st/sindicacion.html" class="rss" title="RSS">RSS de noticias</a> <a href="http://www.youtube.com/lacercatv" class="youtube" title="Youtube">Canal en Youtube</a> </div> <div class="limpiar_flotantes_block"></div> </div></div> <div id="logo_container"> <div id="logo_la_cerca"><a href="http://www.lacerca.com/"><h1>La Cerca, tus noticias de Espa&#241;a, Castilla-La Mancha, Albacete, Cuenca, Ciudad Real, Toledo y Guadalajara</h1></a></div> <div id="logo_message"><h2>Desde 1998, el periódico decano de la prensa digital multimedia en Castilla-La Mancha</h2></div> <div id="barra_portadas_header"> <h3>
                        Otras portadas:
                    </h3> <ul> <li class="clm"><a title="Ir a portada de Castilla-La Mancha" href="http://www.lacerca.com/noticias/castilla_la_mancha">C-LM</a></li> <li class="albacete"><a title="Ir a portada de Albacete" href="http://www.lacerca.com/noticias/albacete">Albacete</a></li> <li class="ciudadreal"><a title="Ir a portada de Ciudad Real" href="http://www.lacerca.com/noticias/ciudad_real">Ciudad Real</a></li> <li class="cuenca"><a title="Ir a portada de Cuenca" href="http://www.lacerca.com/noticias/cuenca">Cuenca</a></li> <li class="guadalajara"><a title="Ir a portada de Guadalajara" href="http://www.lacerca.com/noticias/guadalajara">Guadalajara</a></li> <li class="toledo"><a title="Ir a portada de Toledo" href="http://www.lacerca.com/noticias/toledo">Toledo</a></li> <li class="lacercatv"><a title="Ir a La Cerca TV" href="http://www.lacerca.com/videos/">TV ▶</a></li> </ul> </div> </div> <div id="contenedor_barras_menu"> <nav id="barra_menu"><div> <div id="menu_selector"><div><div></div></div></div> <div id="barra_menu_fondo"></div> <ul class=" menu-pane"><li class="hide "><a class="has-childs " href="http://www.lacerca.com/">Portada</a><ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/noticias/categorias/37/Editorial">Editorial</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/opinion">Columnas / Opini&#243;n / Cartas de los Lectores</a></li> </ul></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/espana">Nacional</a></li> <li class=""><a class="has-childs " href="http://www.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a><ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/albacete">Albacete</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/ciudad_real">Ciudad Real</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/cuenca">Cuenca</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/guadalajara">Guadalajara</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/noticias/toledo">Toledo</a></li> </ul></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/sector_agropecuario">Sector Agropecuario</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/universidad">Universidad</a></li> <li class=""><a class="has-childs " href="http://www.lacerca.com/noticias/categorias/38/Econom%C3%ADa">Econom&#237;a</a><ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/noticias/categorias/38/Econom%C3%ADa">Noticias de Econom&#237;a</a></li> <li class="latest "><a class="" href="http://economiadigital.lacerca.com">Econom&#237;a Digital - Peri&#243;dico de la FCEEAB</a></li> </ul></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/28/Cultura">Cultura</a></li> <li class=""><a class="has-childs " href="http://turismo.lacerca.com">Turismo</a><ul class=" menu-pane"><li class="hide "><a class="" href="http://turismo.lacerca.com">Actualidad Tur&#237;stica</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/166/ganaderias_toros">Mundo Taurino</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/221/IV%20Centenario%20de%20la%20Segunda%20Parte%20de%20El%20Quijote">IV Centenario de la Segunda Parte de El Quijote</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/noticias/categorias/222/V%20Centenario%20de%20Santa%20Teresa%20de%20Jes%C3%BAs">V Centenario del nacimiento de Santa Teresa de Jes&#250;s</a></li> </ul></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/29/Entrevistas%20y%20Reportajes">Encuentros Digitales</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/videos/">La Cerca TV</a></li> </ul> <div class="limpiar_flotantes"></div> </div></nav> <div id="contenedor_barras_inferiores"> <div id="barra_submenu"> <div id="category-name-container"> <div id="category-name" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"> <div class="breadcrumb"> <a href="http://www.lacerca.com/" rel="tag" itemprop="url" class=""><span itemprop="title">Noticias</span></a>
                                                                                                                                                                                                                                                                &nbsp;
                            </div> <div class="main"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha" rel="tag" itemprop="url" class="last"><span itemprop="title">Castilla-La Mancha</span></a> </div> </div> </div> </div> <div id="barra_el_tiempo"> <div class="tiempo-title"> <span>El Tiempo:</span> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/02003/Albacete" title="poco nuboso"> <span>
            AB
        </span> <div class="weather small intervalos-nubosos">poco nuboso</div> </a> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/13034/Ciudad%20Real" title="cubierto / nuboso"> <span>
            CR
        </span> <div class="weather small cubierto">cubierto / nuboso</div> </a> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/16078/Cuenca" title="nubes altas / poco nuboso"> <span>
            CU
        </span> <div class="weather small intervalos-nubosos">nubes altas / poco nuboso</div> </a> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/19130/Guadalajara" title="poco nuboso"> <span>
            GU
        </span> <div class="weather small intervalos-nubosos">poco nuboso</div> </a> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/45168/Toledo" title="poco nuboso"> <span>
            TO
        </span> <div class="weather small intervalos-nubosos">poco nuboso</div> </a> </div> </div> <div class="submenu-content derecha"> <ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/noticias/categorias/37/Editorial">Editorial</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/opinion">Columnas / Opini&#243;n / Cartas de los Lectores</a></li> </ul> <div class="limpiar_flotantes"></div> </div> <div id="barra_ultimas_noticias"><div> <span class="ultimas_noticias_title">&Uacute;ltima hora:</span> <span id="ultimas_noticias_bar_item"><i>Cargando...</i></span> </div></div> <div class="limpiar_flotantes"></div> </div> </div> <div class="limpiar_flotantes"></div> <div class="videos-expandable-menu expand"> <div class="videos-nav"> <div class="videos-nav-logo"><a href="http://www.lacerca.com/videos" rel="tag">La Cerca TV</a></div> <div class="videos-nav-menu"> <ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/videos">&#218;ltimos v&#237;deos</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/sector_agropecuario">Sector Agropecuario</a></li> <li class=""><a class="" href="http://www.lacerca.com/videos/categorias/93/1/encuentros_digitales">Encuentros Digitales</a></li> <li class=""><a class="" href="http://www.lacerca.com/videos/categorias/105/1/artesania">Artesan&#237;a y Oficios</a></li> <li class=""><a class="" href="http://www.lacerca.com/videos/categorias/107/1/Cultura">Cultura</a></li> <li class=""><a class="" href="http://www.lacerca.com/videos/categorias/106/1/Turismo">Turismo</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/166/ganaderias_toros">Toros</a></li> <li class="latest "><span class="menu-item-empty">Especiales</span><ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/noticias/feria_de_albacete">Feria de Albacete</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/186/Fenavin">FENAVIN</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/121/Espa%C3%B1a%20Original">Espa&#241;a Original 2010</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/111/Congreso%20de%20Gastronom%C3%ADa%20de%20Castilla-La%20Mancha">Congreso de Gastronom&#237;a</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/noticias/categorias/119/II%20Convenci%C3%B3n%20Cambio%20Clim%C3%A1tico%20y%20Sostenibilidad">II Convenci&#243;n Cambio Clim&#225;tico</a></li> </ul></li> <li class="limpiar_flotantes_block"></li> </ul> <div class="limpiar_flotantes_block"></div> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="video-gallery-container no-populate"> <div class="iccms_videogallery_simplelist frontpage frontend"> <div class="iccms_videogallery_simplelist_items"> <div> <div class="iccms_videogallery_list_item last full_height"> <div class="iccms_videogallery_list_item_image_container"> <div class="iccms_videogallery_list_item_image"><a href="http://www.lacerca.com/videos/actualidad/garzon-investidura-claro-necesaria-28040.html"><img data-src="http://st0.lacerca.com/imagenes/video_thumb_2/920ffeae704f0cdbc2c8472a1aead725.jpg" alt="Miniatura del vídeo" class="lazy"  src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st0.lacerca.com/imagenes/video_thumb_2/920ffeae704f0cdbc2c8472a1aead725.jpg" alt="Miniatura del vídeo" class="lazy" /></noscript></a></div> </div> <div class="iccms_videogallery_list_item_data"> <div class="iccms_videogallery_list_item_title full_height"> <a href="http://www.lacerca.com/videos/actualidad/garzon-investidura-claro-necesaria-28040.html">
                                Garzón: "Que los elementos reaccionarios se opongan a la investidura deja claro lo...
                                </a> </div> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="iccms_videogallery_list_item last full_height"> <div class="iccms_videogallery_list_item_image_container"> <div class="iccms_videogallery_list_item_image"><a href="http://www.lacerca.com/videos/actualidad/pablo-casado-pedro-sanchez-28039.html"><img data-src="http://st2.lacerca.com/imagenes/video_thumb_2/954f130aaa39e578b1aa55f8def6b916.jpg" alt="Miniatura del vídeo" class="lazy"  src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st2.lacerca.com/imagenes/video_thumb_2/954f130aaa39e578b1aa55f8def6b916.jpg" alt="Miniatura del vídeo" class="lazy" /></noscript></a></div> </div> <div class="iccms_videogallery_list_item_data"> <div class="iccms_videogallery_list_item_title full_height"> <a href="http://www.lacerca.com/videos/actualidad/pablo-casado-pedro-sanchez-28039.html">
                                PP: Segunda réplica de Pablo Casado a Pedro Sánchez.
                                </a> </div> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="iccms_videogallery_list_item last full_height"> <div class="iccms_videogallery_list_item_image_container"> <div class="iccms_videogallery_list_item_image"><a href="http://www.lacerca.com/videos/actualidad/jccm-progresamos-igualdad-mundo-rural-28047.html"><img data-src="http://st2.lacerca.com/imagenes/video_thumb_2/aa1e5ca317a57c0b476fcd98c25a2d3b.jpg" alt="Miniatura del vídeo" class="lazy"  src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st2.lacerca.com/imagenes/video_thumb_2/aa1e5ca317a57c0b476fcd98c25a2d3b.jpg" alt="Miniatura del vídeo" class="lazy" /></noscript></a></div> </div> <div class="iccms_videogallery_list_item_data"> <div class="iccms_videogallery_list_item_title full_height"> <a href="http://www.lacerca.com/videos/actualidad/jccm-progresamos-igualdad-mundo-rural-28047.html">
                                JCCM: Progresamos en igualdad en el mundo rural
                                </a> </div> </div> <div class="limpiar_flotantes_block"></div> </div> </div> <div class="limpiar_flotantes_block"></div> </div> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="videos-cat-container"> <div class="videos-cat"> <h3 class="videos-cat-header">Canales en LaCerca.TV</h3> <div class="videos-cat-list"> <ul> <li><a href="http://www.lacerca.com/videos/categorias/114/1/Comercio" rel="tag">Comercio <span class="videos-count">(26 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/112/1/Congreso%20de%20Gastronom%C3%ADa%20de%20Castilla-La%20Mancha" rel="tag">Congreso de Gastronom&#237;a de Castilla-La Mancha <span class="videos-count">(0 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/109/1/Econom%C3%ADa" rel="tag">Econom&#237;a <span class="videos-count">(297 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/131/1/Elecciones%20Auton%C3%B3micas%202011" rel="tag">Elecciones Auton&#243;micas 2011 <span class="videos-count">(20 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/136/1/Elecciones%20Generales%202011" rel="tag">Elecciones Generales 2011 <span class="videos-count">(25 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/93/1/Encuentros%20Digitales" rel="tag">Encuentros Digitales <span class="videos-count">(916 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/120/1/Espa%C3%B1a%20Original" rel="tag">Espa&#241;a Original <span class="videos-count">(15 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/92/1/Fenavin%202009" rel="tag">Fenavin 2009 <span class="videos-count">(0 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/122/1/Feria%20de%20Albacete" rel="tag">Feria de Albacete <span class="videos-count">(538 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/256/1/FITUR%202018" rel="tag">FITUR 2018 <span class="videos-count">(59 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/278/1/FITUR%202019" rel="tag">FITUR 2019 <span class="videos-count">(94 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/113/1/Gastronom%C3%ADa" rel="tag">Gastronom&#237;a <span class="videos-count">(50 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/118/1/II%20Convenci%C3%B3n%20Cambio%20Clim%C3%A1tico%20y%20Sostenibilidad" rel="tag">II Convenci&#243;n Cambio Clim&#225;tico y Sostenibilidad <span class="videos-count">(2 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/100/1/Noticias%20de%20actualidad" rel="tag">Noticias de actualidad <span class="videos-count">(22147 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/108/1/Sector%20Agropecuario" rel="tag">Sector Agropecuario <span class="videos-count">(263 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/97/1/Tecnolog%C3%ADa" rel="tag">Tecnolog&#237;a <span class="videos-count">(33 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/106/1/Turismo" rel="tag">Turismo <span class="videos-count">(551 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/110/1/Universidad" rel="tag">Universidad <span class="videos-count">(67 vídeos)</span></a></li> </ul> <div class="limpiar_flotantes_block"></div> </div> </div> </div> </div> </header> <div id="contenidos"> <div id="panel_contenidos"> <div id="cabecera_impresion" class="printOnly"> <img alt="Logotipo de La Cerca" data-src="http://www.lacerca.com/img/logo_impresion.png" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img alt="Logotipo de La Cerca" src="http://www.lacerca.com/img/logo_impresion.png" class="lazy" /></noscript> </div>  <div class="container  item-1 even first last root "> <div class="content"> <div class="content-body"> <div class="container cached-block item-1 even first "><div class="content-body"><div class="html_block bottom-margin"> <div style="text-align: center"><img data-src="//st0.lacerca.com/imagenes/view/fb2d6ddc22d85eb1c80c4f9004c544cb.png" width="973" height="45" style="width: 100%; height: auto;" class="lazy" src="http://st1.lacerca.com/imagenes/api_transparent/973/45" /><noscript><img src="//st0.lacerca.com/imagenes/view/fb2d6ddc22d85eb1c80c4f9004c544cb.png" width="973" height="45" style="width: 100%; height: auto;" class="lazy" /></noscript></div> </div></div></div> <div class="container cached-block item-2 odd last "><div class="content-body"><div class="html_block bottom-margin"> <ins data-revive-zoneid="54" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script> </div></div></div> </div> </div> </div> <div class="hfeed news-article "> <div class="container row items-2"> <div class="content"> <div class="content-body"> <div class="container default-body column item-1 first odd grid_8"> <div class="content"> <div class="content-body"> <article class="hentry" itemscope="itemscope" itemtype="http://schema.org/NewsArticle" itemprop="mainContentOfPage"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.lacerca.com/noticias/castilla_la_mancha/asociacion-cata-gastronomia-12-patios-primeros-premios-vinos-493636-1.html"/> <meta itemprop="datePublished" content="2020-01-08T15:38:00Z"/> <meta itemprop="dateModified" content="2020-01-08T16:13:04Z"/> <div itemprop="publisher" class="hidden" itemscope itemtype="https://schema.org/Organization"> <meta itemprop="name" content="La Cerca" /> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="http://www.lacerca.com/img/logo.png" /> <meta itemprop="width" content="250" /> <meta itemprop="height" content="35" /> </div> </div> <div class="article-content"> <div> <div> <aside>  </aside> <aside class="adzone zone-18vertical" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="15" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> <div class="limpiar_flotantes_block"></div> <div id="titulares_noticia"> <h1 class="article-title entry-title"><span itemprop="headline">La asociaci&oacute;n de cata y gastronom&iacute;a &#8216;12 Patios&#8217; entregar&aacute; sus primeros</span> premios a los mejores vinos de C-LM en Fitur</h1> <div class="article-subtitle entry-content"><p></p></div> </div> <hr/> <aside class="box-share"> <div class="facebook"> <a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Fasociacion-cata-gastronomia-12-patios-primeros-premios-vinos-493636-1.html" target="_blank" onclick="window.open(this.href,'targetWindow',
                           'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=400'); return false;">Compartir en Facebook
                        </a> </div> <div class="twitter"> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Fasociacion-cata-gastronomia-12-patios-primeros-premios-vinos-493636-1.html" target="_blank" onclick="window.open(this.href,'targetWindow',
                           'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=400'); return false;">
                            Compartir en Twitter
                        </a> </div> <div class="email"> <a href="mailto:?Subject=Mira esta noticia de La Cerca&amp;Body=Mira%20esta%20noticia%20de%20La%20Cerca%20http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Fasociacion-cata-gastronomia-12-patios-primeros-premios-vinos-493636-1.html">
                            Compartir por correo electrónico
                        </a> </div> <div class="comment"> <a href="#comments">
                            Comentar esta noticia
                        </a> </div> </aside> <div class="article-data"> <aside class="article-commments-link"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha/asociacion-cata-gastronomia-12-patios-primeros-premios-vinos-493636-1.html#comments">Comentar esta noticia</a> </aside> <div class="article-source">Fuente: <span itemprop="author">La Cerca / EP</span>&#160;-&#160;</div> <div class="article-date"> <abbr class="published" title="2020-01-08T15:38:00Z">Mi&#233;rcoles, 08 de enero de 2020</abbr> </div> </div> <div class="limpiar_flotantes"></div> </div> <div class="contenedor_noticia"> <div class="article_header iccms-gallery "> <div class="foto_principal article-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="http://st1.lacerca.com/imagenes/view/314a2742d8a3756556dcd32e6911f057.jpg" /> <meta itemprop="width" content="1200" /> <meta itemprop="height" content="1200" /> </div> </div> <aside class="lateral_noticias"> <div class="article-social-buttons"> <div class="button print">Imprimir</div> <div class="limpiar_flotantes_block"></div> </div> <div class="limpiar_flotantes_block"></div> <aside class="adzone zone-17" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="14" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> </aside> <div id="cuerpo_noticia" itemprop="articleBody"> <div class="article-intro entry-content"><p>La Asociaci&#243;n de Cata y Gastronom&#237;a &#8216;12 Patios&#8217; ha elegido la Feria Internacional de Turismo (Fitur), que se celebrar&#225; en <a href="http://www.lacerca.com/etiquetas/1/madrid" rel="tag">Madrid</a> del 22 al 26 de enero, para entregar los I Premios &#8216;12 Patios&#8217; Castilla-La Mancha, con los que reconocer&#225; a los mejores vinos elaborados en las cinco provincias de la regi&#243;n.</p> </div><div class="article-body entry-content"> <p>En nota de prensa, esta asociaci&#243;n toledana ha explicado que la entrega tendr&#225; lugar en el estand de la comunidad aut&#243;noma el 24 de enero, a las 12.30 horas, y que contar&#225; con el apoyo de la administraciones regionales y locales.</p> <div id="search_engine_ad_1" class="hidden"></div><p>Seleccionados por sus asociados, con estos premios &#8216;12 Patios&#8217; pretende reconocer la labor de bodegas que apuestan por la calidad en todo el proceso, por una cuidada elaboraci&#243;n de vinos singulares y personales y que ponen en valor sus vinos en distintos mercados nacionales e internacionales.</p> <p>En estos primeros premios, los vinos seleccionados han sido: &#8216;Alaya Tierra&#8217;, de Bodegas Atalaya, en Albacete; &#8216;Ulterior Tinto Velasco&#8217;, de Bodegas Verum, en Ciudad Real; &#8216;Oveja Naranja&#8217;, de Pen&#237;nsula Vinicultores, en Cuenca; &#8216;Finca R&#237;o Negro Gew&#252;rztraminer&#8217; de Bodega Finca Rio Negro, en Guadalajara; y &#8216;Pi&#233;lago&#8217;, de Bodegas Jim&#233;nez Landi, en <a href="http://www.lacerca.com/etiquetas/1/toledo" rel="tag">Toledo</a>.</p> <p>&#8220;Se trata de cinco vinos excelentes que aportan a la visi&#243;n global de los vinos de Castilla-La Mancha la calidad de la que son merecedores, as&#237; como la diversidad de sus suelos y la diferente forma de entender la enolog&#237;a&#8221;, han defendido desde la asociaci&#243;n.</p> <p>&#8216;12 PATIOS&#8217;</p> <p>La Asociaci&#243;n de Cata y Gastronom&#237;a &#8216;12 Patios&#8217; nace en Toledo por el empe&#241;o de grandes aficionados al mundo del vino, que deciden unir sus conocimientos y ganas de compartirlos con personas con intereses comunes.</p> <p>&#8220;El espaldarazo necesario para comenzar a existir viene de la mano de &#8216;Greco Collection Hotels&#8217; que cede instalaciones e infraestructuras para llevar a cabo las catas e involucrarse en la organizaci&#243;n de la propia Asociaci&#243;n&#8221;, han agradecido desde la asociaci&#243;n.</p> <p>De ah&#237; el nombre de la asociaci&#243;n, ya que uno de los proyectos m&#225;s ambiciosos del Grupo, ya en marcha, es unir varios edificios hist&#243;ricos del barrio antiguo de Toledo, en un nuevo espacio de restauraci&#243;n y hosteler&#237;a, que pondr&#225;n en valor 12 patios tradicionales, en los que la Asociaci&#243;n realizar&#225; sus retos y proyectos, a fin de darle el valor real a los vinos que se producen en la regi&#243;n, sobre todo a trav&#233;s de la difusi&#243;n de su calidad.</p> </div> <div class="fb-recommendations-bar"></div> <div class="limpiar_flotantes_block"></div> </div> <div class="limpiar_flotantes_block"></div> </div> </div> </div> </article> </div> </div> </div> <div class="container articles-tools column item-1 first odd grid_8"> <div class="content"> <div class="content-body"> <div> <div> <div> <aside class="box-share"> <div class="facebook"> <a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Fasociacion-cata-gastronomia-12-patios-primeros-premios-vinos-493636-1.html" target="_blank" onclick="window.open(this.href,'targetWindow',
                               'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=400'); return false;">Compartir en Facebook
                        </a> </div> <div class="twitter"> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Fasociacion-cata-gastronomia-12-patios-primeros-premios-vinos-493636-1.html" target="_blank" onclick="window.open(this.href,'targetWindow',
                               'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=400'); return false;">
                            Compartir en Twitter
                        </a> </div> <div class="email"> <a href="mailto:?Subject=Mira esta noticia de La Cerca&amp;Body=Mira%20esta%20noticia%20de%20La%20Cerca%20http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Fasociacion-cata-gastronomia-12-patios-primeros-premios-vinos-493636-1.html">
                            Compartir por correo electrónico
                        </a> </div> <div class="comment"> <a href="#comments">
                            Comentar esta noticia
                        </a> </div> </aside> <div class="limpiar_flotantes"></div> <aside> <div class="container  item-1 even first last root "> <div class="content"> <div class="content-body"> <div class="container cached-block item-2 odd last "><div class="content-body"><div class="container categoria- item-2 odd last  with-heading bottom-margin"> <div class="content"> <div class="content-heading"> <div>Te puede interesar...</div> </div> <div class="content-body"> <div class="container cached-block item-1 even first "><div class="content-body"><div class="html_block"> <style>

.noticias-abajo .image-container{
	width: 100%;
}

</style> </div></div></div> <div class="category-view-listing cat-23 bottom-margin noticias-abajo categoria- item-2 odd last  left-title sans-title" id=""> <div class="container row items-3  separated first"> <div class="content"><div class="content-body"> <div class="container column  first"><div class="content"><div class="content-body"> <div class="main-category-article cat-23"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha/rey-juan-carlos-felipe-fallecimiento-infanta-pilar-borbon-493641-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/790b4873f618423a1bdbbfee7f1b4c1f.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy" alt="Infanta Pilar de Borbón."/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/790b4873f618423a1bdbbfee7f1b4c1f.jpg" width="328" height="97" class="lazy" alt="Infanta Pilar de Borbón."/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a> </span> <span class="article_item_date "> - <abbr class="published" title="2020-01-08T16:36:00Z">Mi&#233;rcoles, 08 de enero de 2020</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/castilla_la_mancha/rey-juan-carlos-felipe-fallecimiento-infanta-pilar-borbon-493641-1.html" rel="bookmark">Page traslada al Rey Juan Carlos y al Rey Felipe su p&eacute;same por el fallecimiento de la Infanta Pilar de Borb&oacute;n</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column "><div class="content"><div class="content-body"> <div class="main-category-article cat-23"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha/contara-estand-metros-cuadrados-fitur-nuevo-plan-estrategico-493646-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/987731e64fbc8726bfbf23ca32e69efc.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy" alt="La consejera de Economía, Empresas y Empleo, presenta el proyecto de Castilla-La Mancha para FITUR 2020"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/987731e64fbc8726bfbf23ca32e69efc.jpg" width="328" height="97" class="lazy" alt="La consejera de Economía, Empresas y Empleo, presenta el proyecto de Castilla-La Mancha para FITUR 2020"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a> </span> <span class="article_item_date "> - <abbr class="published" title="2020-01-08T17:00:00Z">Mi&#233;rcoles, 08 de enero de 2020</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/castilla_la_mancha/contara-estand-metros-cuadrados-fitur-nuevo-plan-estrategico-493646-1.html" rel="bookmark">Castilla-La Mancha contar&aacute; con un estand de 1.370 metros cuadrados en Fitur y presentar&aacute; las l&iacute;neas de actuaci&oacute;n de su nuevo Plan Estrat&eacute;gico</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column  last"><div class="content"><div class="content-body"> <div class="main-category-article cat-23"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha/regional-defiende-olivicultores-posible-futuro-medio-rural-asientan-493651-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/f056339768732c6bb5f1fe5312d28a44.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/f056339768732c6bb5f1fe5312d28a44.jpg" width="328" height="97" class="lazy"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a> </span> <span class="article_item_date "> - <abbr class="published" title="2020-01-08T17:30:00Z">Mi&#233;rcoles, 08 de enero de 2020</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/castilla_la_mancha/regional-defiende-olivicultores-posible-futuro-medio-rural-asientan-493651-1.html" rel="bookmark">El Gobierno regional defiende el trabajo de los olivicultores que hacen posible &#8220;el futuro del medio rural en el que se asientan&#8221;</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> </div></div></div> <div class="container row items-3  separated last"> <div class="content"><div class="content-body"> <div class="container column  first"><div class="content"><div class="content-body"> <div class="main-category-article cat-23"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha/regional-union-fenosa-telefonica-luz-telefono-navas-retuerta-493624-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/3e533eac21fcb010db61bbf37d6199b9.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/3e533eac21fcb010db61bbf37d6199b9.jpg" width="328" height="97" class="lazy"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a> </span> <span class="article_item_date "> - <abbr class="published" title="2020-01-08T14:00:00Z">Mi&#233;rcoles, 08 de enero de 2020</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/castilla_la_mancha/regional-union-fenosa-telefonica-luz-telefono-navas-retuerta-493624-1.html" rel="bookmark">El Gobierno regional exige a Uni&oacute;n Fenosa y a Telef&oacute;nica que solucionen los cortes de luz y tel&eacute;fono en Navas de Estena y Retuerta de Bullaque</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column "><div class="content"><div class="content-body"> <div class="main-category-article cat-30"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/noticias/ciudad_real/consejo-ciudad-aprueba-presupuesto-2020-493659-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/d098d1c619fa2ec063abeb0900414f2b.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/d098d1c619fa2ec063abeb0900414f2b.jpg" width="328" height="97" class="lazy"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/ciudad_real">Ciudad Real</a> </span> <span class="article_item_date "> - <abbr class="published" title="2020-01-08T18:36:00Z">Mi&#233;rcoles, 08 de enero de 2020</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/ciudad_real/consejo-ciudad-aprueba-presupuesto-2020-493659-1.html" rel="bookmark">El Consejo de Ciudad aprueba el Presupuesto para 2020</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column  last"><div class="content"><div class="content-body"> <div class="main-category-article cat-23"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha/publica-manana-convocatoria-ayudas-danos-lobo-iberico-ganado-493655-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/2c0da1894e9351f44f4328c7432a6ab8.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/2c0da1894e9351f44f4328c7432a6ab8.jpg" width="328" height="97" class="lazy"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a> </span> <span class="article_item_date "> - <abbr class="published" title="2020-01-08T18:00:00Z">Mi&#233;rcoles, 08 de enero de 2020</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/castilla_la_mancha/publica-manana-convocatoria-ayudas-danos-lobo-iberico-ganado-493655-1.html" rel="bookmark">El Diario Oficial de Castilla-La Mancha publica ma&ntilde;ana la convocatoria de nuevas ayudas para paliar los posibles da&ntilde;os causados por el lobo ib&eacute;rico en el ganado</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> </div></div></div> <div class="more-news cat-23"><a href="http://www.lacerca.com/noticias/castilla_la_mancha">Más noticias...</a></div> </div> </div> </div> </div></div></div> </div> </div> </div> </aside> </div> <aside class="adzone zone-15vertical" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="12" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> <div class="printOnly"> <hr/> <p>C&#243;digo QR para acceder a esta noticia:</p> <img data-src="http://www.lacerca.com/qrcode/get_short/6m8b" alt="C&#243;digo QR" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://www.lacerca.com/qrcode/get_short/6m8b" alt="C&#243;digo QR" class="lazy" /></noscript> <hr/> </div> <div class="article-tools"> <div class="content-heading bottom-margin"><div>Herramientas</div></div> <div class="article-tools-content"> <div class="article-tools-item tag">
                        Etiquetas:
                                                                                <a href="http://www.lacerca.com/etiquetas/1/toledo" rel="tag">toledo</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/madrid" rel="tag">madrid</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/collection%20hotels" rel="tag">collection hotels</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/asociaci%C3%B3n%20de%20cata%20y%20gastronom%C3%ADa" rel="tag">asociación de cata y gastronomía</a> </div> </div> <div class="article-disclaimer">
                    
                    A efectos de la información contenida en esta noticia/reportaje/artículo/etc. consulte nuestro <a href="http://www.lacerca.com/st/aviso-legal.html">Aviso Legal</a>.
                                            
                                                            </div> </div> <a name="comments"></a> <aside class="comments-block"> <div class="content-heading bottom-margin"><div>Comentarios</div></div> <div class="comment-list"> <div class="no-comments">&#161;Sea el primero en escribir un comentario!</div> </div> <a name="c_form"></a> <div class="comments-block-form"> <h3>Env&#237;enos sus comentarios</h3> <form id="comment-form" action="http://www.lacerca.com/noticias/castilla_la_mancha/asociacion-cata-gastronomia-12-patios-primeros-premios-vinos-493636-1.html#c_form" method="post"> <div class="comment-rules"> <h3>Normas de uso</h3> <ul> <li>Esta es la opini&#243;n de los internautas, no de lacerca.com</li> <li>No est&#225; permitido verter comentarios contrarios a las leyes espa&#241;olas, injuriantes o insultantes.</li> <li>Reservado el derecho a eliminar los comentarios que consideremos fuera de tema.</li> <li>Se entiende que el usuario ha leido y comprende nuestras <a href="http://www.lacerca.com/st/aviso-legal.html">condiciones de uso.</a></li> </ul> <div class="buttons"> <input type="hidden" name="iccms_comment" value="1" /> <input type="hidden" name="iccms_lang" value="es" /> <input type="hidden" name="iccms_article_id" value="493636" /> <input type="submit" class="send_button" value="Enviar comentario" /> <p class="no-indent required-info">* Campos requeridos</p> </div> </div> <div class="fields"> <div class="required"> <label for="n_ombre">Nombre*:</label> <input name="data[Comment][a_utor]" id="n_ombre" size="40" type="text" class="input" value="" /> </div> <div class="required oculto"> <label for="o_culto">No escriba nada aqu&#237;:</label> <input name="data[Comment][email]" id="o_culto" size="40" type="text" class="input" value="" /> </div> <div class="required"> <label for="c_orreo">Correo Electr&#243;nico * (No ser&#225; mostrado):</label> <input name="data[Comment][c_orreo]" id="c_orreo" size="40" type="text" class="input" value="" /> </div> <div class="required"> <label for="u_rl">P&#225;gina Web o Blog (opcional):</label> <input name="data[Comment][u_rl]" id="u_rl" size="40" type="text" class="input" value="" /> </div> <div class="required"> <label for="t_exto">Comentario *:</label> <textarea name="data[Comment][b_ody]"  id="t_exto" rows="11" cols="40" class="input"></textarea> </div> <div class="required"> <label for="n_letter" class="checkbox">Suscribir al bolet&#237;n de noticias:</label> <input type="hidden" name="data[Comment][n_letter]" value="0" id="n_letter_" /><input type="checkbox" name="data[Comment][n_letter]" id="n_letter" checked="checked" class="checkbox" /> </div> </div> <div class="limpiar_flotantes_block"></div> <div class="limpiar_flotantes_block"></div> </form> </div> <div class="limpiar_flotantes_block"></div> </aside> <aside class="related-articles"> <div class="content-heading bottom-margin"><div>Posibles art&#237;culos relacionados</div></div> <div class="banner_zona_20"> <aside class="adzone zone-20" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="18" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> </div> <div class="articles-listing"> <ul> <li class="related-article-link hentry"> <span class="date">[08/01/2020] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/castilla_la_mancha/5-premios-grado-catedra-fundacion-eurocaja-rural-uclm-493618-1.html">Entregados los 5&#186; Premios a los mejores Trabajos Fin de Grado por la C&#225;tedra Fundaci&#243;n Eurocaja Rural - UCLM</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: <a class="source-link" href="https://eurocajarural.es/institucional/adjunto.do?idAdjunto=674" rel="nofollow external">Eurocaja Rural</a> </span> </li> <li class="related-article-link hentry"> <span class="date">[07/01/2020] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/castilla_la_mancha/page-mejores-deseos-nuevo-gobierno-acierte-colaboracion-conjuntamente-493542-1.html">Page expresa sus &#8220;mejores deseos&#8221; para que el nuevo Gobierno &#8220;acierte&#8221; y ofrece colaboraci&#243;n para trabajar conjuntamente</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: La Cerca / EP
                                                                                                                        </span> </li> <li class="related-article-link hentry"> <span class="date">[08/01/2020] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/castilla_la_mancha/profesionales-guadalajara-atencion-precoz-pacientes-infarto-traves-112-493562-1.html">Profesionales de Guadalajara demuestran la importancia del aviso y atenci&#243;n precoz a los pacientes que sufren un infarto a trav&#233;s del 112</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: <a class="source-link" href="https://www.castillalamancha.es/actualidad/notasdeprensa/profesionales-de-guadalajara-demuestran-la-importancia-del-aviso-y-atenci%C3%B3n-precoz-los-pacientes-que" rel="nofollow external">JCCM</a> </span> </li> <li class="related-article-link hentry"> <span class="date">[08/01/2020] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/guadalajara/guadalajara-evidencian-avisar-112-caso-pacientes-sufren-infarto-493561-1.html">Sanitarios de Guadalajara evidencian la importancia de avisar al 112 en el caso de los pacientes que sufren un infarto</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: La Cerca / EP
                                                                                                                        </span> </li> <li class="related-article-link hentry"> <span class="date">[07/01/2020] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/castilla_la_mancha/crecieron-ventas-turismos-ocasion-2019-subida-5-6-493541-1.html">C-LM es la regi&#243;n donde m&#225;s crecieron las ventas de turismos de ocasi&#243;n en 2019, con una subida del 5,6%</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: La Cerca / EP
                                                                                                                        </span> </li> <li class="related-article-link hentry"> <span class="date">[08/01/2020] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/albacete/cabanero-primera-mesa-provincial-desarrollo-rural-diputacion-albacete-493633-1.html">Santi Caba&#241;ero preside la primera Mesa Provincial de Desarrollo Rural del 2020 en la Diputaci&#243;n de Albacete</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: <a class="source-link" href="http://www.dipualba.es/Main/noticia.aspx?id=5465" rel="nofollow external">Diputación de Albacete</a> </span> </li> </ul> </div> <div class="limpiar_flotantes_block"></div> </aside> </div> <div id="model-tracker"><img data-src="http://st2.lacerca.com/model_stats/track/article/493636/1578497880/1" width="1" height="1" class="lazy" src="http://st1.lacerca.com/imagenes/api_transparent/1/1" /><noscript><img src="http://st2.lacerca.com/model_stats/track/article/493636/1578497880/1" width="1" height="1" class="lazy" /></noscript></div> </div> </div> </div> </div> </div> <div class="container sidebar column item-2 last even grid_4"> <div class="content"> <div class="content-body">          <aside> <div class="container  item-1 even first last root "> <div class="content"> <div class="content-body"> <div class="container cached-block item-3 even last "><div class="content-body"><div class="container  item-3 even last "> <div class="content"> <div class="content-body"> <div class="container  item-1 even first  with-heading bottom-margin"> <div class="content"> <div class="content-heading"> <div>20 Aniversario de La Cerca</div> </div> <div class="content-body"> <div class="container cached-block item-1 even first last "><div class="content-body"><div class="html_block"> <img data-src="//st1.lacerca.com/media/get/0/f689ba32ee7735d3f4a32659b6791cf3/300x57.gif" width="300" height="57" class="lazy" src="http://st1.lacerca.com/imagenes/api_transparent/300/57" /><noscript><img src="//st1.lacerca.com/media/get/0/f689ba32ee7735d3f4a32659b6791cf3/300x57.gif" width="300" height="57" class="lazy" /></noscript> </div></div></div> </div> </div> </div> <div class="container bottom-margin item-2 odd  with-heading"> <div class="content"> <div class="content-heading"> <div>Distinciones</div> </div> <div class="content-body"> <div class="container cached-block item-1 even first last "><div class="content-body"><div class="html_block"> <div style="text-align:center"><img data-src="http://st2.lacerca.com/imagenes/view/6085db143b17d9cabb8596696d84ccbd.png" width="230" height="162" class="lazy" src="http://st1.lacerca.com/imagenes/api_transparent/230/162" /><noscript><img src="http://st2.lacerca.com/imagenes/view/6085db143b17d9cabb8596696d84ccbd.png" width="230" height="162" class="lazy" /></noscript></div> </div></div></div> </div> </div> </div> <div class="container cached-block item-3 even "><div class="content-body"><div class="adzone zone-4"> <span class="head">Publicidad:</span> <div class="content"> <ins data-revive-zoneid="3" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script> </div> </div></div></div> <div class="container cached-block item-4 odd "><div class="content-body"><div class="html_block bottom-margin"> <div style="text-align: center"> <ins data-revive-zoneid="49" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script> </div> </div></div></div> <div class="container cached-block item-5 even "><div class="content-body"><div class="html_block bottom-margin"> <div style="text-align:center"> <ins data-revive-zoneid="50" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div> </div></div></div> <div class="container cached-block item-6 odd "><div class="content-body"><div class="html_block bottom-margin"> <div style="text-align:center"> <ins data-revive-zoneid="51" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div> </div></div></div> <div class="container cached-block item-7 even "><div class="content-body"><div class="html_block bottom-margin"> <div style="text-align: center"><ins data-revive-zoneid="56" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div> </div></div></div> <div class="container cached-block item-9 even "><div class="content-body"><div class="html_block bottom-margin"> <div style="text-align:center"> <ins data-revive-zoneid="52" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script> </div> </div></div></div> <div class="container cached-block item-12 odd "><div class="content-body"></div></div> <div class="container cached-block item-13 even "><div class="content-body"><div class="html_block"> <div class="banner-redes-sociales bottom-margin"> <a href="http://www.facebook.com/LaCercaNoticias" class="facebook" title="Síguenos en Facebook">Síguenos en Facebook</a> <a href="http://www.twitter.com/La_Cerca" class="twitter" title="Síguenos en Twitter">Síguenos en Twitter</a> <a href="http://www.lacerca.com/st/sindicacion.html" class="rss" title="RSS">Síguenos a través de RSS</a> <a href="http://www.youtube.com/lacercatv" class="youtube" title="Síguenos Youtube">Síguenos en Youtube</a> </div> </div></div></div> <div class="container cached-block item-16 odd "><div class="content-body"><div class="_lacerca_wdgt__ cat_view" style="height:300px; "> <div id="___lcwgt-5e163b19a8785" class="_lcwgt-widget-container"> <div id="___lcwgt-5e163b19a8785-header" class="_lcwgt-header"> <div id="___lcwgt-5e163b19a8785-maintitle" class="_lcwgt-maintitle">Noticias de actualidad</div> </div> <div id="___lcwgt-5e163b19a8785-container" class="_lcwgt-container" style="padding-bottom: 5px; height:247px;"> <div class="_lcwgt-element" id="_lcwgt-element-5e163b19a8785-493667" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/cuenca/junta-red-electrica-espanola-lineas-alternativa-villar-canas-493667-1.html"> <div class="_lcwgt-element-title " style="">Junta propone a Red Eléctrica Española abrir dos líneas ya existentes como alternativa al ATC de Villar de Cañas</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">El Gobierno de Castilla-La Mancha ha trasladado a Red Eléctrica Española, en relación a la...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">21:18 08/01/2020</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5e163b19a8785-493666" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/toledo/musicos-toledanos-carlos-avila-jorge-molero-teatro-rojas-493666-1.html"> <div class="_lcwgt-element-title " style="">Los músicos toledanos Carlos Ávila y Jorge Molero actúan ese fin de semana en el Teatro de Rojas</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">Los músicos toledanos Carlos Ávila y Jorge Molero actúan ese fin de semana —sábado 18 y domingo...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">21:13 08/01/2020</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5e163b19a8785-493664" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/toledo/tita-elez-sindicato-profesional-policias-locales-conocer-necesidades-493664-1.html"> <div class="_lcwgt-element-title " style="">Tita García Élez se reúne con la Ejecutiva del Sindicato Profesional de Policías Locales para conocer sus necesidades</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">La alcaldesa de Talavera y presidenta de la FEMP, Tita García Élez, ha mantenido este miércoles...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">20:20 08/01/2020</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5e163b19a8785-493663" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/cecam-nuevo-gobierno-medidas-anunciadas-marco-dialogo-social-493663-1.html"> <div class="_lcwgt-element-title " style="">Cecam C-LM confía en que el nuevo Gobierno "modere" las medidas anunciadas bajo el marco del diálogo social</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">La Confederación Regional de Empresarios de Castilla-La Mancha (Cecam) ha tendido su mano al...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">20:11 08/01/2020</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5e163b19a8785-493662" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/ciudad_real/consejo-ciudad-real-visto-presupuestos-ayuntamiento-78-millones-493662-1.html"> <div class="_lcwgt-element-title " style="">El Consejo de Ciudad de Ciudad Real da su visto bueno a los Presupuestos 2020 del Ayuntamiento con 71,78 millones</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">El Consejo de Ciudad de Ciudad Real, en reunión celebrada este miércoles, ha aprobado el Proyecto...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">19:56 08/01/2020</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5e163b19a8785-493661" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/toledo/mariscal-vox-cree-gobierno-pedro-representara-votantes-psoe-493661-1.html"> <div class="_lcwgt-element-title " style="">Mariscal (Vox) cree que "el Gobierno de Pedro Sánchez no representará ni a los votantes del PSOE"</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">El diputado nacional de Vox por Toledo, Manuel Mariscal, ha calificado la investidura como “un...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">19:49 08/01/2020</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5e163b19a8785-493660" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/cooperativas-agro-alimentarias-lm-califican-agridulce-balance-2019-493660-1.html"> <div class="_lcwgt-element-title " style="">Cooperativas Agro-alimentarias de C-LM califican de "agridulce" el balance de 2019</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">Cooperativas Agro-alimentarias Castilla-La Mancha ha mantenido este miércoles un almuerzo...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">19:39 08/01/2020</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5e163b19a8785-493659" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/ciudad_real/consejo-ciudad-aprueba-presupuesto-2020-493659-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">El Consejo de Ciudad aprueba el Presupuesto para 2020</div> <img class="_lcwgt-element-image lazy" data-src="http://st1.lacerca.com/imagenes/api_sq_small_thumb/d098d1c619fa2ec063abeb0900414f2b.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">El Consejo de Ciudad, en reunión celebrada esta tarde, ha aprobado el Proyecto de Presupuestos...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">19:36 08/01/2020</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5e163b19a8785-493658" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/prevision-meteorologica-jueves-minimas-cambios-cielos-nubosos-493658-1.html"> <div class="_lcwgt-element-title " style="">Previsión meteorológica para este jueves en Castilla-La Mancha: mínimas sin cambios y cielos poco nubosos</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">La Agencia Estatal de Meteorología (Aemet) ha anunciado para este jueves en Castilla-La Mancha,...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">19:29 08/01/2020</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5e163b19a8785-493657" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/toledo/150-juristas-paises-participan-cursos-posgrado-iberoamericanos-uclm-493657-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">Unos 150 juristas de una decena de países participan en los XX Cursos de Posgrado para Iberoamericanos de la UCLM</div> <img class="_lcwgt-element-image lazy" data-src="http://st2.lacerca.com/imagenes/api_sq_small_thumb/95d77760f235e7705abe70f6eaf45c27.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">La inauguración ha tenido lugar este miércoles a cargo de la vicerrectora de Internacionalización...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">19:11 08/01/2020</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5e163b19a8785-493656" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/cooperativas-califican-agridulce-balance-ano-2019-493656-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">Las cooperativas califican de "agridulce" el balance del año 2019</div> <img class="_lcwgt-element-image lazy" data-src="http://st2.lacerca.com/imagenes/api_sq_small_thumb/e17c10a1c1a48a0498648dbc57a6cec8.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">Cooperativas Agro-alimentarias Castilla-La Mancha ha mantenido esta mañana un almuerzo...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">19:02 08/01/2020</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5e163b19a8785-493655" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/publica-manana-convocatoria-ayudas-danos-lobo-iberico-ganado-493655-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">El Diario Oficial de Castilla-La Mancha publica mañana la convocatoria de nuevas ayudas para paliar los posibles daños causados por el lobo ibérico en el ganado</div> <img class="_lcwgt-element-image lazy" data-src="http://st1.lacerca.com/imagenes/api_sq_small_thumb/2c0da1894e9351f44f4328c7432a6ab8.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">El consejero de Agricultura, Agua y Desarrollo Rural, Francisco Martínez Arroyo, ha resaltado la...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">19:00 08/01/2020</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5e163b19a8785-493654" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/voluntariamente-550-millones-euros-deuda-2019-segun-tesoro-493654-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">Castilla-La Mancha preamortizó voluntariamente 550 millones de euros de deuda en 2019, según el Tesoro</div> <img class="_lcwgt-element-image lazy" data-src="http://st2.lacerca.com/imagenes/api_sq_small_thumb/60c49db58877b511bb79d466ca28ccf3.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">Así, las regiones españolas preamortizaron voluntariamente 5.273 millones de deuda el año pasado,...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">18:58 08/01/2020</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5e163b19a8785-493651" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/regional-defiende-olivicultores-posible-futuro-medio-rural-asientan-493651-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">El Gobierno regional defiende el trabajo de los olivicultores que hacen posible "el futuro del medio rural en el que se asientan"</div> <img class="_lcwgt-element-image lazy" data-src="http://st0.lacerca.com/imagenes/api_sq_small_thumb/f056339768732c6bb5f1fe5312d28a44.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">El consejero de Agricultura, Agua y Desarrollo Rural, Francisco Martínez Arroyo, ha destacado la...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">18:30 08/01/2020</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5e163b19a8785-493652" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/ciudad_real/subdelegada-alcaldesa-junta-local-seguridad-villarta-san-juan-493652-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">Subdelegada y alcaldesa presiden la Junta Local de Seguridad de Villarta de San Juan</div> <img class="_lcwgt-element-image lazy" data-src="http://st0.lacerca.com/imagenes/api_sq_small_thumb/519c29f49d069cdf244c0823b3875439.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">La subdelegada María Ángeles Herreros Ramírez y la alcaldesa de la localidad Irene Ruiz Camacho,...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">18:29 08/01/2020</div> </div> </div> </div> <script type="text/javascript" src="http://www.lacerca.com/js/widgets/widget-1.js?wp_uid=5e163b19a8785&wp_cat=&wp_title=Noticias%20de%20actualidad"></script> </div></div></div> <div class="container cached-block item-17 even "><div class="content-body"><div class="adzone zone-30"> <span class="head">Publicidad:</span> <div class="content"> <ins data-revive-zoneid="29" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script> </div> </div></div></div> <div class="container cached-block item-19 even "><div class="content-body"><div class="container  item-1 even first last "> <div class="content"> <div class="content-body"> <div class="container  item-1 even first last  with-heading bottom-margin"> <div class="content"> <div class="content-heading"> <div>Especiales</div> </div> <div class="content-body"> <div class="container cached-block item-1 even first last "><div class="content-body"><div class="html_block"> <a href="/noticias/categorias/286/Feria%20de%20Albacete%202019" class="bottom-margin" title="Especial Feria de Albacete 2019"> <img data-src="http://st0.lacerca.com/imagenes/view/3fda8eb3a9f69b59067ddce75b7a8f04.png" alt="Especial Feria de Albacete 2019" width="300" height="100" style="width: 100%" class="lazy" src="http://st1.lacerca.com/imagenes/api_transparent/300/100" /><noscript><img src="http://st0.lacerca.com/imagenes/view/3fda8eb3a9f69b59067ddce75b7a8f04.png" alt="Especial Feria de Albacete 2019" width="300" height="100" style="width: 100%" class="lazy" /></noscript> </a> <a href="http://www.lacerca.com/noticias/categorias/29/Entrevistas%20y%20Reportajes" title="Encuentros Digitales" class="bottom-margin"><img data-src="http://st0.lacerca.com/imagenes/view/e29ad211f4e337c0ac066286053af485.jpg" alt="Encuentros Digitales" style="width: 100%" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st0.lacerca.com/imagenes/view/e29ad211f4e337c0ac066286053af485.jpg" alt="Encuentros Digitales" style="width: 100%" class="lazy" /></noscript></a> <a href="http://www.lacerca.com/noticias/categorias/264/Empresario%20-%20Carrera%20de%20Fondo" title="Empresario Carrera de Fondo" class="bottom-margin"><img data-src="http://st1.lacerca.com/imagenes/view/047ca4c36c42b7c09a0f684a0e97c9f9.jpg" alt="Empresario Carrera de Fondo" style="width: 100%" width="300" height="100" class="lazy" src="http://st1.lacerca.com/imagenes/api_transparent/300/100" /><noscript><img src="http://st1.lacerca.com/imagenes/view/047ca4c36c42b7c09a0f684a0e97c9f9.jpg" alt="Empresario Carrera de Fondo" style="width: 100%" width="300" height="100" class="lazy" /></noscript></a> <a href="http://www.lacerca.com/noticias/categorias/266/Ciudadan%C3%ADa%20en%20Marcha%20-%20FAVA"><img data-src="http://st0.lacerca.com/imagenes/view/c77ad09c444b465749f9a438df906baa.gif" width="231" height="100" style="width:100%; height: auto;" class="bottom-margin lazy" src="http://st1.lacerca.com/imagenes/api_transparent/231/100" /><noscript><img src="http://st0.lacerca.com/imagenes/view/c77ad09c444b465749f9a438df906baa.gif" width="231" height="100" style="width:100%; height: auto;" class="bottom-margin lazy"/></noscript></a> <a href="http://www.lacerca.com/noticias/categorias/262/Defiende%20tus%20derechos" title="Defiende tus derechos" class="bottom-margin"><img data-src="http://st1.lacerca.com/imagenes/view/567bd0ac9ebe5068781c202bfb383f5e.jpg" alt="Defiende tus derechos" style="width: 100%" width="300" height="100" class="lazy" src="http://st1.lacerca.com/imagenes/api_transparent/300/100" /><noscript><img src="http://st1.lacerca.com/imagenes/view/567bd0ac9ebe5068781c202bfb383f5e.jpg" alt="Defiende tus derechos" style="width: 100%" width="300" height="100" class="lazy" /></noscript></a> <a href="http://www.lacerca.com/etiquetas/1/Premios%20Solidarios" title="Premios Solidarios" class="bottom-margin"><img data-src="http://www.lacerca.com/imagenes/view/9c0090365ae214beefd85a8ca8ea4e04.jpg" alt="Premios Solidarios" style="width: 100%" width="300" height="100" class="lazy" src="http://st1.lacerca.com/imagenes/api_transparent/300/100" /><noscript><img src="http://www.lacerca.com/imagenes/view/9c0090365ae214beefd85a8ca8ea4e04.jpg" alt="Premios Solidarios" style="width: 100%" width="300" height="100" class="lazy" /></noscript></a> <a href="http://www.lacerca.com/noticias/categorias/230/Emprendedores%20de%20Castilla-La%20Mancha%20en%20la%20Red" title="Emprendedores de Castilla-La Mancha en la Red" class="bottom-margin"><img data-src="http://www.lacerca.com/media/get/0/f145b994f809a3b9684335532fc8d8c6/banner-emprendedores-clm---300x100.jpg" alt="Emprendedores de Castilla-La Mancha en la Red" style="width: 100%" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://www.lacerca.com/media/get/0/f145b994f809a3b9684335532fc8d8c6/banner-emprendedores-clm---300x100.jpg" alt="Emprendedores de Castilla-La Mancha en la Red" style="width: 100%" class="lazy" /></noscript></a> <a href="http://www.lacerca.com/noticias/categorias/231/Motivando%20Conciencias" title="Especial Motivando Conciencias" class="bottom-margin"><img data-src="http://www.lacerca.com/media/get/0/3fd0a568d47ba7853d4690649c077278/banner-motivando-conciencias---300x100.jpg" alt="Especial Motivando Conciencias" style="width: 100%" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://www.lacerca.com/media/get/0/3fd0a568d47ba7853d4690649c077278/banner-motivando-conciencias---300x100.jpg" alt="Especial Motivando Conciencias" style="width: 100%" class="lazy" /></noscript></a> <a href="http://www.lacerca.com/noticias/categorias/229/Tertulianos%20en%20la%20Red" title="Tertulianos en La Red" class="bottom-margin"><img data-src="http://www.lacerca.com/media/get/0/39747ae629ef6b354a9257980113a220/banner-tertulianos-en--la-red-300x100.jpg" alt="Tertulianos en la Red" style="width: 100%" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://www.lacerca.com/media/get/0/39747ae629ef6b354a9257980113a220/banner-tertulianos-en--la-red-300x100.jpg" alt="Tertulianos en la Red" style="width: 100%" class="lazy" /></noscript></a> <a href="http://www.lacerca.com/noticias/categorias/166/Ganader%C3%ADas%20y%20Toros" class="bottom-margin"><img data-src="http://st1.lacerca.com/media/get/0/1f53083af21cda1f26ec19f4e236744f/banner-mundo-taurino-2.jpg" class=" lazy" width="300" height="117" src="http://st2.lacerca.com/imagenes/api_transparent/300/117" /><noscript><img src="http://st1.lacerca.com/media/get/0/1f53083af21cda1f26ec19f4e236744f/banner-mundo-taurino-2.jpg" class=" lazy" width="300" height="117"/></noscript></a> <a href="http://www.lacerca.com/noticias/categorias/245/Motivando%20Conciencias%20-%20Cruz%20Roja" title="Especial Motivando Conciencias - Cruz Roja" class="bottom-margin"><img data-src="http://st0.lacerca.com/imagenes/view/018a83c0a7ec28c7245dd5d47ca9d5b4.jpg" alt="Especial Motivando Conciencias - Cruz Roja" style="width: 100%" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st0.lacerca.com/imagenes/view/018a83c0a7ec28c7245dd5d47ca9d5b4.jpg" alt="Especial Motivando Conciencias - Cruz Roja" style="width: 100%" class="lazy" /></noscript></a> <a href="http://www.lacerca.com/videos/" title="La Cerca TV - Multimedia"><img data-src="http://st1.lacerca.com/imagenes/view/ca1929c61ca9c9f5f5295e40a2cc49d6.jpg" alt="La Cerca TV - Multimedia" style="width: 100%" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st1.lacerca.com/imagenes/view/ca1929c61ca9c9f5f5295e40a2cc49d6.jpg" alt="La Cerca TV - Multimedia" style="width: 100%" class="lazy" /></noscript></a> </div></div></div> </div> </div> </div> </div> </div> </div></div></div> <div class="container cached-block item-20 odd "><div class="content-body"><div class="container  item-20 odd last  with-heading bc-dark-grey bottom-margin pad-content"> <div class="content"> <div class="content-heading"> <div>Vídeo Aleatorio</div> </div> <div class="content-body"> <div class="category-view-listing cat-91  item-1 even first last  left-title serif-title" id=""> <div class="container row items-1  first last"> <div class="content"><div class="content-body"> <div class="container column  first last"><div class="content"><div class="content-body"> <div class="main-category-article cat-100 last"> <div class="main-category-article-container hentry"> <div class="article-head"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/videos/actualidad/page-obras-hospital-albacete-27942.html"> <img src="http://st1.lacerca.com/imagenes/api_h_medium_thumb_video/77cd34be30fdef89135cdf80a8ebdf67.jpg" width="328" height="211" class="no-lazy" alt="Emiliano García-Page preside la reunión de la Comisión de Seguimiento de las Obras del Hospital de Albacete. Foto: Manuel Lozano García / La Cerca"/> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/categorias/100/Noticias%20de%20actualidad">Noticias de actualidad</a> </span> <span class="article_item_date"> - <abbr class="published" title="2019-12-09T21:38:00Z">Lunes, 09 de diciembre de 2019</abbr></span> </div> <h2 class="article-title entry-title size_-1"><a href="http://www.lacerca.com/videos/actualidad/page-obras-hospital-albacete-27942.html" rel="bookmark">Emiliano Garc&#237;a Page  - Reuni&#243;n Comisi&#243;n Seguimiento Obras Hospital Albacete   09-12-19</a> </h2> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> </div></div></div> </div> </div> </div> </div></div></div> <div class="container cached-block item-21 even "><div class="content-body"><div class="html_block"> <a class="bottom-margin" href="http://economiadigital.lacerca.com"><img data-src="http://st1.lacerca.com/media/get/0/4439d3f195cafdddf33242b30ef326ef/banner-economia-digital-300x90.gif" alt="Economía Digital" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st1.lacerca.com/media/get/0/4439d3f195cafdddf33242b30ef326ef/banner-economia-digital-300x90.gif" alt="Economía Digital" class="lazy" /></noscript></a> </div></div></div> <div class="container cached-block item-22 odd "><div class="content-body"><div class="html_block"> <div class="bottom-margin"> <div class="fb-like-box" data-href="http://www.facebook.com/lacercanoticias" data-width="300" data-height="85" data-show-faces="true" data-border-color="#cccccc" data-stream="false" data-header="false"></div> </div> </div></div></div> <div class="container cached-block item-23 even "><div class="content-body"><div class="html_block"> <div class="bottom-margin"> <div class="g-plus" data-href="//plus.google.com/109452798440143960288" data-rel="publisher"></div> </div> </div></div></div> <div class="container cached-block item-24 odd "><div class="content-body"><div class="html_block"> <a class="bottom-margin" href="http://turismo.lacerca.com"><img data-src="http://st1.lacerca.com/media/get/0/8aa03e8cd4a8764ed42c98524bccb276/banner-turismo-300x90.png" alt="Turismo en Castilla-La Mancha, Casas Rurales, Hoteles, Gastronomía" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st1.lacerca.com/media/get/0/8aa03e8cd4a8764ed42c98524bccb276/banner-turismo-300x90.png" alt="Turismo en Castilla-La Mancha, Casas Rurales, Hoteles, Gastronomía" class="lazy" /></noscript></a> </div></div></div> <div class="container cached-block item-25 even "><div class="content-body"><div class="adzone zone-19"> <span class="head">Publicidad:</span> <div class="content"> <ins data-revive-zoneid="17" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script> </div> </div></div></div> <div class="container cached-block item-26 odd last "><div class="content-body"><div class="adzone zone-23"> <span class="head">Publicidad:</span> <div class="content"> <ins data-revive-zoneid="21" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script> </div> </div></div></div> </div> </div> </div></div></div> </div> </div> </div> </aside> </div> </div> </div> <div class="limpiar_flotantes_block clear"></div> </div> </div> </div> </div> <div class="limpiar_flotantes"></div> </div> <div id="publicidad_inferior"> <div class="banner_zona_2"> <aside class="adzone zone-31no-text" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="31" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> </div> <div class="banner_zona_8"> <aside class="adzone zone-32no-text" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="32" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> </div> <div class="limpiar_flotantes_block"></div> </div> <footer id="pie_pagina"> <div class="vcard lacerca"> <a class="lacerca-logo-pie" rel="external" href="http://www.lacerca.org"><img class="logo photo lazy" data-src="http://www.lacerca.com/img/misc/lacerca.png" alt="Logotipo La Cerca" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img class="logo photo lazy" src="http://www.lacerca.com/img/misc/lacerca.png" alt="Logotipo La Cerca"/></noscript></a> <span class="fn org">Grupo de Comunicaci&oacute;n La Cerca</span><br/> <span class="adr"> <span class="street-address"><abbr class="type" title="work">
                c/ Tesifonte Gallego, 4 - 1º Dcha.</abbr></span><br/> <span class="street-address"><abbr class="type" title="postal">Apdo. Correos <span class="post-office-box">7014</span></abbr></span> <br/> <span class="postal-code">02080</span> <span class="locality">Albacete</span> (<span class="country-name">ESPA&Ntilde;A</span>)<br/> </span> <a class="url" rel="external" href="http://www.lacerca.org">www.lacerca.org</a> - <script type="text/javascript">eval(unescape('%64%6f%63%75%6d%65%6e%74%2e%77%72%69%74%65%28%27%3c%61%20%68%72%65%66%3d%22%6d%61%69%6c%74%6f%3a%6c%61%63%65%72%63%61%40%6c%61%63%65%72%63%61%2e%63%6f%6d%22%20%63%6c%61%73%73%3d%22%65%6d%61%69%6c%22%3e%6c%61%63%65%72%63%61%40%6c%61%63%65%72%63%61%2e%63%6f%6d%3c%2f%61%3e%27%29%3b'))</script> </div> <div class="vcard ideas">
        Dise&ntilde;o y programaci&oacute;n: <br/> <span class="fn org">Ideas Comunicaci&oacute;n</span><br/> <a class="ideas-logo-pie url" rel="external" href="http://www.ideascomunicacion.com"><img class="logo photo lazy" data-src="http://www.lacerca.com/img/misc/ideascomunicacion.png" alt="Logotipo Ideas Comunicaci&oacute;n" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img class="logo photo lazy" src="http://www.lacerca.com/img/misc/ideascomunicacion.png" alt="Logotipo Ideas Comunicaci&oacute;n"/></noscript></a> </div> <div class="menu_pie"> <a href="http://www.lacerca.com/st/staff.html">Informaci&oacute;n societaria y staff</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/st/quienes_somos.html">&iquest;Qui&eacute;nes somos?</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/contacto.html">Contacto</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/st/aviso-legal.html">Aviso Legal</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/st/politica_cookies.html">Cookies</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/">Versi&oacute;n para m&oacute;viles</a> </div> <div class="social"> <a class="rss" href="http://www.lacerca.com/st/sindicacion.html">Sindicaci&oacute;n (RSS):</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a class="microformatos" href="http://www.lacerca.com/st/microformatos.html">Microformatos:</a> </div> <div class="limpiar_flotantes_block"></div> </footer> </div> </div> <div class="banner_zones"> </div> <script type="text/javascript">
        <!--
        IcCMS.FrontEnd.run.bind(IcCMS.FrontEnd);

        var flashInfo = $$('.flash_info')[0];
        if(flashInfo){
            if(Browser.Plugins.Flash.version < 9){
                flashInfo.setStyle('display', 'block');
            }
            else
            {
                flashInfo.setStyle('display', 'none');
            }
        }
        // -->
    </script> <div id="spixel"></div> </body> </html>