<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es"> <head> <meta charset="utf-8" /> <title>PSOE C-LM destaca que el proyecto del PP es tan "ilusionante" que Mariscal y Prieto "se bajan" de él - Noticias de Castilla-La Mancha - La Cerca</title> <meta name="description" content="La diputada socialista Isabel Abeng&#243;zar ha destacado este viernes que el proyecto del PP es tan &#8220;ilusionante&#8221; que tanto el actual alcalde de Cuenca, &#193;ngel Mariscal, como el presidente de los &#8216;populares&#8217; en esa provincia, Benjam&#237;n Prieto, &#8220;se bajan&#8221; de &#233;l, el primero anunciando que no se" /> <meta name="keywords" content="psoe, c, lm, destaca, proyecto, pp, ilusionante, mariscal, prieto, bajan" /> <meta name="Generator" content="IcCMS - www.ideascomunicacion.com - (c) Ideas Comunicación - Todos los derechos reservados" /> <meta http-equiv="Content-Language" content="es" /> <meta name="language" content="es" /> <meta property="og:language" content="es" /> <meta name="robots" content="index, follow" /> <link rel="pingback" href="http://www.lacerca.com/xmlrpc" /> <link rel="alternate" media="handheld" href="http://www.lacerca.com/noticias/castilla_la_mancha/c-lm-proyecto-pp-ilusionante-mariscal-prieto-bajan-449151-1.html" /> <link rel="alternate" type="application/rss+xml" title="La Cerca" href="http://www.lacerca.com/noticias/rss.xml" id="gallery"/> <link rel="alternate" type="application/rss+xml" title="La Cerca - Castilla-La Mancha" href="http://www.lacerca.com/categorias/rss/23" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Albacete" href="http://www.lacerca.com/categorias/rss/24" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Universidad" href="http://www.lacerca.com/categorias/rss/27" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Cultura" href="http://www.lacerca.com/categorias/rss/28" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Entrevistas y Reportajes" href="http://www.lacerca.com/categorias/rss/29" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Ciudad Real" href="http://www.lacerca.com/categorias/rss/30" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Cuenca" href="http://www.lacerca.com/categorias/rss/31" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Toledo" href="http://www.lacerca.com/categorias/rss/32" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2014" href="http://www.lacerca.com/categorias/rss/220" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Guadalajara" href="http://www.lacerca.com/categorias/rss/33" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Opini&oacute;n" href="http://www.lacerca.com/categorias/rss/34" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Espa&ntilde;a" href="http://www.lacerca.com/categorias/rss/35" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Editorial" href="http://www.lacerca.com/categorias/rss/37" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Econom&iacute;a" href="http://www.lacerca.com/categorias/rss/38" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - &Aacute;ngel Tejada" href="http://www.lacerca.com/categorias/rss/139" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Julio Virseda" href="http://www.lacerca.com/categorias/rss/140" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Jos&eacute; Mar&iacute;a Roncero" href="http://www.lacerca.com/categorias/rss/141" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Jos&eacute; Francisco Rold&aacute;n" href="http://www.lacerca.com/categorias/rss/142" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Econom&iacute;a Digital" href="http://www.lacerca.com/categorias/rss/143" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Turismo en Castilla-La Mancha" href="http://www.lacerca.com/categorias/rss/163" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Portada Principal" href="http://www.lacerca.com/categorias/rss/1" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Sector agropecuario" href="http://www.lacerca.com/categorias/rss/203" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Expovicaman 2013" href="http://www.lacerca.com/categorias/rss/204" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Expovicaman 2013" href="http://www.lacerca.com/categorias/rss/205" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2013" href="http://www.lacerca.com/categorias/rss/208" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - I Cumbre Internacional del Vino" href="http://www.lacerca.com/categorias/rss/214" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - II Cumbre Internacional del Vino" href="http://www.lacerca.com/categorias/rss/226" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Especial Turismo de CLM 2015" href="http://www.lacerca.com/categorias/rss/227" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2015" href="http://www.lacerca.com/categorias/rss/237" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Especial Sector Vitivin&iacute;cola" href="http://www.lacerca.com/categorias/rss/238" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Elecciones 26J - 2016" href="http://www.lacerca.com/categorias/rss/241" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2016" href="http://www.lacerca.com/categorias/rss/244" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2017" href="http://www.lacerca.com/categorias/rss/249" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2018" href="http://www.lacerca.com/categorias/rss/268" /> <link rel="shortcut icon" href="http://www.lacerca.com/favicon.ico" type="image/x-icon" /> <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <![endif]--> <link rel="canonical" href="http://www.lacerca.com/noticias/castilla_la_mancha/c-lm-proyecto-pp-ilusionante-mariscal-prieto-bajan-449151-1.html"/> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@La_Cerca" /> <meta property="og:type" content="article" /> <meta property="og:title" content="PSOE C-LM destaca que el proyecto del PP es tan &quot;ilusionante&quot; que Mariscal y Prieto &quot;se bajan&quot; de &eacute;l" /> <meta property="og:description" content="La diputada socialista Isabel Abeng&oacute;zar ha destacado este viernes que el proyecto del PP es tan &quot;ilusionante&quot; que tanto el actual alcalde de Cuenca, &Aacute;ngel Mariscal, como el presidente de los &#039;populares&#039; en esa provincia, Benjam&iacute;n Prieto, &quot;se bajan&quot; de &eacute;l, el primero anunciando que no se" /> <meta property="og:url" content="http://www.lacerca.com/noticias/castilla_la_mancha/c-lm-proyecto-pp-ilusionante-mariscal-prieto-bajan-449151-1.html" /> <meta property="og:site_name" content="La Cerca" /> <meta property="og:image" content="http://www.lacerca.com/imagenes/api_h_thumb_20aniv/9dc294aa443bdd1768aa217b7ae028d4.jpg" /> <link rel="image_src" href="http://www.lacerca.com/imagenes/api_h_thumb/9dc294aa443bdd1768aa217b7ae028d4.jpg" /> <meta name="medium" content="news" /> <meta name="viewport" content="width=995" /> <meta property="fb:page_id" content="148541876078" /> <meta property="fb:app_id" content="183967301644474" /> <link href="https://plus.google.com/109452798440143960288" rel="publisher" /> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <meta name="msvalidate.01" content="F71852BC6D62CED01A8ADEDFD91536E7" /> <link href="http://st0.lacerca.com/iccomp.php?q=css/iccms_frontend.css&amp;v=6a6298bb884fad9c8d0704b9394f75bff922c178" rel="stylesheet" type="text/css"/> <link href="http://st2.lacerca.com/iccomp.php?q=css/iccms_print.css&amp;v=6a6298bb884fad9c8d0704b9394f75bff922c178" rel="stylesheet" type="text/css" media="print" /> <!--[if IE 6]>
    <link href="http://st1.lacerca.com/iccomp.php?q=css/iccms_frontend_ie6.css&amp;v=6a6298bb884fad9c8d0704b9394f75bff922c178" rel="stylesheet" type="text/css"/>
    <![endif]--> <!--[if lte IE 7]>
    <link href="http://st1.lacerca.com/iccomp.php?q=css/iccms_frontend_ie7.css&amp;v=6a6298bb884fad9c8d0704b9394f75bff922c178" rel="stylesheet" type="text/css"/>
    <![endif]--> <!--[if lte IE 8]>
    <link href="http://st0.lacerca.com/iccomp.php?q=css/iccms_frontend_ie8.css&amp;v=6a6298bb884fad9c8d0704b9394f75bff922c178" rel="stylesheet" type="text/css"/>
    <![endif]--> <!--[if lte IE 9]>
    <link href="http://st0.lacerca.com/iccomp.php?q=css/iccms_frontend_ie9.css&amp;v=6a6298bb884fad9c8d0704b9394f75bff922c178" rel="stylesheet" type="text/css"/>
    <![endif]--> <link href="http://st0.lacerca.com/iccomp.php?q=js/videojs/video-js.css,js/videojs/vast.plugin.css&amp;v=6a6298bb884fad9c8d0704b9394f75bff922c178" rel="stylesheet" type="text/css"/> <script src="http://st1.lacerca.com/iccomp.php?j=0&amp;q=js/mediaplayer/jwplayer.js&amp;v=6a6298bb884fad9c8d0704b9394f75bff922c178" type="text/javascript"></script> <link href="http://st0.lacerca.com/iccomp.php?q=js/videojs/video-js.css,js/videojs/vast.plugin.css&amp;v=6a6298bb884fad9c8d0704b9394f75bff922c178" rel="stylesheet" type="text/css"/> <script src="http://st0.lacerca.com/iccomp.php?q=js/videojs/combined.video.js,js/videojs/vast.plugin.js&amp;v=6a6298bb884fad9c8d0704b9394f75bff922c178" type="text/javascript"></script> <script src="http://st2.lacerca.com/iccomp.php?j=0&amp;q=js/modernizr.custom.49652.js,js/mobile-detect.js,js/mobile-detect-modernizr.js,js/swfobject/swfobject.js,js/iccms/frontend/mootools-core-1.5.0.js,js/iccms/frontend/mootools-more-1.5.0.js&amp;v=6a6298bb884fad9c8d0704b9394f75bff922c178" type="text/javascript"></script> <script src="http://st1.lacerca.com/iccomp.php?q=js/audioplayer/audio-player.js,js/iccms/frontend/calendar.js,js/charts/js/adapters/standalone-framework.src.js,js/charts/js/highcharts.src.js,js/mediaplayer/jwplayer.js,js/videojs/combined.video.js,js/videojs/vast.plugin.js,js/iccms/iccms-base.js.php,js/iccms/frontend/gallery/gallery.js,js/iccms/frontend/videogallery/videogallery.js,js/iccms/frontend/iccms_utf8.js,js/iccms/frontend/iccms_frontend.js,js/cookieconsent/plugin.js,js/iccms/frontend/lazy_load_img.js&amp;v=6a6298bb884fad9c8d0704b9394f75bff922c178" type="text/javascript"></script> <script src="http://st1.lacerca.com/iccomp.php?j=0&amp;q=js/astrack/astrack.js&amp;v=6a6298bb884fad9c8d0704b9394f75bff922c178" type="text/javascript"></script> <link href="http://st1.lacerca.com/iccomp.php?q=js/cookieconsent/style.css&amp;v=6a6298bb884fad9c8d0704b9394f75bff922c178" rel="stylesheet" type="text/css"/> <style type="text/css" media="screen">
    .printOnly {
        display: none;
    }
</style> <script type="text/javascript">
        WebFontConfig = {
            google: { families: [ 'Open+Sans:400,400italic,700,700italic:latin', 'Merriweather:400,400italic,700,700italic:latin' ] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
                    '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })();
    </script> <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        
        ga('create', 'UA-158034-4', 'auto');
        
        ga('send', 'pageview');

    </script> <script type="text/plain" class="cc-onconsent-social">(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=183967301644474";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script> <script type="text/plain" class="cc-onconsent-social" src="http://platform.twitter.com/widgets.js"></script> <script type="text/plain" class="cc-onconsent-social" src="https://apis.google.com/js/plusone.js">
      {lang: 'es'};
</script> <script type="text/javascript">
    var _paq = _paq || [];
    // tracker methods like "setCustomDimension" should be called before "trackPageView"
    _paq.push(["setCookieDomain", "*.lacerca.com"]);
    _paq.push(["setDomains", ["*.lacerca.com"]]);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function() {
        var u="//pws.lacerca.com/";
        _paq.push(['setTrackerUrl', u+'piwik.php']);
        _paq.push(['setSiteId', '2']);
        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
        g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
    })();
</script> </head> <body class="cat-23 lila"> <div id="fb-root"></div> <div id="posicion-publicidad-superior"></div> <script type='text/javascript'>
    window.addEvent('domready', function() {
        var p_c = $('posicion-publicidad-superior');

        if(p_c) {

            document.writeText = document.write;

            document.write = function(parameter) {
                if (!parameter) return;

                var scriptPattern = /ads\.lacerca\.com/;
                if (scriptPattern.test(parameter)) {
                    if (p_c) {
                        p_c.appendHTML(parameter, "before");
                        p_c.setStyle('display', 'none')
                    }
                }
                else{
                    document.writeText(parameter);
                }
            };

            var m3_u = (location.protocol == 'https:' ? 'https://ads.lacerca.com/delivery/ajs.php' : 'http://ads.lacerca.com/delivery/ajs.php');
            var m3_r = Math.floor(Math.random() * 99999999999);
            var tagline = '';
            if (!document.MAX_used) document.MAX_used = ',';
            tagline += m3_u;
                        tagline += "?what=";
                                    tagline += "m4rg3n3s_castilla_la_mancha_articles_view|m4rg3n3s_castilla_la_mancha|";
                        tagline += "m4rg3n3s_noticias_articles_view|m4rg3n3s_noticias|";
            
            tagline += "m4rg3n3s_noticias|m4rg3n3s";
                        tagline += "&zoneid=41&amp;block=1";
            tagline += '&amp;cb=' + m3_r;
            if (document.MAX_used != ',') tagline += "&amp;exclude=" + document.MAX_used;
            tagline += document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&amp;charset=' + document.characterSet : '');
            tagline += "&amp;loc=" + escape(window.location);
            if (document.referrer) tagline += "&amp;referer=" + escape(document.referrer);
            if (document.context) tagline += "&context=" + escape(document.context);
            if (document.mmm_fo) tagline += "&amp;mmm_fo=1";

            var script = document.createElement('script');
            script.src = tagline;
            document.head.appendChild(script);
        }
    });
</script> <div id="borde_contenedor"> <div id="contenedor_cuerpo"> <div id="gotomobile"></div> <header class="with-category "> <div id="ultima_modificacion"><div> <div id="cuadro_busqueda"> <form action="http://www.lacerca.com/buscar" method="post"> <label for="input_busqueda">B&#250;squeda:</label><input class="input_busqueda" id="input_busqueda" type="text" name="query" value="Buscar..."/> <input type="hidden" name="page" value="1"/> <button type="submit">Buscar</button> </form> </div> <div class="items"> <a href="http://www.lacerca.com/st/boletin.html" title="Suscribirse a nuestro bolet&iacute;n de noticias">Suscríbase</a> | <a href="http://www.lacerca.com/st/version_movil.html" title="Acceda a la versi&oacute;n para tel&eacute;fonos m&oacute;viles de La Cerca">Versión móvil</a> | &#218;ltima modificaci&#243;n: <span>14 de diciembre de 2018 / 13:05 h.</span> |
                                
                <a href="http://www.lacerca.com/noticias/hemeroteca">Hemeroteca</a> |
            </div> <div id="barra_redes_sociales"> <a href="http://www.facebook.com/LaCercaNoticias" class="facebook" title="Facebook">Visitanos en Facebook</a> <a href="http://www.twitter.com/La_Cerca" class="twitter" title="Twitter">S&iacute;guenos en Twitter</a> <a href="http://www.lacerca.com/st/sindicacion.html" class="rss" title="RSS">RSS de noticias</a> <a href="http://www.youtube.com/lacercatv" class="youtube" title="Youtube">Canal en Youtube</a> </div> <div class="limpiar_flotantes_block"></div> </div></div> <div id="logo_container"> <div id="logo_la_cerca"><a href="http://www.lacerca.com/"><h1>La Cerca, tus noticias de Espa&#241;a, Castilla-La Mancha, Albacete, Cuenca, Ciudad Real, Toledo y Guadalajara</h1></a></div> <div id="logo_message"><h2>Desde 1998, el periódico decano de la prensa digital multimedia en Castilla-La Mancha</h2></div> <div id="barra_portadas_header"> <h3>
                        Otras portadas:
                    </h3> <ul> <li class="clm"><a title="Ir a portada de Castilla-La Mancha" href="http://www.lacerca.com/noticias/castilla_la_mancha">C-LM</a></li> <li class="albacete"><a title="Ir a portada de Albacete" href="http://www.lacerca.com/noticias/albacete">Albacete</a></li> <li class="ciudadreal"><a title="Ir a portada de Ciudad Real" href="http://www.lacerca.com/noticias/ciudad_real">Ciudad Real</a></li> <li class="cuenca"><a title="Ir a portada de Cuenca" href="http://www.lacerca.com/noticias/cuenca">Cuenca</a></li> <li class="guadalajara"><a title="Ir a portada de Guadalajara" href="http://www.lacerca.com/noticias/guadalajara">Guadalajara</a></li> <li class="toledo"><a title="Ir a portada de Toledo" href="http://www.lacerca.com/noticias/toledo">Toledo</a></li> <li class="lacercatv"><a title="Ir a La Cerca TV" href="http://www.lacerca.com/videos/">TV ▶</a></li> </ul> </div> </div> <div id="contenedor_barras_menu"> <nav id="barra_menu"><div> <div id="menu_selector"><div><div></div></div></div> <div id="barra_menu_fondo"></div> <ul class=" menu-pane"><li class="hide "><a class="has-childs " href="http://www.lacerca.com/">Portada</a><ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/noticias/categorias/37/Editorial">Editorial</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/opinion">Columnas / Opini&#243;n / Cartas de los Lectores</a></li> </ul></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/espana">Nacional</a></li> <li class=""><a class="has-childs " href="http://www.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a><ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/albacete">Albacete</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/ciudad_real">Ciudad Real</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/cuenca">Cuenca</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/guadalajara">Guadalajara</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/noticias/toledo">Toledo</a></li> </ul></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/sector_agropecuario">Sector Agropecuario</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/universidad">Universidad</a></li> <li class=""><a class="has-childs " href="http://www.lacerca.com/noticias/categorias/38/Econom%C3%ADa">Econom&#237;a</a><ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/noticias/categorias/38/Econom%C3%ADa">Noticias de Econom&#237;a</a></li> <li class="latest "><a class="" href="http://economiadigital.lacerca.com">Econom&#237;a Digital - Peri&#243;dico de la FCEEAB</a></li> </ul></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/28/Cultura">Cultura</a></li> <li class=""><a class="has-childs " href="http://turismo.lacerca.com">Turismo</a><ul class=" menu-pane"><li class="hide "><a class="" href="http://turismo.lacerca.com">Actualidad Tur&#237;stica</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/166/ganaderias_toros">Mundo Taurino</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/221/IV%20Centenario%20de%20la%20Segunda%20Parte%20de%20El%20Quijote">IV Centenario de la Segunda Parte de El Quijote</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/noticias/categorias/222/V%20Centenario%20de%20Santa%20Teresa%20de%20Jes%C3%BAs">V Centenario del nacimiento de Santa Teresa de Jes&#250;s</a></li> </ul></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/29/Entrevistas%20y%20Reportajes">Encuentros Digitales</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/videos/">La Cerca TV</a></li> </ul> <div class="limpiar_flotantes"></div> </div></nav> <div id="contenedor_barras_inferiores"> <div id="barra_submenu"> <div id="category-name-container"> <div id="category-name" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"> <div class="breadcrumb"> <a href="http://www.lacerca.com/" rel="tag" itemprop="url" class=""><span itemprop="title">Noticias</span></a>
                                                                                                                                                                                                                                                                &nbsp;
                            </div> <div class="main"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha" rel="tag" itemprop="url" class="last"><span itemprop="title">Castilla-La Mancha</span></a> </div> </div> </div> </div> <div id="barra_el_tiempo"> <div class="tiempo-title"> <span>El Tiempo:</span> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/02003/Albacete" title="despejado"> <span>
            AB
        </span> <div class="weather small despejado">despejado</div> </a> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/13034/Ciudad%20Real" title="despejado"> <span>
            CR
        </span> <div class="weather small despejado">despejado</div> </a> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/16078/Cuenca" title="despejado"> <span>
            CU
        </span> <div class="weather small despejado">despejado</div> </a> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/19130/Guadalajara" title="despejado"> <span>
            GU
        </span> <div class="weather small despejado">despejado</div> </a> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/45168/Toledo" title="despejado"> <span>
            TO
        </span> <div class="weather small despejado">despejado</div> </a> </div> </div> <div class="submenu-content derecha"> <ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/noticias/categorias/37/Editorial">Editorial</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/opinion">Columnas / Opini&#243;n / Cartas de los Lectores</a></li> </ul> <div class="limpiar_flotantes"></div> </div> <div id="barra_ultimas_noticias"><div> <span class="ultimas_noticias_title">&Uacute;ltima hora:</span> <span id="ultimas_noticias_bar_item"><i>Cargando...</i></span> </div></div> <div class="limpiar_flotantes"></div> </div> </div> <div class="limpiar_flotantes"></div> <div class="videos-expandable-menu expand"> <div class="videos-nav"> <div class="videos-nav-logo"><a href="http://www.lacerca.com/videos" rel="tag">La Cerca TV</a></div> <div class="videos-nav-menu"> <ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/videos">&#218;ltimos v&#237;deos</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/sector_agropecuario">Sector Agropecuario</a></li> <li class=""><a class="" href="http://www.lacerca.com/videos/categorias/93/1/encuentros_digitales">Encuentros Digitales</a></li> <li class=""><a class="" href="http://www.lacerca.com/videos/categorias/105/1/artesania">Artesan&#237;a y Oficios</a></li> <li class=""><a class="" href="http://www.lacerca.com/videos/categorias/107/1/Cultura">Cultura</a></li> <li class=""><a class="" href="http://www.lacerca.com/videos/categorias/106/1/Turismo">Turismo</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/166/ganaderias_toros">Toros</a></li> <li class="latest "><span class="menu-item-empty">Especiales</span><ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/noticias/feria_de_albacete">Feria de Albacete</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/186/Fenavin">FENAVIN</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/121/Espa%C3%B1a%20Original">Espa&#241;a Original 2010</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/111/Congreso%20de%20Gastronom%C3%ADa%20de%20Castilla-La%20Mancha">Congreso de Gastronom&#237;a</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/noticias/categorias/119/II%20Convenci%C3%B3n%20Cambio%20Clim%C3%A1tico%20y%20Sostenibilidad">II Convenci&#243;n Cambio Clim&#225;tico</a></li> </ul></li> <li class="limpiar_flotantes_block"></li> </ul> <div class="limpiar_flotantes_block"></div> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="video-gallery-container no-populate"> <div class="iccms_videogallery_simplelist frontpage frontend"> <div class="iccms_videogallery_simplelist_items"> <div> <div class="iccms_videogallery_list_item last full_height"> <div class="iccms_videogallery_list_item_image_container"> <div class="iccms_videogallery_list_item_image"><a href="http://www.lacerca.com/videos/actualidad/paniagua-alcazar-san-juan-25349.html"><img data-src="http://st1.lacerca.com/imagenes/video_thumb_2/d29cd83a945d5df638bed0f57eda1ebb.jpg" alt="Miniatura del vídeo" class="lazy"  src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st1.lacerca.com/imagenes/video_thumb_2/d29cd83a945d5df638bed0f57eda1ebb.jpg" alt="Miniatura del vídeo" class="lazy" /></noscript></a></div> </div> <div class="iccms_videogallery_list_item_data"> <div class="iccms_videogallery_list_item_title full_height"> <a href="http://www.lacerca.com/videos/actualidad/paniagua-alcazar-san-juan-25349.html">
                                JCCM: Inauguración pabellón  multiusos Vicente Paniagua en Alcázar de San Juan
                                </a> </div> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="iccms_videogallery_list_item last full_height"> <div class="iccms_videogallery_list_item_image_container"> <div class="iccms_videogallery_list_item_image"><a href="http://www.lacerca.com/videos/actualidad/interviene-acto-cartaya-huelva-25252.html"><img data-src="http://st0.lacerca.com/imagenes/video_thumb_2/2efb176b6e5e28e2cb164073a346d035.jpg" alt="Miniatura del vídeo" class="lazy"  src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st0.lacerca.com/imagenes/video_thumb_2/2efb176b6e5e28e2cb164073a346d035.jpg" alt="Miniatura del vídeo" class="lazy" /></noscript></a></div> </div> <div class="iccms_videogallery_list_item_data"> <div class="iccms_videogallery_list_item_title full_height"> <a href="http://www.lacerca.com/videos/actualidad/interviene-acto-cartaya-huelva-25252.html">
                                PSOE: Adriana Lastra interviene en un acto en Cartaya, Huelva
                                </a> </div> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="iccms_videogallery_list_item last full_height"> <div class="iccms_videogallery_list_item_image_container"> <div class="iccms_videogallery_list_item_image"><a href="http://www.lacerca.com/videos/actualidad/definitiva-erradicacion-violencia-mujeres-25249.html"><img data-src="http://st0.lacerca.com/imagenes/video_thumb_2/0d95f829b8b260b0e4b436e510a52f66.jpg" alt="Miniatura del vídeo" class="lazy"  src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st0.lacerca.com/imagenes/video_thumb_2/0d95f829b8b260b0e4b436e510a52f66.jpg" alt="Miniatura del vídeo" class="lazy" /></noscript></a></div> </div> <div class="iccms_videogallery_list_item_data"> <div class="iccms_videogallery_list_item_title full_height"> <a href="http://www.lacerca.com/videos/actualidad/definitiva-erradicacion-violencia-mujeres-25249.html">
                                El Gobierno sigue avanzando en la "definitiva erradicación" de la violencia contra...
                                </a> </div> </div> <div class="limpiar_flotantes_block"></div> </div> </div> <div class="limpiar_flotantes_block"></div> </div> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="videos-cat-container"> <div class="videos-cat"> <h3 class="videos-cat-header">Canales en LaCerca.TV</h3> <div class="videos-cat-list"> <ul> <li><a href="http://www.lacerca.com/videos/categorias/114/1/Comercio" rel="tag">Comercio <span class="videos-count">(26 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/112/1/Congreso%20de%20Gastronom%C3%ADa%20de%20Castilla-La%20Mancha" rel="tag">Congreso de Gastronom&#237;a de Castilla-La Mancha <span class="videos-count">(0 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/109/1/Econom%C3%ADa" rel="tag">Econom&#237;a <span class="videos-count">(297 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/131/1/Elecciones%20Auton%C3%B3micas%202011" rel="tag">Elecciones Auton&#243;micas 2011 <span class="videos-count">(20 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/136/1/Elecciones%20Generales%202011" rel="tag">Elecciones Generales 2011 <span class="videos-count">(24 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/93/1/Encuentros%20Digitales" rel="tag">Encuentros Digitales <span class="videos-count">(813 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/120/1/Espa%C3%B1a%20Original" rel="tag">Espa&#241;a Original <span class="videos-count">(15 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/92/1/Fenavin%202009" rel="tag">Fenavin 2009 <span class="videos-count">(0 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/122/1/Feria%20de%20Albacete" rel="tag">Feria de Albacete <span class="videos-count">(490 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/256/1/FITUR%202018" rel="tag">FITUR 2018 <span class="videos-count">(60 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/113/1/Gastronom%C3%ADa" rel="tag">Gastronom&#237;a <span class="videos-count">(46 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/118/1/II%20Convenci%C3%B3n%20Cambio%20Clim%C3%A1tico%20y%20Sostenibilidad" rel="tag">II Convenci&#243;n Cambio Clim&#225;tico y Sostenibilidad <span class="videos-count">(2 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/100/1/Noticias%20de%20actualidad" rel="tag">Noticias de actualidad <span class="videos-count">(19728 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/108/1/Sector%20Agropecuario" rel="tag">Sector Agropecuario <span class="videos-count">(257 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/97/1/Tecnolog%C3%ADa" rel="tag">Tecnolog&#237;a <span class="videos-count">(33 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/106/1/Turismo" rel="tag">Turismo <span class="videos-count">(522 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/110/1/Universidad" rel="tag">Universidad <span class="videos-count">(67 vídeos)</span></a></li> </ul> <div class="limpiar_flotantes_block"></div> </div> </div> </div> </div> </header> <div id="contenidos"> <div id="panel_contenidos"> <div id="cabecera_impresion" class="printOnly"> <img alt="Logotipo de La Cerca" data-src="http://www.lacerca.com/img/logo_impresion.png" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img alt="Logotipo de La Cerca" src="http://www.lacerca.com/img/logo_impresion.png" class="lazy" /></noscript> </div>  <div class="container  item-1 even first last root "> <div class="content"> <div class="content-body"> <div class="container cached-block item-1 even first "><div class="content-body"><div class="html_block bottom-margin"> <div style="text-align: center"><img data-src="//st0.lacerca.com/imagenes/view/fb2d6ddc22d85eb1c80c4f9004c544cb.png" width="973" height="45" style="width: 100%; height: auto;" class="lazy" src="http://st1.lacerca.com/imagenes/api_transparent/973/45" /><noscript><img src="//st0.lacerca.com/imagenes/view/fb2d6ddc22d85eb1c80c4f9004c544cb.png" width="973" height="45" style="width: 100%; height: auto;" class="lazy" /></noscript></div> </div></div></div> <div class="container cached-block item-2 odd last "><div class="content-body"><div class="html_block bottom-margin"> <ins data-revive-zoneid="54" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script> </div></div></div> </div> </div> </div> <div class="hfeed news-article "> <div class="container row items-2"> <div class="content"> <div class="content-body"> <div class="container default-body column item-1 first odd grid_8"> <div class="content"> <div class="content-body"> <article class="hentry" itemscope="itemscope" itemtype="http://schema.org/NewsArticle" itemprop="mainContentOfPage"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.lacerca.com/noticias/castilla_la_mancha/c-lm-proyecto-pp-ilusionante-mariscal-prieto-bajan-449151-1.html"/> <meta itemprop="datePublished" content="2018-12-14T11:40:00Z"/> <meta itemprop="dateModified" content="2018-12-14T11:52:30Z"/> <div itemprop="publisher" class="hidden" itemscope itemtype="https://schema.org/Organization"> <meta itemprop="name" content="La Cerca" /> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="http://www.lacerca.com/img/logo.png" /> <meta itemprop="width" content="250" /> <meta itemprop="height" content="35" /> </div> </div> <div class="article-content"> <div> <div> <aside>  </aside> <aside class="adzone zone-18vertical" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="15" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> <div class="limpiar_flotantes_block"></div> <div id="titulares_noticia"> <h1 class="article-title entry-title"><span itemprop="headline">PSOE C-LM destaca que el proyecto del PP es tan &#8220;ilusionante&#8221; que Mariscal y Prieto &#8220;se</span> bajan&#8221; de &eacute;l</h1> <div class="article-subtitle entry-content"><p></p></div> </div> <hr/> <aside class="box-share"> <div class="facebook"> <a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Fc-lm-proyecto-pp-ilusionante-mariscal-prieto-bajan-449151-1.html" target="_blank" onclick="window.open(this.href,'targetWindow',
                           'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=400'); return false;">Compartir en Facebook
                        </a> </div> <div class="twitter"> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Fc-lm-proyecto-pp-ilusionante-mariscal-prieto-bajan-449151-1.html" target="_blank" onclick="window.open(this.href,'targetWindow',
                           'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=400'); return false;">
                            Compartir en Twitter
                        </a> </div> <div class="email"> <a href="mailto:?Subject=Mira esta noticia de La Cerca&amp;Body=Mira%20esta%20noticia%20de%20La%20Cerca%20http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Fc-lm-proyecto-pp-ilusionante-mariscal-prieto-bajan-449151-1.html">
                            Compartir por correo electrónico
                        </a> </div> <div class="comment"> <a href="#comments">
                            Comentar esta noticia
                        </a> </div> </aside> <div class="article-data"> <aside class="article-commments-link"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha/c-lm-proyecto-pp-ilusionante-mariscal-prieto-bajan-449151-1.html#comments">Comentar esta noticia</a> </aside> <div class="article-source">Fuente: <span itemprop="author">La Cerca / EP</span>&#160;-&#160;</div> <div class="article-date"> <abbr class="published" title="2018-12-14T11:40:00Z">Viernes, 14 de diciembre de 2018</abbr> </div> </div> <div class="limpiar_flotantes"></div> </div> <div class="contenedor_noticia"> <div class="article_header iccms-gallery "> <div class="foto_principal article-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img itemprop="image" class="no-lazy iccms-gallery-fw-1600 iccms-gallery-fh-1067" src="http://st1.lacerca.com/imagenes/article_thumb_6/9dc294aa443bdd1768aa217b7ae028d4.jpg" alt=""/> <meta itemprop="url" content="http://st1.lacerca.com/imagenes/api_orig/9dc294aa443bdd1768aa217b7ae028d4.jpg" /> <meta itemprop="width" content="1600" /> <meta itemprop="height" content="1067" /> <div class="caption article-image-caption entry-content"> </div> </div> </div> <aside class="lateral_noticias"> <div class="article-social-buttons"> <div class="button print">Imprimir</div> <div class="limpiar_flotantes_block"></div> </div> <div class="limpiar_flotantes_block"></div> <aside class="adzone zone-17" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="14" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> </aside> <div id="cuerpo_noticia" itemprop="articleBody"> <div class="article-intro entry-content"><p>La diputada socialista Isabel Abengózar ha destacado este viernes que el proyecto del PP es tan &#8220;ilusionante&#8221; que tanto el actual alcalde de Cuenca, Ángel Mariscal, como el presidente de los &#8216;populares&#8217; en esa provincia, Benjamín Prieto, &#8220;se bajan&#8221; de él, el primero anunciando que no se presentará nuevamente a la Alcaldía y el segundo descartándose para ocupar ese puesto.</p> </div><div class="article-body entry-content"> <p>En rueda de prensa, Abengózar ha arremetido contra el &#8220;discurso&#8221; del presidente regional del PP, Paco Núñez, que ha dicho que es &#8220;el mismo&#8221; que tenía la expresidenta autonómica, María Dolores de Cospedal, resaltando que haya gente en su propio partido &#8220;que no quiere formar parte&#8221; del mismo, asegurando que lo de Mariscal y Prieto, si fuera una película, sería &#8216;Novia a la fuga&#8217;.</p> <div id="search_engine_ad_1" class="hidden"></div><p>Sobre las líneas del programa del PP, ha destacado que Núñez diga que &#8220;viene a cubrir las necesidades de los castellano-manchegos&#8221; cuando &#8220;era Núñez el que aplaudía los recortes que Cospedal aplicaba en esta región&#8221; y que entonces &#8220;le parecían bien&#8221;, preguntándose &#8220;cómo cubrían entonces&#8221; las necesidades de los ciudadanos de la región.</p> <p>Se ha remitido a políticas de los &#8216;populares&#8217; como la &#8220;privatización&#8221; de la sanidad y el despido de 3.000 profesionales &#8212;lamentando la &#8220;foto ridícula&#8221; que se hizo esta semana en el hospital de Toledo, cuando no se habían sentando antes con los profesionales sanitarios&#8212;, el cierre de las escuelas rurales y los recortes que se sucedieron los &#8220;recortes&#8221; y, como hizo este jueves Núñez, &#8220;hablar y prometer pero no hacer nada&#8221;.</p> <p>Sobre la intención del PP de &#8220;despolitizar&#8221; el tema del agua, la parlamentaria socialista ha destacado que en Castilla-La Mancha &#8220;tenemos la triste experiencia de que cuando el PP dice despolitizar está diciendo &#8216;que gane Murcia&#8217;&#8221;.</p> <p>&#8220;Y si no que se pronuncie Núñez y defienda claramente los intereses de esta región. Porque Casado ha hablado de blindar el trasvase, y Núñez no ha dicho ni esta boca es mía&#8221;, ha insistido.</p> <p>Finalmente, de otro lado, y sobre la petición del PP para conocer si la encuesta desvelada por el presidente regional, Emiliano García-Page, que daría a Vox un 8% de voto en la región, se ha pagado con dinero público, Abengózar ha criticado que los &#8216;populares&#8217; &#8220;exigen que se den explicaciones sobre el dinero público&#8221; cuando ellos no han dado explicaciones sobre ello.</p> </div> <div class="fb-recommendations-bar"></div> <div class="limpiar_flotantes_block"></div> </div> <div class="limpiar_flotantes_block"></div> </div> </div> </div> </article> </div> </div> </div> <div class="container articles-tools column item-1 first odd grid_8"> <div class="content"> <div class="content-body"> <div> <div> <div> <aside class="box-share"> <div class="facebook"> <a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Fc-lm-proyecto-pp-ilusionante-mariscal-prieto-bajan-449151-1.html" target="_blank" onclick="window.open(this.href,'targetWindow',
                               'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=400'); return false;">Compartir en Facebook
                        </a> </div> <div class="twitter"> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Fc-lm-proyecto-pp-ilusionante-mariscal-prieto-bajan-449151-1.html" target="_blank" onclick="window.open(this.href,'targetWindow',
                               'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=400'); return false;">
                            Compartir en Twitter
                        </a> </div> <div class="email"> <a href="mailto:?Subject=Mira esta noticia de La Cerca&amp;Body=Mira%20esta%20noticia%20de%20La%20Cerca%20http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Fc-lm-proyecto-pp-ilusionante-mariscal-prieto-bajan-449151-1.html">
                            Compartir por correo electrónico
                        </a> </div> <div class="comment"> <a href="#comments">
                            Comentar esta noticia
                        </a> </div> </aside> <div class="limpiar_flotantes"></div> <aside> <div class="container  item-1 even first last root "> <div class="content"> <div class="content-body"> <div class="container cached-block item-2 odd last "><div class="content-body"><div class="container categoria- item-2 odd last  with-heading bottom-margin"> <div class="content"> <div class="content-heading"> <div>Te puede interesar...</div> </div> <div class="content-body"> <div class="container cached-block item-1 even first "><div class="content-body"><div class="html_block"> <style>

.noticias-abajo .image-container{
	width: 100%;
}

</style> </div></div></div> <div class="category-view-listing cat-23 bottom-margin noticias-abajo categoria- item-2 odd last  left-title sans-title" id=""> <div class="container row items-3  separated first"> <div class="content"><div class="content-body"> <div class="container column  first"><div class="content"><div class="content-body"> <div class="main-category-article cat-24"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/noticias/albacete/festival-musica-barroca-estable-nivel-apuesta-albacete-cultura-449139-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/7ae1f6e683811d069328934941950be4.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/7ae1f6e683811d069328934941950be4.jpg" width="328" height="97" class="lazy"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/albacete">Albacete</a> </span> <span class="article_item_date "> - <abbr class="published" title="2018-12-14T11:00:00Z">Viernes, 14 de diciembre de 2018</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/albacete/festival-musica-barroca-estable-nivel-apuesta-albacete-cultura-449139-1.html" rel="bookmark">El Festival de M&uacute;sica Barroca se consolida como una cita estable y del m&aacute;s alto nivel que afianza la apuesta de Albacete por la cultura</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column "><div class="content"><div class="content-body"> <div class="main-category-article cat-30"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/noticias/ciudad_real/hermandad-nazareno-organiza-concierto-villancicos-ayudar-ninos-necesidades-449143-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/bbff31e9dfffaf54979112247e47fbfb.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/bbff31e9dfffaf54979112247e47fbfb.jpg" width="328" height="97" class="lazy"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/ciudad_real">Ciudad Real</a> </span> <span class="article_item_date "> - <abbr class="published" title="2018-12-14T11:07:00Z">Viernes, 14 de diciembre de 2018</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/ciudad_real/hermandad-nazareno-organiza-concierto-villancicos-ayudar-ninos-necesidades-449143-1.html" rel="bookmark">La Hermandad de Nazareno organiza un concierto de villancicos para ayudar a ni&ntilde;os con necesidades</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column  last"><div class="content"><div class="content-body"> <div class="main-category-article cat-23"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/castilla_la_mancha/page-avisa-rompa-espana-romperan-partidos-coadyuven-pais-449128-1.html" rel="bookmark">Page avisa de que &#8220;antes de que se rompa Espa&ntilde;a se romper&aacute;n los partidos que coadyuven a que se rompa el pa&iacute;s&#8221;</a> </h2> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a> </span> <span class="article_item_date "> - <abbr class="published" title="2018-12-14T09:54:00Z">Viernes, 14 de diciembre de 2018</abbr></span> </div> </div> <div class="article-data clearfix"> <div class="article-intro entry-content"> <p>
                                                                    
                                    El presidente de Castilla-La Mancha, Emiliano Garc&#237;a-Page, considera que &#8220;antes de que se rompa Espa&#241;a se&#8230;
                                                                <span class="article-more"><a href="http://www.lacerca.com/noticias/castilla_la_mancha/page-avisa-rompa-espana-romperan-partidos-coadyuven-pais-449128-1.html">
                                        &#160;&raquo;</a></span> </p> </div> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> </div></div></div> <div class="container row items-3  separated last"> <div class="content"><div class="content-body"> <div class="container column  first"><div class="content"><div class="content-body"> <div class="main-category-article cat-23"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha/gobierno-retoma-investigacion-atencion-primaria-449127-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/a0db7df438110a22035afebde3136963.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/a0db7df438110a22035afebde3136963.jpg" width="328" height="97" class="lazy"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a> </span> <span class="article_item_date "> - <abbr class="published" title="2018-12-14T10:00:00Z">Viernes, 14 de diciembre de 2018</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/castilla_la_mancha/gobierno-retoma-investigacion-atencion-primaria-449127-1.html" rel="bookmark">El Gobierno de Castilla-La Mancha retoma la investigaci&oacute;n en Atenci&oacute;n Primaria</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column "><div class="content"><div class="content-body"> <div class="main-category-article cat-31"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/noticias/cuenca/mariscal-revalidar-alcaldia-cuenca-prieto-descarta-informaciones-candidatura-449131-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/54d8e3804d4d3b1618976d106db688cf.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy" alt="Ángel Mariscal."/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/54d8e3804d4d3b1618976d106db688cf.jpg" width="328" height="97" class="lazy" alt="Ángel Mariscal."/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/cuenca">Cuenca</a> </span> <span class="article_item_date "> - <abbr class="published" title="2018-12-14T10:10:00Z">Viernes, 14 de diciembre de 2018</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/cuenca/mariscal-revalidar-alcaldia-cuenca-prieto-descarta-informaciones-candidatura-449131-1.html" rel="bookmark">Mariscal no aspirar&aacute; a revalidar la Alcald&iacute;a de Cuenca y Prieto se descarta tras las informaciones sobre su candidatura</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column  last"><div class="content"><div class="content-body"> <div class="main-category-article cat-24"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/noticias/albacete/apaccu-llanos-municipales-2019-puedan-celebrar-52-albacete-449147-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/20bad65644e737307be90bbb5c0df175.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/20bad65644e737307be90bbb5c0df175.jpg" width="328" height="97" class="lazy"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/albacete">Albacete</a> </span> <span class="article_item_date "> - <abbr class="published" title="2018-12-14T11:30:00Z">Viernes, 14 de diciembre de 2018</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/albacete/apaccu-llanos-municipales-2019-puedan-celebrar-52-albacete-449147-1.html" rel="bookmark">El Ayuntamiento pone a disposici&oacute;n de APACCU Los Llanos los recursos municipales necesarios para que en el mes de mayo de 2019 puedan celebrar su 52 aniversario en Albacete</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> </div></div></div> <div class="more-news cat-23"><a href="http://www.lacerca.com/noticias/castilla_la_mancha">Más noticias...</a></div> </div> </div> </div> </div></div></div> </div> </div> </div> </aside> </div> <aside class="adzone zone-15vertical" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="12" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> <div class="printOnly"> <hr/> <p>C&#243;digo QR para acceder a esta noticia:</p> <img data-src="http://www.lacerca.com/qrcode/get_short/6aRc" alt="C&#243;digo QR" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://www.lacerca.com/qrcode/get_short/6aRc" alt="C&#243;digo QR" class="lazy" /></noscript> <hr/> </div> <div class="article-tools"> <div class="content-heading bottom-margin"><div>Herramientas</div></div> <div class="article-tools-content"> </div> <div class="article-disclaimer">
                    
                    A efectos de la información contenida en esta noticia/reportaje/artículo/etc. consulte nuestro <a href="http://www.lacerca.com/st/aviso-legal.html">Aviso Legal</a>.
                                            
                                                            </div> </div> <a name="comments"></a> <aside class="comments-block"> <div class="content-heading bottom-margin"><div>Comentarios</div></div> <div class="comment-list"> <div class="no-comments">&#161;Sea el primero en escribir un comentario!</div> </div> <a name="c_form"></a> <div class="comments-block-form"> <h3>Env&#237;enos sus comentarios</h3> <form id="comment-form" action="http://www.lacerca.com/noticias/castilla_la_mancha/c-lm-proyecto-pp-ilusionante-mariscal-prieto-bajan-449151-1.html#c_form" method="post"> <div class="comment-rules"> <h3>Normas de uso</h3> <ul> <li>Esta es la opini&#243;n de los internautas, no de lacerca.com</li> <li>No est&#225; permitido verter comentarios contrarios a las leyes espa&#241;olas, injuriantes o insultantes.</li> <li>Reservado el derecho a eliminar los comentarios que consideremos fuera de tema.</li> <li>Se entiende que el usuario ha leido y comprende nuestras <a href="http://www.lacerca.com/st/aviso-legal.html">condiciones de uso.</a></li> </ul> <div class="buttons"> <input type="hidden" name="iccms_comment" value="1" /> <input type="hidden" name="iccms_lang" value="es" /> <input type="hidden" name="iccms_article_id" value="449151" /> <input type="submit" class="send_button" value="Enviar comentario" /> <p class="no-indent required-info">* Campos requeridos</p> </div> </div> <div class="fields"> <div class="required"> <label for="n_ombre">Nombre*:</label> <input name="data[Comment][a_utor]" id="n_ombre" size="40" type="text" class="input" value="" /> </div> <div class="required oculto"> <label for="o_culto">No escriba nada aqu&#237;:</label> <input name="data[Comment][email]" id="o_culto" size="40" type="text" class="input" value="" /> </div> <div class="required"> <label for="c_orreo">Correo Electr&#243;nico * (No ser&#225; mostrado):</label> <input name="data[Comment][c_orreo]" id="c_orreo" size="40" type="text" class="input" value="" /> </div> <div class="required"> <label for="u_rl">P&#225;gina Web o Blog (opcional):</label> <input name="data[Comment][u_rl]" id="u_rl" size="40" type="text" class="input" value="" /> </div> <div class="required"> <label for="t_exto">Comentario *:</label> <textarea name="data[Comment][b_ody]"  id="t_exto" rows="11" cols="40" class="input"></textarea> </div> <div class="required"> <label for="n_letter" class="checkbox">Suscribir al bolet&#237;n de noticias:</label> <input type="hidden" name="data[Comment][n_letter]" value="0" id="n_letter_" /><input type="checkbox" name="data[Comment][n_letter]" id="n_letter" checked="checked" class="checkbox" /> </div> </div> <div class="limpiar_flotantes_block"></div> <div class="limpiar_flotantes_block"></div> </form> </div> <div class="limpiar_flotantes_block"></div> </aside> <aside class="related-articles"> <div class="content-heading bottom-margin"><div>Posibles art&#237;culos relacionados</div></div> <div class="banner_zona_20"> <aside class="adzone zone-20" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="18" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> </div> <div class="articles-listing"> <ul> <li class="related-article-link hentry"> <span class="date">[14/12/2018] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/cuenca/pp-buenas-palabras-mariscal-poner-mesa-trabajando-ello-449144-1.html">PP C-LM solo tiene &#8220;buenas palabras&#8221; para Mariscal pero evita poner nombres sobre la mesa: &#8220;Estamos trabajando en ello&#8221;</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: La Cerca / EP
                                                                                                                        </span> </li> <li class="related-article-link hentry"> <span class="date">[14/12/2018] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/castilla_la_mancha/iu-pnl-congreso-fondos-europeos-publico-social-sostenible-449154-1.html">IU presenta una PNL en el Congreso para dedicar fondos europeos a que C-LM tenga un tren &#8220;p&#250;blico, social y sostenible&#8221;</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: La Cerca / EP
                                                                                                                        </span> </li> <li class="related-article-link hentry"> <span class="date">[14/12/2018] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/castilla_la_mancha/pp-pacientes-meses-operados-aumentado-300-c-lm-449146-1.html">PP critica que los pacientes que esperan m&#225;s de seis meses para ser operados han aumentado un 300% en C-LM</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: La Cerca / EP
                                                                                                                        </span> </li> <li class="related-article-link hentry"> <span class="date">[14/12/2018] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/castilla_la_mancha/iu-c-renunciar-llorente-preocupa-liderara-confluencia-elecciones-449145-1.html">IU C-LM reitera, tras renunciar Llorente, que lo que menos preocupa es qui&#233;n liderar&#225; la confluencia en las elecciones</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: La Cerca / EP
                                                                                                                        </span> </li> <li class="related-article-link hentry"> <span class="date">[14/12/2018] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/albacete/pp-aroca-sanidad-ejes-programa-paco-nunez-clm-449141-1.html">Vicente Aroca destaca la bajada de impuestos y la mejora de la Sanidad p&#250;blica como ejes del programa de Paco N&#250;&#241;ez para CLM</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: <a class="source-link" href="http://www.ppab.es/Aroca-destaca-la-bajada-de-impuestos-y-la-mejora-de-la-Sanidad-publica-como-ejes-del-programa-de-Paco-Nunez-para-CLM_es_1_8065.html" rel="nofollow external">PP-Albacete</a> </span> </li> <li class="related-article-link hentry"> <span class="date">[14/12/2018] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/cuenca/ceoe-cepyme-cuenca-senala-caida-precios-respiro-noviembre-449149-1.html">CEOE CEPYME Cuenca se&#241;ala que la ca&#237;da de los precios del combustible dan un respiro a los precios en noviembre</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: CEOE CEPYME Cuenca
                                                                                                                        </span> </li> </ul> </div> <div class="limpiar_flotantes_block"></div> </aside> </div> <div id="model-tracker"><img data-src="http://st2.lacerca.com/model_stats/track/article/449151/1544787600/1" width="1" height="1" class="lazy" src="http://st1.lacerca.com/imagenes/api_transparent/1/1" /><noscript><img src="http://st2.lacerca.com/model_stats/track/article/449151/1544787600/1" width="1" height="1" class="lazy" /></noscript></div> </div> </div> </div> </div> </div> <div class="container sidebar column item-2 last even grid_4"> <div class="content"> <div class="content-body">          <aside> <div class="container  item-1 even first last root "> <div class="content"> <div class="content-body"> <div class="container cached-block item-1 even first last "><div class="content-body"><div class="container  item-1 even first last "> <div class="content"> <div class="content-body"> <div class="container  item-1 even first  with-heading bottom-margin"> <div class="content"> <div class="content-heading"> <div>20 Aniversario de La Cerca</div> </div> <div class="content-body"> <div class="container cached-block item-1 even first last "><div class="content-body"><div class="html_block"> <img data-src="//st1.lacerca.com/media/get/0/f689ba32ee7735d3f4a32659b6791cf3/300x57.gif" width="300" height="57" class="lazy" src="http://st1.lacerca.com/imagenes/api_transparent/300/57" /><noscript><img src="//st1.lacerca.com/media/get/0/f689ba32ee7735d3f4a32659b6791cf3/300x57.gif" width="300" height="57" class="lazy" /></noscript> </div></div></div> </div> </div> </div> <div class="container bottom-margin item-2 odd  with-heading"> <div class="content"> <div class="content-heading"> <div>Distinciones</div> </div> <div class="content-body"> <div class="container cached-block item-1 even first last "><div class="content-body"><div class="html_block"> <div style="text-align:center"><img data-src="http://st2.lacerca.com/imagenes/view/6085db143b17d9cabb8596696d84ccbd.png" width="230" height="162" class="lazy" src="http://st1.lacerca.com/imagenes/api_transparent/230/162" /><noscript><img src="http://st2.lacerca.com/imagenes/view/6085db143b17d9cabb8596696d84ccbd.png" width="230" height="162" class="lazy" /></noscript></div> </div></div></div> </div> </div> </div> <div class="container cached-block item-3 even "><div class="content-body"><div class="html_block bottom-margin"> <a href="http://www.lacerca.com/blockpages/view/6862"><img data-src="http://st1.lacerca.com/imagenes/view/fbb9e7f21d680e0aa9d4639dc81c09ab.jpg" width="300" height="90" style="width: 100%; height: auto;" class="lazy" src="http://st2.lacerca.com/imagenes/api_transparent/300/90" /><noscript><img src="http://st1.lacerca.com/imagenes/view/fbb9e7f21d680e0aa9d4639dc81c09ab.jpg" width="300" height="90" style="width: 100%; height: auto;" class="lazy" /></noscript></a> </div></div></div> <div class="container cached-block item-4 odd "><div class="content-body"><div class="html_block bottom-margin"> <div style="text-align: center"> <ins data-revive-zoneid="49" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script> </div> </div></div></div> <div class="container cached-block item-5 even "><div class="content-body"><div class="html_block bottom-margin"> <div style="text-align:center"> <ins data-revive-zoneid="51" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div> </div></div></div> <div class="container cached-block item-6 odd "><div class="content-body"><div class="html_block bottom-margin"> <div style="text-align: center"><ins data-revive-zoneid="56" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div> </div></div></div> <div class="container cached-block item-7 even "><div class="content-body"><div class="html_block bottom-margin"> <div style="text-align:center"> <iframe id='a52bee18' name='a52bee18' src='http://ads.lacerca.com/delivery/afr.php?what=bannerid:1830&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.lacerca.com/delivery/ck.php?n=a9f6c944&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img data-src='http://ads.lacerca.com/delivery/avw.php?what=bannerid:1830&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9f6c944' border='0' alt='' class='lazy' src='http://st0.lacerca.com/imagenes/api_transparent/0/0' /><noscript><img src='http://ads.lacerca.com/delivery/avw.php?what=bannerid:1830&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9f6c944' border='0' alt='' class='lazy' /></noscript></a></iframe> </div> </div></div></div> <div class="container cached-block item-8 odd "><div class="content-body"><div class="html_block bottom-margin"> <div style="text-align:center"> <ins data-revive-zoneid="50" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div> </div></div></div> <div class="container cached-block item-9 even "><div class="content-body"><div class="adzone zone-4"> <span class="head">Publicidad:</span> <div class="content"> <ins data-revive-zoneid="3" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script> </div> </div></div></div> <div class="container cached-block item-10 odd "><div class="content-body"><div class="html_block bottom-margin"> <div style="text-align:center"> <ins data-revive-zoneid="52" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script> </div> </div></div></div> <div class="container cached-block item-13 even "><div class="content-body"></div></div> <div class="container cached-block item-14 odd "><div class="content-body"><div class="html_block"> <div class="banner-redes-sociales bottom-margin"> <a href="http://www.facebook.com/LaCercaNoticias" class="facebook" title="Síguenos en Facebook">Síguenos en Facebook</a> <a href="http://www.twitter.com/La_Cerca" class="twitter" title="Síguenos en Twitter">Síguenos en Twitter</a> <a href="http://www.lacerca.com/st/sindicacion.html" class="rss" title="RSS">Síguenos a través de RSS</a> <a href="http://www.youtube.com/lacercatv" class="youtube" title="Síguenos Youtube">Síguenos en Youtube</a> </div> </div></div></div> <div class="container cached-block item-17 even "><div class="content-body"><div class="_lacerca_wdgt__ cat_view" style="height:300px; "> <div id="___lcwgt-5c139bfe3264b" class="_lcwgt-widget-container"> <div id="___lcwgt-5c139bfe3264b-header" class="_lcwgt-header"> <div id="___lcwgt-5c139bfe3264b-maintitle" class="_lcwgt-maintitle">Noticias de actualidad</div> </div> <div id="___lcwgt-5c139bfe3264b-container" class="_lcwgt-container" style="padding-bottom: 5px; height:247px;"> <div class="_lcwgt-element" id="_lcwgt-element-5c139bfe3264b-449162" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/albacete/gonzalez-destaca-actividades-femuba-musica-barroca-conjunto-poblacion-449162-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">Alberto González destaca que las actividades paralelas del FEMUBA permitirán el calado de la música barroca en el conjunto de la población</div> <img class="_lcwgt-element-image lazy" data-src="http://st0.lacerca.com/imagenes/api_sq_small_thumb/1b64f0bf8a603345cfc8fafe215b22a8.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">El diputado de Cultura, Alberto González, ha participado en la presentación de la IV edición del...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">13:01 14/12/2018</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5c139bfe3264b-449155" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/mantiene-peso-deuda-publica-pib-inicio-legislatura-449155-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">Castilla-La Mancha mantiene el mismo peso de deuda pública sobre el PIB desde el inicio de la legislatura</div> <img class="_lcwgt-element-image lazy" data-src="http://st1.lacerca.com/imagenes/api_sq_small_thumb/43d5504d9478cef7ae453326ef6fb683.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">De acuerdo con los últimos datos oficiales del Banco de España, publicados hoy, Castilla-La...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">13:00 14/12/2018</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5c139bfe3264b-449156" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/servicios-sociales-proyectos-inclusion-ano-provincia-toledo-euros-449156-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">El Plenario de Servicios Sociales evalúa el trabajo de los 17 proyectos de inclusión realizados este año en la provincia de Toledo con una dotación de 675.200 euros del Gobierno regional</div> <img class="_lcwgt-element-image lazy" data-src="http://st1.lacerca.com/imagenes/api_sq_small_thumb/9a97c980514a578db586c3af24f97c31.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">El director provincial de Bienestar Social, Gregorio Gómez, que ha presidido esta mañana en...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">13:00 14/12/2018</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5c139bfe3264b-449157" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/formacion-perspectiva-genero-profesionales-intervienen-victimas-violencia-machista-449157-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">El Gobierno regional sigue implementando la formación y la perspectiva de género en las y los profesionales que intervienen en situaciones con víctimas de la violencia machista</div> <img class="_lcwgt-element-image lazy" data-src="http://st1.lacerca.com/imagenes/api_sq_small_thumb/25e17efbbd9882d859f55208da938e80.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">La directora provincial de la Mujer, Charo Navas, ha explicado que cada día existen más recursos...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">13:00 14/12/2018</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5c139bfe3264b-449158" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/gobierno-regional-involucra-jovenes-futuro-europa-449158-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">El Gobierno regional involucra a los jóvenes en el futuro de Europa</div> <img class="_lcwgt-element-image lazy" data-src="http://st2.lacerca.com/imagenes/api_sq_small_thumb/b59ecbebb158d1109a21aadd74dbaeff.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">Virginia Marco ha animado a los jóvenes a participar en una etapa en la que deben ser...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">13:00 14/12/2018</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5c139bfe3264b-449159" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/mayores-guadalajara-tarjeta-transporte-programa-turismo-social-gobierno-449159-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">Más de 40.500 mayores de Guadalajara podrán beneficiarse de la Tarjeta Dorada de Transporte y el programa de Turismo Social del Gobierno regional</div> <img class="_lcwgt-element-image lazy" data-src="http://st0.lacerca.com/imagenes/api_sq_small_thumb/3cb350f5a0006da0d41d754e08a668e9.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">El director provincial de Bienestar Social ha informado hoy a representantes de Consejos de...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">13:00 14/12/2018</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5c139bfe3264b-449160" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/universidad/uclm-participa-realizacion-informe-pyme-espana-2018-449160-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">La UCLM participa en la realización del Informe Pyme España 2018</div> <img class="_lcwgt-element-image lazy" data-src="http://st2.lacerca.com/imagenes/api_sq_small_thumb/951f1b5822dbe7a47ca07867e6004d2c.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">El grupo de investigación Strategy, Innovation, Technology, Entrepreneurship and Family Business...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">13:00 14/12/2018</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5c139bfe3264b-449161" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/universidad/expertos-ciberseguridad-uclm-mecanismos-existentes-contrarrestar-peligros-ciberespacio-449161-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">Expertos en ciberseguridad informan en la UCLM de los mecanismos existentes para contrarrestar los peligros del ciberespacio</div> <img class="_lcwgt-element-image lazy" data-src="http://st1.lacerca.com/imagenes/api_sq_small_thumb/c13e6f9ed3be029174f4a0277e554ed8.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">La Escuela Superior de Informática de la Universidad de Castilla-La Mancha (UCLM) celebra hoy la...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">13:00 14/12/2018</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5c139bfe3264b-449154" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/iu-pnl-congreso-fondos-europeos-publico-social-sostenible-449154-1.html"> <div class="_lcwgt-element-title " style="">IU presenta una PNL en el Congreso para dedicar fondos europeos a que C-LM tenga un tren "público, social y sostenible"</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">El Grupo Parlamentario Unidos Podemos ha presentado en el Congreso de los Diputados una...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">12:45 14/12/2018</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5c139bfe3264b-449152" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/albacete/leiva-regresa-preocupes-anuncia-gira-conciertos-pasara-albacete-449152-1.html"> <div class="_lcwgt-element-title " style="">Leiva regresa con 'No te preocupes por mí' y anuncia gira de conciertos, que pasará por Albacete</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">Leiva publica este viernes el primer single de lo que será su próximo disco, el cuarto en su...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">12:42 14/12/2018</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5c139bfe3264b-449153" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/numero-asuntos-aumento-1-5-ciento-tercer-trimestre-449153-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">El número de asuntos ingresados en los juzgados y tribunales de Castilla-La Mancha aumentó un 1,5 por ciento en el tercer trimestre de 2018</div> <img class="_lcwgt-element-image lazy" data-src="http://st2.lacerca.com/imagenes/api_sq_small_thumb/13e5aa277fed0ef851f2f40fad0a7060.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">Las jurisdicciones Civil, Contencioso-Administrativa y Social fueron las que registraron...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">12:41 14/12/2018</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5c139bfe3264b-449151" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/c-lm-proyecto-pp-ilusionante-mariscal-prieto-bajan-449151-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">PSOE C-LM destaca que el proyecto del PP es tan "ilusionante" que Mariscal y Prieto "se bajan" de él</div> <img class="_lcwgt-element-image lazy" data-src="http://st1.lacerca.com/imagenes/api_sq_small_thumb/9dc294aa443bdd1768aa217b7ae028d4.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">La diputada socialista Isabel Abengózar ha destacado este viernes que el proyecto del PP es tan...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">12:40 14/12/2018</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5c139bfe3264b-449150" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/ciudad_real/belen-municipal-visitar-centro-integral-formacion-innovacion-valdepenas-449150-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">El Belén Municipal ya se puede visitar en el Centro Integral de Formación e Innovación de Valdepeñas</div> <img class="_lcwgt-element-image lazy" data-src="http://st0.lacerca.com/imagenes/api_sq_small_thumb/ae0458c03632385f7ad52a21d6e1ff3d.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">Es una de las 64 actividades que conforman el programa de Navidad de Valdepeñas.

El Centro...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">12:36 14/12/2018</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5c139bfe3264b-449149" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/cuenca/ceoe-cepyme-cuenca-senala-caida-precios-respiro-noviembre-449149-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">CEOE CEPYME Cuenca señala que la caída de los precios del combustible dan un respiro a los precios en noviembre</div> <img class="_lcwgt-element-image lazy" data-src="http://st1.lacerca.com/imagenes/api_sq_small_thumb/56e8d72f584eab7e79d96b673e4a1780.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">La Confederación de Empresarios de Cuenca señala la rebaja del coste de la vida durante el mes de...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">12:32 14/12/2018</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5c139bfe3264b-449147" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/albacete/apaccu-llanos-municipales-2019-puedan-celebrar-52-albacete-449147-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">El Ayuntamiento pone a disposición de APACCU Los Llanos los recursos municipales necesarios para que en el mes de mayo de 2019 puedan celebrar su 52 aniversario en Albacete</div> <img class="_lcwgt-element-image lazy" data-src="http://st0.lacerca.com/imagenes/api_sq_small_thumb/20bad65644e737307be90bbb5c0df175.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">La concejal de Cultura y Educación en el Ayuntamiento de Albacete, Mª Ángeles Martínez se ha...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">12:30 14/12/2018</div> </div> </div> </div> <script type="text/javascript" src="http://www.lacerca.com/js/widgets/widget-1.js?wp_uid=5c139bfe3264b&wp_cat=&wp_title=Noticias%20de%20actualidad"></script> </div></div></div> <div class="container cached-block item-18 odd "><div class="content-body"><div class="adzone zone-30"> <span class="head">Publicidad:</span> <div class="content"> <ins data-revive-zoneid="29" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script> </div> </div></div></div> <div class="container cached-block item-20 odd "><div class="content-body"><div class="container  item-1 even first last "> <div class="content"> <div class="content-body"> <div class="container  item-1 even first last  with-heading bottom-margin"> <div class="content"> <div class="content-heading"> <div>Especiales</div> </div> <div class="content-body"> <div class="container cached-block item-1 even first last "><div class="content-body"><div class="html_block"> <a href="/noticias/categorias/268/Feria%20de%20Albacete%202018" class="bottom-margin" title="Especial Feria de Albacete 2018"> <img data-src="http://st0.lacerca.com/imagenes/view/f88756a5da536038abc42c63da8aa0b7.png" alt="Especial Feria de Albacete 2018" width="300" height="100" style="width: 100%" class="lazy" src="http://st1.lacerca.com/imagenes/api_transparent/300/100" /><noscript><img src="http://st0.lacerca.com/imagenes/view/f88756a5da536038abc42c63da8aa0b7.png" alt="Especial Feria de Albacete 2018" width="300" height="100" style="width: 100%" class="lazy" /></noscript> </a><a href="http://www.lacerca.com/noticias/categorias/29/Entrevistas%20y%20Reportajes" title="Encuentros Digitales" class="bottom-margin"><img data-src="http://st0.lacerca.com/imagenes/view/e29ad211f4e337c0ac066286053af485.jpg" alt="Encuentros Digitales" style="width: 100%" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st0.lacerca.com/imagenes/view/e29ad211f4e337c0ac066286053af485.jpg" alt="Encuentros Digitales" style="width: 100%" class="lazy" /></noscript></a> <a href="http://www.lacerca.com/noticias/categorias/264/Empresario%20-%20Carrera%20de%20Fondo" title="Empresario Carrera de Fondo" class="bottom-margin"><img data-src="http://st1.lacerca.com/imagenes/view/047ca4c36c42b7c09a0f684a0e97c9f9.jpg" alt="Empresario Carrera de Fondo" style="width: 100%" width="300" height="100" class="lazy" src="http://st1.lacerca.com/imagenes/api_transparent/300/100" /><noscript><img src="http://st1.lacerca.com/imagenes/view/047ca4c36c42b7c09a0f684a0e97c9f9.jpg" alt="Empresario Carrera de Fondo" style="width: 100%" width="300" height="100" class="lazy" /></noscript></a> <a href="http://www.lacerca.com/noticias/categorias/266/Ciudadan%C3%ADa%20en%20Marcha%20-%20FAVA"><img data-src="http://st0.lacerca.com/imagenes/view/c77ad09c444b465749f9a438df906baa.gif" width="231" height="100" style="width:100%; height: auto;" class="bottom-margin lazy" src="http://st1.lacerca.com/imagenes/api_transparent/231/100" /><noscript><img src="http://st0.lacerca.com/imagenes/view/c77ad09c444b465749f9a438df906baa.gif" width="231" height="100" style="width:100%; height: auto;" class="bottom-margin lazy"/></noscript></a> <a href="http://www.lacerca.com/noticias/categorias/262/Defiende%20tus%20derechos" title="Defiende tus derechos" class="bottom-margin"><img data-src="http://st1.lacerca.com/imagenes/view/567bd0ac9ebe5068781c202bfb383f5e.jpg" alt="Defiende tus derechos" style="width: 100%" width="300" height="100" class="lazy" src="http://st1.lacerca.com/imagenes/api_transparent/300/100" /><noscript><img src="http://st1.lacerca.com/imagenes/view/567bd0ac9ebe5068781c202bfb383f5e.jpg" alt="Defiende tus derechos" style="width: 100%" width="300" height="100" class="lazy" /></noscript></a> <a href="http://www.lacerca.com/etiquetas/1/Premios%20Solidarios" title="Premios Solidarios" class="bottom-margin"><img data-src="http://www.lacerca.com/imagenes/view/9c0090365ae214beefd85a8ca8ea4e04.jpg" alt="Premios Solidarios" style="width: 100%" width="300" height="100" class="lazy" src="http://st1.lacerca.com/imagenes/api_transparent/300/100" /><noscript><img src="http://www.lacerca.com/imagenes/view/9c0090365ae214beefd85a8ca8ea4e04.jpg" alt="Premios Solidarios" style="width: 100%" width="300" height="100" class="lazy" /></noscript></a> <a href="http://www.lacerca.com/noticias/categorias/230/Emprendedores%20de%20Castilla-La%20Mancha%20en%20la%20Red" title="Emprendedores de Castilla-La Mancha en la Red" class="bottom-margin"><img data-src="http://www.lacerca.com/media/get/0/f145b994f809a3b9684335532fc8d8c6/banner-emprendedores-clm---300x100.jpg" alt="Emprendedores de Castilla-La Mancha en la Red" style="width: 100%" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://www.lacerca.com/media/get/0/f145b994f809a3b9684335532fc8d8c6/banner-emprendedores-clm---300x100.jpg" alt="Emprendedores de Castilla-La Mancha en la Red" style="width: 100%" class="lazy" /></noscript></a> <a href="http://www.lacerca.com/noticias/categorias/231/Motivando%20Conciencias" title="Especial Motivando Conciencias" class="bottom-margin"><img data-src="http://www.lacerca.com/media/get/0/3fd0a568d47ba7853d4690649c077278/banner-motivando-conciencias---300x100.jpg" alt="Especial Motivando Conciencias" style="width: 100%" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://www.lacerca.com/media/get/0/3fd0a568d47ba7853d4690649c077278/banner-motivando-conciencias---300x100.jpg" alt="Especial Motivando Conciencias" style="width: 100%" class="lazy" /></noscript></a> <a href="http://www.lacerca.com/noticias/categorias/229/Tertulianos%20en%20la%20Red" title="Tertulianos en La Red" class="bottom-margin"><img data-src="http://www.lacerca.com/media/get/0/39747ae629ef6b354a9257980113a220/banner-tertulianos-en--la-red-300x100.jpg" alt="Tertulianos en la Red" style="width: 100%" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://www.lacerca.com/media/get/0/39747ae629ef6b354a9257980113a220/banner-tertulianos-en--la-red-300x100.jpg" alt="Tertulianos en la Red" style="width: 100%" class="lazy" /></noscript></a> <a href="http://www.lacerca.com/noticias/categorias/166/Ganader%C3%ADas%20y%20Toros" class="bottom-margin"><img data-src="http://st1.lacerca.com/media/get/0/1f53083af21cda1f26ec19f4e236744f/banner-mundo-taurino-2.jpg" class=" lazy" width="300" height="117" src="http://st2.lacerca.com/imagenes/api_transparent/300/117" /><noscript><img src="http://st1.lacerca.com/media/get/0/1f53083af21cda1f26ec19f4e236744f/banner-mundo-taurino-2.jpg" class=" lazy" width="300" height="117"/></noscript></a> <a href="http://www.lacerca.com/noticias/categorias/245/Motivando%20Conciencias%20-%20Cruz%20Roja" title="Especial Motivando Conciencias - Cruz Roja" class="bottom-margin"><img data-src="http://st0.lacerca.com/imagenes/view/018a83c0a7ec28c7245dd5d47ca9d5b4.jpg" alt="Especial Motivando Conciencias - Cruz Roja" style="width: 100%" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st0.lacerca.com/imagenes/view/018a83c0a7ec28c7245dd5d47ca9d5b4.jpg" alt="Especial Motivando Conciencias - Cruz Roja" style="width: 100%" class="lazy" /></noscript></a> <a href="http://www.lacerca.com/videos/" title="La Cerca TV - Multimedia"><img data-src="http://st1.lacerca.com/imagenes/view/ca1929c61ca9c9f5f5295e40a2cc49d6.jpg" alt="La Cerca TV - Multimedia" style="width: 100%" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st1.lacerca.com/imagenes/view/ca1929c61ca9c9f5f5295e40a2cc49d6.jpg" alt="La Cerca TV - Multimedia" style="width: 100%" class="lazy" /></noscript></a> </div></div></div> </div> </div> </div> </div> </div> </div></div></div> <div class="container cached-block item-21 even "><div class="content-body"><div class="container  item-21 even last  with-heading bc-dark-grey bottom-margin pad-content"> <div class="content"> <div class="content-heading"> <div>Vídeo Aleatorio</div> </div> <div class="content-body"> <div class="category-view-listing cat-91  item-1 even first last  left-title serif-title" id=""> <div class="container row items-1  first last"> <div class="content"><div class="content-body"> <div class="container column  first last"><div class="content"><div class="content-body"> <div class="main-category-article cat-100 last"> <div class="main-category-article-container hentry"> <div class="article-head"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/videos/actualidad/plataforma-logistica-illescas-toledo-25227.html"> <img data-src="http://st0.lacerca.com/imagenes/api_h_medium_thumb_video/34df1d1dfc0a096f72d02d35777b04e2.jpg" width="328" height="211" class="lazy" src="http://st2.lacerca.com/imagenes/api_transparent/328/211" /><noscript><img src="http://st0.lacerca.com/imagenes/api_h_medium_thumb_video/34df1d1dfc0a096f72d02d35777b04e2.jpg" width="328" height="211" class="lazy" /></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/categorias/100/Noticias%20de%20actualidad">Noticias de actualidad</a> </span> <span class="article_item_date"> - <abbr class="published" title="2018-11-22T17:03:02Z">Jueves, 22 de noviembre de 2018</abbr></span> </div> <h2 class="article-title entry-title size_-1"><a href="http://www.lacerca.com/videos/actualidad/plataforma-logistica-illescas-toledo-25227.html" rel="bookmark">PSOE: Nueva Plataforma Log&#237;stica en Illescas (Toledo)</a> </h2> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> </div></div></div> </div> </div> </div> </div></div></div> <div class="container cached-block item-22 odd "><div class="content-body"><div class="html_block"> <a class="bottom-margin" href="http://economiadigital.lacerca.com"><img data-src="http://st1.lacerca.com/media/get/0/4439d3f195cafdddf33242b30ef326ef/banner-economia-digital-300x90.gif" alt="Economía Digital" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st1.lacerca.com/media/get/0/4439d3f195cafdddf33242b30ef326ef/banner-economia-digital-300x90.gif" alt="Economía Digital" class="lazy" /></noscript></a> </div></div></div> <div class="container cached-block item-23 even "><div class="content-body"><div class="html_block"> <div class="bottom-margin"> <div class="fb-like-box" data-href="http://www.facebook.com/lacercanoticias" data-width="300" data-height="85" data-show-faces="true" data-border-color="#cccccc" data-stream="false" data-header="false"></div> </div> </div></div></div> <div class="container cached-block item-24 odd "><div class="content-body"><div class="html_block"> <div class="bottom-margin"> <div class="g-plus" data-href="//plus.google.com/109452798440143960288" data-rel="publisher"></div> </div> </div></div></div> <div class="container cached-block item-25 even "><div class="content-body"><div class="html_block"> <a class="bottom-margin" href="http://turismo.lacerca.com"><img data-src="http://st1.lacerca.com/media/get/0/8aa03e8cd4a8764ed42c98524bccb276/banner-turismo-300x90.png" alt="Turismo en Castilla-La Mancha, Casas Rurales, Hoteles, Gastronomía" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st1.lacerca.com/media/get/0/8aa03e8cd4a8764ed42c98524bccb276/banner-turismo-300x90.png" alt="Turismo en Castilla-La Mancha, Casas Rurales, Hoteles, Gastronomía" class="lazy" /></noscript></a> </div></div></div> <div class="container cached-block item-26 odd "><div class="content-body"><div class="adzone zone-19"> <span class="head">Publicidad:</span> <div class="content"> <ins data-revive-zoneid="17" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script> </div> </div></div></div> <div class="container cached-block item-27 even last "><div class="content-body"><div class="adzone zone-23"> <span class="head">Publicidad:</span> <div class="content"> <ins data-revive-zoneid="21" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script> </div> </div></div></div> </div> </div> </div></div></div> </div> </div> </div> </aside> </div> </div> </div> <div class="limpiar_flotantes_block clear"></div> </div> </div> </div> </div> <div class="limpiar_flotantes"></div> </div> <div id="publicidad_inferior"> <div class="banner_zona_2"> <aside class="adzone zone-31no-text" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="31" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> </div> <div class="banner_zona_8"> <aside class="adzone zone-32no-text" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="32" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> </div> <div class="limpiar_flotantes_block"></div> </div> <footer id="pie_pagina"> <div class="vcard lacerca"> <a class="lacerca-logo-pie" rel="external" href="http://www.lacerca.org"><img class="logo photo lazy" data-src="http://www.lacerca.com/img/misc/lacerca.png" alt="Logotipo La Cerca" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img class="logo photo lazy" src="http://www.lacerca.com/img/misc/lacerca.png" alt="Logotipo La Cerca"/></noscript></a> <span class="fn org">Grupo de Comunicaci&oacute;n La Cerca</span><br/> <span class="adr"> <span class="street-address"><abbr class="type" title="work">
                c/ Tesifonte Gallego, 4 - 1º Dcha.</abbr></span><br/> <span class="street-address"><abbr class="type" title="postal">Apdo. Correos <span class="post-office-box">7014</span></abbr></span> <br/> <span class="postal-code">02080</span> <span class="locality">Albacete</span> (<span class="country-name">ESPA&Ntilde;A</span>)<br/> </span> <a class="url" rel="external" href="http://www.lacerca.org">www.lacerca.org</a> - <script type="text/javascript">eval(unescape('%64%6f%63%75%6d%65%6e%74%2e%77%72%69%74%65%28%27%3c%61%20%68%72%65%66%3d%22%6d%61%69%6c%74%6f%3a%6c%61%63%65%72%63%61%40%6c%61%63%65%72%63%61%2e%63%6f%6d%22%20%63%6c%61%73%73%3d%22%65%6d%61%69%6c%22%3e%6c%61%63%65%72%63%61%40%6c%61%63%65%72%63%61%2e%63%6f%6d%3c%2f%61%3e%27%29%3b'))</script> </div> <div class="vcard ideas">
        Dise&ntilde;o y programaci&oacute;n: <br/> <span class="fn org">Ideas Comunicaci&oacute;n</span><br/> <a class="ideas-logo-pie url" rel="external" href="http://www.ideascomunicacion.com"><img class="logo photo lazy" data-src="http://www.lacerca.com/img/misc/ideascomunicacion.png" alt="Logotipo Ideas Comunicaci&oacute;n" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img class="logo photo lazy" src="http://www.lacerca.com/img/misc/ideascomunicacion.png" alt="Logotipo Ideas Comunicaci&oacute;n"/></noscript></a> </div> <div class="menu_pie"> <a href="http://www.lacerca.com/st/staff.html">Informaci&oacute;n societaria y staff</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/st/quienes_somos.html">&iquest;Qui&eacute;nes somos?</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/contacto.html">Contacto</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/st/aviso-legal.html">Aviso Legal</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/st/politica_cookies.html">Cookies</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/">Versi&oacute;n para m&oacute;viles</a> </div> <div class="social"> <a class="rss" href="http://www.lacerca.com/st/sindicacion.html">Sindicaci&oacute;n (RSS):</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a class="microformatos" href="http://www.lacerca.com/st/microformatos.html">Microformatos:</a> </div> <div class="limpiar_flotantes_block"></div> </footer> </div> </div> <div class="banner_zones"> </div> <script type="text/javascript">
        <!--
        IcCMS.FrontEnd.run.bind(IcCMS.FrontEnd);

        var flashInfo = $$('.flash_info')[0];
        if(flashInfo){
            if(Browser.Plugins.Flash.version < 9){
                flashInfo.setStyle('display', 'block');
            }
            else
            {
                flashInfo.setStyle('display', 'none');
            }
        }
        // -->
    </script> <div id="spixel"></div> </body> </html>