<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es"> <head> <meta charset="utf-8" /> <title>El CGPJ aprueba un nuevo plan que reforzará los juzgados especializados en cláusulas suelo - Noticias de Castilla-La Mancha - La Cerca</title> <meta name="description" content="Se incrementa en casi medio centenar los jueces dedicados a estos asuntos. La Comisi&#243;n Permanente del Consejo General del Poder Judicial (CGPJ) ha aprobado este jueves el dise&#241;o del nuevo plan de especializaci&#243;n de juzgados en cl&#225;usulas suelo, que entrar&#225; en vigor el pr&#243;ximo 1 de enero y" /> <meta name="keywords" content="cgpj, aprueba, nuevo, plan, reforzara, juzgados, especializados, clausulas, suelo" /> <meta name="Generator" content="IcCMS - www.ideascomunicacion.com - (c) Ideas Comunicación - Todos los derechos reservados" /> <meta http-equiv="Content-Language" content="es" /> <meta name="language" content="es" /> <meta property="og:language" content="es" /> <meta name="robots" content="index, follow" /> <link rel="pingback" href="http://www.lacerca.com/xmlrpc" /> <link rel="alternate" media="handheld" href="http://www.lacerca.com/noticias/castilla_la_mancha/cgpj-nuevo-plan-reforzara-juzgados-especializados-clausulas-suelo-399208-1.html" /> <link rel="alternate" type="application/rss+xml" title="La Cerca" href="http://www.lacerca.com/noticias/rss.xml" id="gallery"/> <link rel="alternate" type="application/rss+xml" title="La Cerca - Castilla-La Mancha" href="http://www.lacerca.com/categorias/rss/23" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Albacete" href="http://www.lacerca.com/categorias/rss/24" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Universidad" href="http://www.lacerca.com/categorias/rss/27" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Cultura" href="http://www.lacerca.com/categorias/rss/28" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Entrevistas y Reportajes" href="http://www.lacerca.com/categorias/rss/29" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Ciudad Real" href="http://www.lacerca.com/categorias/rss/30" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Cuenca" href="http://www.lacerca.com/categorias/rss/31" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Toledo" href="http://www.lacerca.com/categorias/rss/32" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2014" href="http://www.lacerca.com/categorias/rss/220" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Guadalajara" href="http://www.lacerca.com/categorias/rss/33" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Opini&oacute;n" href="http://www.lacerca.com/categorias/rss/34" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Espa&ntilde;a" href="http://www.lacerca.com/categorias/rss/35" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Editorial" href="http://www.lacerca.com/categorias/rss/37" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Econom&iacute;a" href="http://www.lacerca.com/categorias/rss/38" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - &Aacute;ngel Tejada" href="http://www.lacerca.com/categorias/rss/139" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Julio Virseda" href="http://www.lacerca.com/categorias/rss/140" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Jos&eacute; Mar&iacute;a Roncero" href="http://www.lacerca.com/categorias/rss/141" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Jos&eacute; Francisco Rold&aacute;n" href="http://www.lacerca.com/categorias/rss/142" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Econom&iacute;a Digital" href="http://www.lacerca.com/categorias/rss/143" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Turismo en Castilla-La Mancha" href="http://www.lacerca.com/categorias/rss/163" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Portada Principal" href="http://www.lacerca.com/categorias/rss/1" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Sector agropecuario" href="http://www.lacerca.com/categorias/rss/203" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Expovicaman 2013" href="http://www.lacerca.com/categorias/rss/204" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Expovicaman 2013" href="http://www.lacerca.com/categorias/rss/205" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2013" href="http://www.lacerca.com/categorias/rss/208" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - I Cumbre Internacional del Vino" href="http://www.lacerca.com/categorias/rss/214" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - II Cumbre Internacional del Vino" href="http://www.lacerca.com/categorias/rss/226" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Especial Turismo de CLM 2015" href="http://www.lacerca.com/categorias/rss/227" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2015" href="http://www.lacerca.com/categorias/rss/237" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Especial Sector Vitivin&iacute;cola" href="http://www.lacerca.com/categorias/rss/238" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Elecciones 26J - 2016" href="http://www.lacerca.com/categorias/rss/241" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2016" href="http://www.lacerca.com/categorias/rss/244" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2017" href="http://www.lacerca.com/categorias/rss/249" /> <link rel="shortcut icon" href="http://www.lacerca.com/favicon.ico" type="image/x-icon" /> <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <![endif]--> <link rel="canonical" href="http://www.lacerca.com/noticias/castilla_la_mancha/cgpj-nuevo-plan-reforzara-juzgados-especializados-clausulas-suelo-399208-1.html"/> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@La_Cerca" /> <meta property="og:type" content="article" /> <meta property="og:title" content="El CGPJ aprueba un nuevo plan que reforzar&aacute; los juzgados especializados en cl&aacute;usulas suelo" /> <meta property="og:description" content="Se incrementa en casi medio centenar los jueces dedicados a estos asuntos. La Comisi&oacute;n Permanente del Consejo General del Poder Judicial (CGPJ) ha aprobado este jueves el dise&ntilde;o del nuevo plan de especializaci&oacute;n de juzgados en cl&aacute;usulas suelo, que entrar&aacute; en vigor el pr&oacute;ximo 1 de enero y" /> <meta property="og:url" content="http://www.lacerca.com/noticias/castilla_la_mancha/cgpj-nuevo-plan-reforzara-juzgados-especializados-clausulas-suelo-399208-1.html" /> <meta property="og:site_name" content="La Cerca" /> <meta property="og:image" content="http://www.lacerca.com/imagenes/api_h_thumb_20aniv/20cda1112cee9a1214cf130ca38dc050.jpg" /> <link rel="image_src" href="http://www.lacerca.com/imagenes/api_h_thumb/20cda1112cee9a1214cf130ca38dc050.jpg" /> <meta name="medium" content="news" /> <meta name="viewport" content="width=995" /> <meta property="fb:page_id" content="148541876078" /> <meta property="fb:app_id" content="183967301644474" /> <link href="https://plus.google.com/109452798440143960288" rel="publisher" /> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <meta name="msvalidate.01" content="F71852BC6D62CED01A8ADEDFD91536E7" /> <link href="http://st0.lacerca.com/iccomp.php?q=css/iccms_frontend.css&amp;v=d63f74bfd948d5e61ba21245b94ba8d0bf76ab7a" rel="stylesheet" type="text/css"/> <link href="http://st2.lacerca.com/iccomp.php?q=css/iccms_print.css&amp;v=d63f74bfd948d5e61ba21245b94ba8d0bf76ab7a" rel="stylesheet" type="text/css" media="print" /> <!--[if IE 6]>
    <link href="http://st1.lacerca.com/iccomp.php?q=css/iccms_frontend_ie6.css&amp;v=d63f74bfd948d5e61ba21245b94ba8d0bf76ab7a" rel="stylesheet" type="text/css"/>
    <![endif]--> <!--[if lte IE 7]>
    <link href="http://st1.lacerca.com/iccomp.php?q=css/iccms_frontend_ie7.css&amp;v=d63f74bfd948d5e61ba21245b94ba8d0bf76ab7a" rel="stylesheet" type="text/css"/>
    <![endif]--> <!--[if lte IE 8]>
    <link href="http://st0.lacerca.com/iccomp.php?q=css/iccms_frontend_ie8.css&amp;v=d63f74bfd948d5e61ba21245b94ba8d0bf76ab7a" rel="stylesheet" type="text/css"/>
    <![endif]--> <!--[if lte IE 9]>
    <link href="http://st0.lacerca.com/iccomp.php?q=css/iccms_frontend_ie9.css&amp;v=d63f74bfd948d5e61ba21245b94ba8d0bf76ab7a" rel="stylesheet" type="text/css"/>
    <![endif]--> <link href="http://st0.lacerca.com/iccomp.php?q=js/videojs/video-js.css,js/videojs/vast.plugin.css&amp;v=d63f74bfd948d5e61ba21245b94ba8d0bf76ab7a" rel="stylesheet" type="text/css"/> <script src="http://st1.lacerca.com/iccomp.php?j=0&amp;q=js/mediaplayer/jwplayer.js&amp;v=d63f74bfd948d5e61ba21245b94ba8d0bf76ab7a" type="text/javascript"></script> <link href="http://st0.lacerca.com/iccomp.php?q=js/videojs/video-js.css,js/videojs/vast.plugin.css&amp;v=d63f74bfd948d5e61ba21245b94ba8d0bf76ab7a" rel="stylesheet" type="text/css"/> <script src="http://st0.lacerca.com/iccomp.php?q=js/videojs/combined.video.js,js/videojs/vast.plugin.js&amp;v=d63f74bfd948d5e61ba21245b94ba8d0bf76ab7a" type="text/javascript"></script> <script src="http://st2.lacerca.com/iccomp.php?j=0&amp;q=js/modernizr.custom.49652.js,js/mobile-detect.js,js/mobile-detect-modernizr.js,js/swfobject/swfobject.js,js/iccms/frontend/mootools-core-1.5.0.js,js/iccms/frontend/mootools-more-1.5.0.js&amp;v=d63f74bfd948d5e61ba21245b94ba8d0bf76ab7a" type="text/javascript"></script> <script src="http://st1.lacerca.com/iccomp.php?q=js/audioplayer/audio-player.js,js/iccms/frontend/calendar.js,js/charts/js/adapters/standalone-framework.src.js,js/charts/js/highcharts.src.js,js/mediaplayer/jwplayer.js,js/videojs/combined.video.js,js/videojs/vast.plugin.js,js/iccms/iccms-base.js.php,js/iccms/frontend/gallery/gallery.js,js/iccms/frontend/videogallery/videogallery.js,js/iccms/frontend/iccms_utf8.js,js/iccms/frontend/iccms_frontend.js,js/cookieconsent/plugin.js,js/iccms/frontend/lazy_load_img.js&amp;v=d63f74bfd948d5e61ba21245b94ba8d0bf76ab7a" type="text/javascript"></script> <script src="http://st1.lacerca.com/iccomp.php?j=0&amp;q=js/astrack/astrack.js&amp;v=d63f74bfd948d5e61ba21245b94ba8d0bf76ab7a" type="text/javascript"></script> <link href="http://st1.lacerca.com/iccomp.php?q=js/cookieconsent/style.css&amp;v=d63f74bfd948d5e61ba21245b94ba8d0bf76ab7a" rel="stylesheet" type="text/css"/> <style type="text/css" media="screen">
    .printOnly {
        display: none;
    }
</style> <script type="text/javascript">
        WebFontConfig = {
            google: { families: [ 'Open+Sans:400,400italic,700,700italic:latin', 'Merriweather:400,400italic,700,700italic:latin' ] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
                    '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })();
    </script> <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        
        ga('create', 'UA-158034-4', 'auto');
        
        ga('send', 'pageview');

    </script> <script type="text/plain" class="cc-onconsent-social">(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=183967301644474";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script> <script type="text/plain" class="cc-onconsent-social" src="http://platform.twitter.com/widgets.js"></script> <script type="text/plain" class="cc-onconsent-social" src="https://apis.google.com/js/plusone.js">
      {lang: 'es'};
</script> <script type="text/javascript">
    var _paq = _paq || [];
    // tracker methods like "setCustomDimension" should be called before "trackPageView"
    _paq.push(["setCookieDomain", "*.lacerca.com"]);
    _paq.push(["setDomains", ["*.lacerca.com"]]);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function() {
        var u="//pws.lacerca.com/";
        _paq.push(['setTrackerUrl', u+'piwik.php']);
        _paq.push(['setSiteId', '2']);
        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
        g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
    })();
</script> </head> <body class="cat-23 lila"> <div id="fb-root"></div> <div id="posicion-publicidad-superior"></div> <script type='text/javascript'>
    window.addEvent('domready', function() {
        var p_c = $('posicion-publicidad-superior');

        if(p_c) {

            document.writeText = document.write;

            document.write = function(parameter) {
                if (!parameter) return;

                var scriptPattern = /ads\.lacerca\.com/;
                if (scriptPattern.test(parameter)) {
                    if (p_c) {
                        p_c.appendHTML(parameter, "before");
                        p_c.setStyle('display', 'none')
                    }
                }
                else{
                    document.writeText(parameter);
                }
            };

            var m3_u = (location.protocol == 'https:' ? 'https://ads.lacerca.com/delivery/ajs.php' : 'http://ads.lacerca.com/delivery/ajs.php');
            var m3_r = Math.floor(Math.random() * 99999999999);
            var tagline = '';
            if (!document.MAX_used) document.MAX_used = ',';
            tagline += m3_u;
                        tagline += "?what=";
                                    tagline += "m4rg3n3s_castilla_la_mancha_articles_view|m4rg3n3s_castilla_la_mancha|";
                        tagline += "m4rg3n3s_noticias_articles_view|m4rg3n3s_noticias|";
            
            tagline += "m4rg3n3s_noticias|m4rg3n3s";
                        tagline += "&zoneid=41&amp;block=1";
            tagline += '&amp;cb=' + m3_r;
            if (document.MAX_used != ',') tagline += "&amp;exclude=" + document.MAX_used;
            tagline += document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&amp;charset=' + document.characterSet : '');
            tagline += "&amp;loc=" + escape(window.location);
            if (document.referrer) tagline += "&amp;referer=" + escape(document.referrer);
            if (document.context) tagline += "&context=" + escape(document.context);
            if (document.mmm_fo) tagline += "&amp;mmm_fo=1";

            var script = document.createElement('script');
            script.src = tagline;
            document.head.appendChild(script);
        }
    });
</script> <div id="borde_contenedor"> <div id="contenedor_cuerpo"> <div id="gotomobile"></div> <header class="with-category "> <div id="ultima_modificacion"><div> <div id="cuadro_busqueda"> <form action="http://www.lacerca.com/buscar" method="post"> <label for="input_busqueda">B&#250;squeda:</label><input class="input_busqueda" id="input_busqueda" type="text" name="query" value="Buscar..."/> <input type="hidden" name="page" value="1"/> <button type="submit">Buscar</button> </form> </div> <div class="items"> <a href="http://www.lacerca.com/st/boletin.html" title="Suscribirse a nuestro bolet&iacute;n de noticias">Suscríbase</a> | <a href="http://www.lacerca.com/st/version_movil.html" title="Acceda a la versi&oacute;n para tel&eacute;fonos m&oacute;viles de La Cerca">Versión móvil</a> | &#218;ltima modificaci&#243;n: <span>28 de diciembre de 2017 / 20:18 h.</span> |
                                
                <a href="http://www.lacerca.com/noticias/hemeroteca">Hemeroteca</a> |
            </div> <div id="barra_redes_sociales"> <a href="http://www.facebook.com/LaCercaNoticias" class="facebook" title="Facebook">Visitanos en Facebook</a> <a href="http://www.twitter.com/La_Cerca" class="twitter" title="Twitter">S&iacute;guenos en Twitter</a> <a href="http://www.lacerca.com/st/sindicacion.html" class="rss" title="RSS">RSS de noticias</a> <a href="http://www.youtube.com/lacercatv" class="youtube" title="Youtube">Canal en Youtube</a> </div> <div class="limpiar_flotantes_block"></div> </div></div> <div id="logo_container"> <div id="logo_la_cerca"><a href="http://www.lacerca.com/"><h1>La Cerca, tus noticias de Espa&#241;a, Castilla-La Mancha, Albacete, Cuenca, Ciudad Real, Toledo y Guadalajara</h1></a></div> <div id="logo_message"><h2>Desde 1998, el periódico decano de la prensa digital multimedia en Castilla-La Mancha</h2></div> <div id="barra_portadas_header"> <h3>
                        Otras portadas:
                    </h3> <ul> <li class="clm"><a title="Ir a portada de Castilla-La Mancha" href="http://www.lacerca.com/noticias/castilla_la_mancha">C-LM</a></li> <li class="albacete"><a title="Ir a portada de Albacete" href="http://www.lacerca.com/noticias/albacete">Albacete</a></li> <li class="ciudadreal"><a title="Ir a portada de Ciudad Real" href="http://www.lacerca.com/noticias/ciudad_real">Ciudad Real</a></li> <li class="cuenca"><a title="Ir a portada de Cuenca" href="http://www.lacerca.com/noticias/cuenca">Cuenca</a></li> <li class="guadalajara"><a title="Ir a portada de Guadalajara" href="http://www.lacerca.com/noticias/guadalajara">Guadalajara</a></li> <li class="toledo"><a title="Ir a portada de Toledo" href="http://www.lacerca.com/noticias/toledo">Toledo</a></li> <li class="lacercatv"><a title="Ir a La Cerca TV" href="http://www.lacerca.com/videos/">TV ▶</a></li> </ul> </div> </div> <div id="contenedor_barras_menu"> <nav id="barra_menu"><div> <div id="menu_selector"><div><div></div></div></div> <div id="barra_menu_fondo"></div> <ul class=" menu-pane"><li class="hide "><a class="has-childs " href="http://www.lacerca.com/">Portada</a><ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/noticias/categorias/37/Editorial">Editorial</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/opinion">Columnas / Opini&#243;n / Cartas de los Lectores</a></li> </ul></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/espana">Nacional</a></li> <li class=""><a class="has-childs " href="http://www.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a><ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/albacete">Albacete</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/ciudad_real">Ciudad Real</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/cuenca">Cuenca</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/guadalajara">Guadalajara</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/noticias/toledo">Toledo</a></li> </ul></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/sector_agropecuario">Sector Agropecuario</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/universidad">Universidad</a></li> <li class=""><a class="has-childs " href="http://www.lacerca.com/noticias/categorias/38/Econom%C3%ADa">Econom&#237;a</a><ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/noticias/categorias/38/Econom%C3%ADa">Noticias de Econom&#237;a</a></li> <li class="latest "><a class="" href="http://economiadigital.lacerca.com">Econom&#237;a Digital - Peri&#243;dico de la FCEEAB</a></li> </ul></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/28/Cultura">Cultura</a></li> <li class=""><a class="has-childs " href="http://turismo.lacerca.com">Turismo</a><ul class=" menu-pane"><li class="hide "><a class="" href="http://turismo.lacerca.com">Actualidad Tur&#237;stica</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/166/ganaderias_toros">Mundo Taurino</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/221/IV%20Centenario%20de%20la%20Segunda%20Parte%20de%20El%20Quijote">IV Centenario de la Segunda Parte de El Quijote</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/noticias/categorias/222/V%20Centenario%20de%20Santa%20Teresa%20de%20Jes%C3%BAs">V Centenario del nacimiento de Santa Teresa de Jes&#250;s</a></li> </ul></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/29/Entrevistas%20y%20Reportajes">Encuentros Digitales</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/videos/">La Cerca TV</a></li> </ul> <div class="limpiar_flotantes"></div> </div></nav> <div id="contenedor_barras_inferiores"> <div id="barra_submenu"> <div id="category-name-container"> <div id="category-name" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"> <div class="breadcrumb"> <a href="http://www.lacerca.com/" rel="tag" itemprop="url" class=""><span itemprop="title">Noticias</span></a>
                                                                                                                                                                                                                                                                &nbsp;
                            </div> <div class="main"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha" rel="tag" itemprop="url" class="last"><span itemprop="title">Castilla-La Mancha</span></a> </div> </div> </div> </div> <div id="barra_el_tiempo"> <div class="tiempo-title"> <span>El Tiempo:</span> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/02003/Albacete" title="intervalos nubosos"> <span>
            AB
        </span> <div class="weather small intervalos-nubosos">intervalos nubosos</div> </a> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/13034/Ciudad%20Real" title="nuboso con lluvia escasa"> <span>
            CR
        </span> <div class="weather small nuboso-lluvia-debil">nuboso con lluvia escasa</div> </a> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/16078/Cuenca" title="muy nuboso con lluvia escasa"> <span>
            CU
        </span> <div class="weather small cubierto-lluvia-debil">muy nuboso con lluvia escasa</div> </a> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/19130/Guadalajara" title="cubierto con lluvia escasa"> <span>
            GU
        </span> <div class="weather small cubierto-lluvia-debil">cubierto con lluvia escasa</div> </a> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/45168/Toledo" title="poco nuboso"> <span>
            TO
        </span> <div class="weather small intervalos-nubosos">poco nuboso</div> </a> </div> </div> <div class="submenu-content derecha"> <ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/noticias/categorias/37/Editorial">Editorial</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/opinion">Columnas / Opini&#243;n / Cartas de los Lectores</a></li> </ul> <div class="limpiar_flotantes"></div> </div> <div id="barra_ultimas_noticias"><div> <span class="ultimas_noticias_title">&Uacute;ltima hora:</span> <span id="ultimas_noticias_bar_item"><i>Cargando...</i></span> </div></div> <div class="limpiar_flotantes"></div> </div> </div> <div class="limpiar_flotantes"></div> <div class="videos-expandable-menu expand"> <div class="videos-nav"> <div class="videos-nav-logo"><a href="http://www.lacerca.com/videos" rel="tag">La Cerca TV</a></div> <div class="videos-nav-menu"> <ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/videos">&#218;ltimos v&#237;deos</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/sector_agropecuario">Sector Agropecuario</a></li> <li class=""><a class="" href="http://www.lacerca.com/videos/categorias/93/1/encuentros_digitales">Encuentros Digitales</a></li> <li class=""><a class="" href="http://www.lacerca.com/videos/categorias/105/1/artesania">Artesan&#237;a y Oficios</a></li> <li class=""><a class="" href="http://www.lacerca.com/videos/categorias/107/1/Cultura">Cultura</a></li> <li class=""><a class="" href="http://www.lacerca.com/videos/categorias/106/1/Turismo">Turismo</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/166/ganaderias_toros">Toros</a></li> <li class="latest "><span class="menu-item-empty">Especiales</span><ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/noticias/feria_de_albacete">Feria de Albacete</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/186/Fenavin">FENAVIN</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/121/Espa%C3%B1a%20Original">Espa&#241;a Original 2010</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/111/Congreso%20de%20Gastronom%C3%ADa%20de%20Castilla-La%20Mancha">Congreso de Gastronom&#237;a</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/noticias/categorias/119/II%20Convenci%C3%B3n%20Cambio%20Clim%C3%A1tico%20y%20Sostenibilidad">II Convenci&#243;n Cambio Clim&#225;tico</a></li> </ul></li> <li class="limpiar_flotantes_block"></li> </ul> <div class="limpiar_flotantes_block"></div> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="video-gallery-container no-populate"> <div class="iccms_videogallery_simplelist frontpage frontend"> <div class="iccms_videogallery_simplelist_items"> <div> <div class="iccms_videogallery_list_item last full_height"> <div class="iccms_videogallery_list_item_image_container"> <div class="iccms_videogallery_list_item_image"><a href="http://www.lacerca.com/videos/actualidad/rajoy-esfuerzo-espanoles-constitucion-22451.html"><img data-src="http://st1.lacerca.com/imagenes/video_thumb_2/631f3f9a9f70f3d2ea236cf1b0dc8ea5.jpg" alt="Miniatura del vídeo" class="lazy"  src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st1.lacerca.com/imagenes/video_thumb_2/631f3f9a9f70f3d2ea236cf1b0dc8ea5.jpg" alt="Miniatura del vídeo" class="lazy" /></noscript></a></div> </div> <div class="iccms_videogallery_list_item_data"> <div class="iccms_videogallery_list_item_title full_height"> <a href="http://www.lacerca.com/videos/actualidad/rajoy-esfuerzo-espanoles-constitucion-22451.html">
                                Rajoy: “España es una gran nación gracias al esfuerzo de los españoles y a la...
                                </a> </div> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="iccms_videogallery_list_item last full_height"> <div class="iccms_videogallery_list_item_image_container"> <div class="iccms_videogallery_list_item_image"><a href="http://www.lacerca.com/videos/actualidad/dilma-rousseff-presidenta-brasil-22359.html"><img data-src="http://st2.lacerca.com/imagenes/video_thumb_2/5d5b32ce4842d06f62cf8a1789effb0a.jpg" alt="Miniatura del vídeo" class="lazy"  src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st2.lacerca.com/imagenes/video_thumb_2/5d5b32ce4842d06f62cf8a1789effb0a.jpg" alt="Miniatura del vídeo" class="lazy" /></noscript></a></div> </div> <div class="iccms_videogallery_list_item_data"> <div class="iccms_videogallery_list_item_title full_height"> <a href="http://www.lacerca.com/videos/actualidad/dilma-rousseff-presidenta-brasil-22359.html">
                                IU: Javier Couso entrevista a Dilma Rousseff, presidenta de Brasil
                                </a> </div> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="iccms_videogallery_list_item last full_height"> <div class="iccms_videogallery_list_item_image_container"> <div class="iccms_videogallery_list_item_image"><a href="http://www.lacerca.com/videos/actualidad/posible-presupuestos-generales-2018-22357.html"><img data-src="http://st2.lacerca.com/imagenes/video_thumb_2/04a49b8a3cc7c209309d75bacd1ec061.jpg" alt="Miniatura del vídeo" class="lazy"  src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st2.lacerca.com/imagenes/video_thumb_2/04a49b8a3cc7c209309d75bacd1ec061.jpg" alt="Miniatura del vídeo" class="lazy" /></noscript></a></div> </div> <div class="iccms_videogallery_list_item_data"> <div class="iccms_videogallery_list_item_title full_height"> <a href="http://www.lacerca.com/videos/actualidad/posible-presupuestos-generales-2018-22357.html">
                                Moncloa: "Será una prioridad aprobar lo antes posible unos Presupuestos Generales...
                                </a> </div> </div> <div class="limpiar_flotantes_block"></div> </div> </div> <div class="limpiar_flotantes_block"></div> </div> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="videos-cat-container"> <div class="videos-cat"> <h3 class="videos-cat-header">Canales en LaCerca.TV</h3> <div class="videos-cat-list"> <ul> <li><a href="http://www.lacerca.com/videos/categorias/114/1/Comercio" rel="tag">Comercio <span class="videos-count">(26 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/112/1/Congreso%20de%20Gastronom%C3%ADa%20de%20Castilla-La%20Mancha" rel="tag">Congreso de Gastronom&#237;a de Castilla-La Mancha <span class="videos-count">(0 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/109/1/Econom%C3%ADa" rel="tag">Econom&#237;a <span class="videos-count">(295 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/131/1/Elecciones%20Auton%C3%B3micas%202011" rel="tag">Elecciones Auton&#243;micas 2011 <span class="videos-count">(20 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/136/1/Elecciones%20Generales%202011" rel="tag">Elecciones Generales 2011 <span class="videos-count">(24 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/93/1/Encuentros%20Digitales" rel="tag">Encuentros Digitales <span class="videos-count">(707 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/120/1/Espa%C3%B1a%20Original" rel="tag">Espa&#241;a Original <span class="videos-count">(15 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/92/1/Fenavin%202009" rel="tag">Fenavin 2009 <span class="videos-count">(0 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/122/1/Feria%20de%20Albacete" rel="tag">Feria de Albacete <span class="videos-count">(444 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/113/1/Gastronom%C3%ADa" rel="tag">Gastronom&#237;a <span class="videos-count">(44 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/118/1/II%20Convenci%C3%B3n%20Cambio%20Clim%C3%A1tico%20y%20Sostenibilidad" rel="tag">II Convenci&#243;n Cambio Clim&#225;tico y Sostenibilidad <span class="videos-count">(2 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/100/1/Noticias%20de%20actualidad" rel="tag">Noticias de actualidad <span class="videos-count">(17006 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/108/1/Sector%20Agropecuario" rel="tag">Sector Agropecuario <span class="videos-count">(254 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/97/1/Tecnolog%C3%ADa" rel="tag">Tecnolog&#237;a <span class="videos-count">(33 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/106/1/Turismo" rel="tag">Turismo <span class="videos-count">(488 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/110/1/Universidad" rel="tag">Universidad <span class="videos-count">(67 vídeos)</span></a></li> </ul> <div class="limpiar_flotantes_block"></div> </div> </div> </div> </div> </header> <div id="contenidos"> <div id="panel_contenidos"> <div id="cabecera_impresion" class="printOnly"> <img alt="Logotipo de La Cerca" data-src="http://www.lacerca.com/img/logo_impresion.png" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img alt="Logotipo de La Cerca" src="http://www.lacerca.com/img/logo_impresion.png" class="lazy" /></noscript> </div> <div class="top-scroller hide"> <div class="top-scroller-item"> <span class="title">false</span><span class="text"></span> </div> </div> <div class="container  item-1 even first last root "> <div class="content"> <div class="content-body"> <div class="container cached-block item-1 even first last "><div class="content-body"><div class="html_block bottom-margin"> <div style="text-align: center"><img data-src="//st0.lacerca.com/imagenes/view/fb2d6ddc22d85eb1c80c4f9004c544cb.png" width="973" height="45" style="width: 100%; height: auto;" class="lazy" src="http://st1.lacerca.com/imagenes/api_transparent/973/45" /><noscript><img src="//st0.lacerca.com/imagenes/view/fb2d6ddc22d85eb1c80c4f9004c544cb.png" width="973" height="45" style="width: 100%; height: auto;" class="lazy" /></noscript></div> </div></div></div> </div> </div> </div> <div class="hfeed news-article "> <div class="container row items-2"> <div class="content"> <div class="content-body"> <div class="container default-body column item-1 first odd grid_8"> <div class="content"> <div class="content-body"> <article class="hentry" itemscope="itemscope" itemtype="http://schema.org/NewsArticle" itemprop="mainContentOfPage"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.lacerca.com/noticias/castilla_la_mancha/cgpj-nuevo-plan-reforzara-juzgados-especializados-clausulas-suelo-399208-1.html"/> <meta itemprop="datePublished" content="2017-12-28T16:12:00Z"/> <meta itemprop="dateModified" content="2017-12-28T17:48:50Z"/> <div itemprop="publisher" class="hidden" itemscope itemtype="https://schema.org/Organization"> <meta itemprop="name" content="La Cerca" /> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="http://www.lacerca.com/img/logo.png" /> <meta itemprop="width" content="250" /> <meta itemprop="height" content="35" /> </div> </div> <div class="article-content"> <div> <div> <aside>  </aside> <aside class="adzone zone-18vertical" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="15" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> <div class="limpiar_flotantes_block"></div> <div id="titulares_noticia"> <h1 class="article-title entry-title"><span itemprop="headline">El CGPJ aprueba un nuevo plan que reforzar&aacute; los juzgados especializados en cl&aacute;usulas suelo</span> </h1> <div class="article-subtitle entry-content"><p>Se incrementa en casi medio centenar los jueces dedicados a estos asuntos</p></div> </div> <hr/> <aside class="box-share"> <div class="facebook"> <a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Fcgpj-nuevo-plan-reforzara-juzgados-especializados-clausulas-suelo-399208-1.html" target="_blank" onclick="window.open(this.href,'targetWindow',
                           'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=400'); return false;">Compartir en Facebook
                        </a> </div> <div class="twitter"> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Fcgpj-nuevo-plan-reforzara-juzgados-especializados-clausulas-suelo-399208-1.html" target="_blank" onclick="window.open(this.href,'targetWindow',
                           'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=400'); return false;">
                            Compartir en Twitter
                        </a> </div> <div class="email"> <a href="mailto:?Subject=Mira esta noticia de La Cerca&amp;Body=Mira%20esta%20noticia%20de%20La%20Cerca%20http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Fcgpj-nuevo-plan-reforzara-juzgados-especializados-clausulas-suelo-399208-1.html">
                            Compartir por correo electrónico
                        </a> </div> <div class="comment"> <a href="#comments">
                            Comentar esta noticia
                        </a> </div> </aside> <div class="article-data"> <aside class="article-commments-link"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha/cgpj-nuevo-plan-reforzara-juzgados-especializados-clausulas-suelo-399208-1.html#comments">Comentar esta noticia</a> </aside> <div class="article-source">Fuente: <span itemprop="author">La Cerca / EP</span>&#160;-&#160;</div> <div class="article-date"> <abbr class="published" title="2017-12-28T16:12:00Z">Jueves, 28 de diciembre de 2017</abbr> </div> </div> <div class="limpiar_flotantes"></div> </div> <div class="contenedor_noticia"> <div class="article_header iccms-gallery "> <div class="foto_principal article-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img itemprop="image" class="no-lazy iccms-gallery-fw-640 iccms-gallery-fh-480" src="http://st0.lacerca.com/imagenes/article_thumb_6/20cda1112cee9a1214cf130ca38dc050.jpg" alt="Sede del Tribunal Superior de Justicia de Castilla-La Mancha, en Albacete."/> <meta itemprop="url" content="http://st0.lacerca.com/imagenes/api_orig/20cda1112cee9a1214cf130ca38dc050.jpg" /> <meta itemprop="width" content="640" /> <meta itemprop="height" content="480" /> <div class="caption article-image-caption entry-content">
                                        Sede del Tribunal Superior de Justicia de Castilla-La Mancha, en Albacete.
                                    </div> </div> </div> <aside class="lateral_noticias"> <div class="article-social-buttons"> <div class="button print">Imprimir</div> <div class="limpiar_flotantes_block"></div> </div> <div class="limpiar_flotantes_block"></div> <aside class="adzone zone-17" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="14" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> </aside> <div id="cuerpo_noticia" itemprop="articleBody"> <div class="article-intro entry-content"></div><div class="article-body entry-content"> <p>La Comisi&#243;n Permanente del <a href="http://www.lacerca.com/etiquetas/1/consejo%20general%20del%20poder%20judicial" rel="tag">Consejo General del Poder Judicial</a> (CGPJ) ha aprobado este jueves el dise&#241;o del nuevo plan de especializaci&#243;n de juzgados en cl&#225;usulas suelo, que entrar&#225; en vigor el pr&#243;ximo 1 de enero y tendr&#225; una vigencia de seis meses. El n&#250;mero de jueces dedicados a esta materia se incrementar&#225; en casi medio centenar, al incorporar a los titulares de los &#243;rganos especializados.</p> <p>En Castilla-La Mancha, en la provincia de Albacete se encargar&#225; el Juzgado de Primera Instancia y Mercantil n&#250;mero 3 de manera exclusiva y excluyente en materia civil, en Ciudad Real ser&#225; el Juzgado de Primera Instancia e instrucci&#243;n n&#186; 3 de manera exclusiva y excluyente en materia civil, y en Cuenca el Juzgado de Primera Instancia e Instrucci&#243;n n&#186; 4, tambi&#233;n de manera exclusiva y excluyente en materia civil.</p> <div id="search_engine_ad_1" class="hidden"></div><p>En la provincia de Guadalajara ser&#225; el Juzgado de Primera Instancia y Mercantil n&#186; 4 de manera exclusiva y excluyente en materia civil, y en la de <a href="http://www.lacerca.com/etiquetas/1/toledo" rel="tag">Toledo</a> el Juzgado de Primera Instancia y Mercantil e Instrucci&#243;n n&#186; 1 de la capital, de manera exclusiva y excluyente en los mismos t&#233;rminos que la ha venido desarrollando hasta ahora.</p> <p>El &#243;rgano de gobierno de los jueces, el <a href="http://www.lacerca.com/etiquetas/1/ministerio%20de%20justicia" rel="tag">Ministerio de Justicia</a> y las comunidades aut&#243;nomas con competencias transferidas se reunieron el pasado 11 de diciembre para decidir si proced&#237;a o no la pr&#243;rroga del plan de urgencia que se puso en funcionamiento el pasado 1 de junio para hacer frente al eventual aumento de litigios sobre esta materia. En este encuentro, se acord&#243; mantener los juzgados especializados y se emplazaron a seguir debatiendo los ajustes necesarios a las medidas ya implantadas.</p> <p>Este jueves el CGPJ ha aprobado un nuevo plan que sustituir&#225; al hasta ahora vigente, que consisti&#243; en la especializaci&#243;n de 54 juzgados de primera instancia.</p> <p>Para ello, se ha tenido en cuenta la evoluci&#243;n de los asuntos ingresados por cl&#225;usulas suelo, los compromisos adquiridos con las comunidades aut&#243;nomas para reforzar dichos &#243;rganos judiciales y la pr&#243;xima entrada en funcionamiento de 77 juzgados creados y constituidos en 2017, seg&#250;n ha informado la instituci&#243;n que preside <a href="http://www.lacerca.com/etiquetas/1/carlos%20lesmes" rel="tag">Carlos Lesmes</a> en un comunicado. A fecha de 17 de diciembre se han presentado m&#225;s de 150.000 demandas en todo el territorio nacional.</p> <h3>SOLO UN VOTO EN CONTRA</h3> <p>Este plan ha sido aprobado con los votos favorables de Lesmes; y de los vocales Mar Cabrejas, &#193;lvaro Cuesta, Nuria D&#237;az, <a href="http://www.lacerca.com/etiquetas/1/juan%20mart%C3%ADnez%20moya" rel="tag">Juan Martínez Moya</a>, <a href="http://www.lacerca.com/etiquetas/1/rafael%20mozo" rel="tag">Rafael Mozo</a> y <a href="http://www.lacerca.com/etiquetas/1/pilar%20sep%C3%BAlveda" rel="tag">Pilar Sepúlveda</a>. Solo el vocal <a href="http://www.lacerca.com/etiquetas/1/fernando%20grande-marlaska" rel="tag">Fernando Grande-Marlaska</a> (exmagistrado de la <a href="http://www.lacerca.com/etiquetas/1/audiencia%20nacional" rel="tag">Audiencia Nacional</a>) ha votado en contra, por lo que ha anunciado la formulaci&#243;n de un voto particular.</p> <p>Mientras que en el plan que ahora expira se estableci&#243; que los juzgados especializados no conoc&#237;an los asuntos de manera exclusiva y no excluyente, ahora s&#237; que se les atribuyen esas competencias en &#8220;aquellas provincias en las que el impacto del reparto del resto de los asuntos entre los &#243;rganos judiciales del orden civil lo permita&#8221;. Adem&#225;s, se crear&#225; un nuevo juzgado especializado en Canarias, por lo que el n&#250;mero pasar&#225; a ser 55.</p> <p>Esto supone que el n&#250;mero de jueces que conocer&#225;n de este tipo de demandas se incrementar&#225; en casi medio centenar, ya que hasta ahora los titulares de los &#243;rganos especializados atend&#237;an el reparto ordinario, mientras los refuerzos que constitu&#237;an los denominados juzgados bis tramitaban las demandas sobre cl&#225;usulas suelo. Tambi&#233;n aumentar&#225; la cifra de letrados de la <a href="http://www.lacerca.com/etiquetas/1/administraci%C3%B3n%20de%20justicia" rel="tag">Administración de Justicia</a> dedicados a esta materia.</p> <p>Asimismo, en algunas provincias, la materia objeto de especializaci&#243;n pasar&#225; a ser asumida por juzgados de nueva creaci&#243;n desde la fecha de su entrada en funcionamiento. De este modo, desde ese d&#237;a ser&#225; un &#243;rgano judicial sin asuntos pendientes el que pase a conocer de las demandas de nuevo ingreso, mientras que las anteriores seguir&#225;n siendo tramitadas por el &#243;rgano especializado en el anterior plan.</p> </div> <div class="fb-recommendations-bar"></div> <div class="limpiar_flotantes_block"></div> </div> <div class="limpiar_flotantes_block"></div> </div> </div> </div> </article> </div> </div> </div> <div class="container articles-tools column item-1 first odd grid_8"> <div class="content"> <div class="content-body"> <div> <div> <div> <aside class="box-share"> <div class="facebook"> <a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Fcgpj-nuevo-plan-reforzara-juzgados-especializados-clausulas-suelo-399208-1.html" target="_blank" onclick="window.open(this.href,'targetWindow',
                               'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=400'); return false;">Compartir en Facebook
                        </a> </div> <div class="twitter"> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Fcgpj-nuevo-plan-reforzara-juzgados-especializados-clausulas-suelo-399208-1.html" target="_blank" onclick="window.open(this.href,'targetWindow',
                               'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=400'); return false;">
                            Compartir en Twitter
                        </a> </div> <div class="email"> <a href="mailto:?Subject=Mira esta noticia de La Cerca&amp;Body=Mira%20esta%20noticia%20de%20La%20Cerca%20http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Fcgpj-nuevo-plan-reforzara-juzgados-especializados-clausulas-suelo-399208-1.html">
                            Compartir por correo electrónico
                        </a> </div> <div class="comment"> <a href="#comments">
                            Comentar esta noticia
                        </a> </div> </aside> <div class="limpiar_flotantes"></div> <aside> <div class="container  item-1 even first last root "> <div class="content"> <div class="content-body"> <div class="container cached-block item-2 odd last "><div class="content-body"><div class="container categoria- item-2 odd last  with-heading bottom-margin"> <div class="content"> <div class="content-heading"> <div>Te puede interesar...</div> </div> <div class="content-body"> <div class="container cached-block item-1 even first "><div class="content-body"><div class="html_block"> <style>

.noticias-abajo .image-container{
	width: 100%;
}

</style> </div></div></div> <div class="category-view-listing cat-23 bottom-margin noticias-abajo categoria- item-2 odd last  left-title sans-title" id=""> <div class="container row items-3  separated first"> <div class="content"><div class="content-body"> <div class="container column  first"><div class="content"><div class="content-body"> <div class="main-category-article cat-23"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha/gobierno-regional-considera-interes-municipios-atencion-sociosanitaria-dependientes-399190-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/012552bd1108ef85f0769a23df06e2da.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/012552bd1108ef85f0769a23df06e2da.jpg" width="328" height="97" class="lazy"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a> </span> <span class="article_item_date "> - <abbr class="published" title="2017-12-28T15:00:00Z">Jueves, 28 de diciembre de 2017</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/castilla_la_mancha/gobierno-regional-considera-interes-municipios-atencion-sociosanitaria-dependientes-399190-1.html" rel="bookmark">El Gobierno regional considera un yacimiento de empleo de inter&eacute;s para los municipios rurales la especializaci&oacute;n en atenci&oacute;n sociosanitaria para mayores y personas dependientes</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column "><div class="content"><div class="content-body"> <div class="main-category-article cat-23"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha/gobierno-regional-machismo-traves-educacion-preventiva-violencia-genero-399159-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/33f40ca8f686eaeca163ba6653065118.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/33f40ca8f686eaeca163ba6653065118.jpg" width="328" height="97" class="lazy"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a> </span> <span class="article_item_date "> - <abbr class="published" title="2017-12-28T13:30:00Z">Jueves, 28 de diciembre de 2017</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/castilla_la_mancha/gobierno-regional-machismo-traves-educacion-preventiva-violencia-genero-399159-1.html" rel="bookmark">El Gobierno regional aboga por la eliminaci&oacute;n del machismo a trav&eacute;s de la educaci&oacute;n como medida preventiva de la violencia de g&eacute;nero</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column  last"><div class="content"><div class="content-body"> <div class="main-category-article cat-35"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/noticias/espana/ano-internacionalizacion-educacion-gracias-30-aniversario-programa-erasmus-399178-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/2291a9a946608c74175c214b3f7c0018.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/2291a9a946608c74175c214b3f7c0018.jpg" width="328" height="97" class="lazy"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/espana">Espa&#241;a</a> </span> <span class="article_item_date "> - <abbr class="published" title="2017-12-28T14:09:00Z">Jueves, 28 de diciembre de 2017</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/espana/ano-internacionalizacion-educacion-gracias-30-aniversario-programa-erasmus-399178-1.html" rel="bookmark">Concluye un a&ntilde;o de &eacute;xito en la internacionalizaci&oacute;n del Ministerio de Educaci&oacute;n Cultura y Deporte gracias al 30&ordm; aniversario del Programa Erasmus+, del que somos referentes</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> </div></div></div> <div class="container row items-3  separated last"> <div class="content"><div class="content-body"> <div class="container column  first"><div class="content"><div class="content-body"> <div class="main-category-article cat-23"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha/gobierno-emergencias-2017-albacete-coordinacion-apoyo-proteccion-civil-399183-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/4ec0f6cd1c38b99f980296805e47bce7.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/4ec0f6cd1c38b99f980296805e47bce7.jpg" width="328" height="97" class="lazy"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a> </span> <span class="article_item_date "> - <abbr class="published" title="2017-12-28T14:30:00Z">Jueves, 28 de diciembre de 2017</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/castilla_la_mancha/gobierno-emergencias-2017-albacete-coordinacion-apoyo-proteccion-civil-399183-1.html" rel="bookmark">El Gobierno regional reconoce que las situaciones de gravedad en materia de emergencias y cat&aacute;strofes durante 2017 en Albacete fueron resueltas con coordinaci&oacute;n, implicaci&oacute;n y apoyo de Protecci&oacute;n Civil</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column "><div class="content"><div class="content-body"> <div class="main-category-article cat-30"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/noticias/ciudad_real/garcia-page-crecimiento-economico-proximos-anos-restauracion-bienestar-399220-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/7a9df638ed968403cb24855a464f7428.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/7a9df638ed968403cb24855a464f7428.jpg" width="328" height="97" class="lazy"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/ciudad_real">Ciudad Real</a> </span> <span class="article_item_date "> - <abbr class="published" title="2017-12-28T17:02:00Z">Jueves, 28 de diciembre de 2017</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/ciudad_real/garcia-page-crecimiento-economico-proximos-anos-restauracion-bienestar-399220-1.html" rel="bookmark">Garc&iacute;a-Page aventura &#8220;un crecimiento econ&oacute;mico positivo para CLM durante los pr&oacute;ximos 10 a&ntilde;os y la restauraci&oacute;n del Estado del Bienestar antes de lo previsto&#8221;</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column  last"><div class="content"><div class="content-body"> <div class="main-category-article cat-23"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha/page-augura-grados-listas-espera-conflictivas-son-diagnostico-399171-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/0f173967c804a4cebed9219294fa8a2b.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy" alt="El presidente de Castilla-La Mancha, Emiliano García-Page, ha ofrecido hoy, en el Palacio de Fuensalida, un desayuno informativo a los medios de comunicación en el que ha avanzado algunas de las principales líneas de acción del Ejecutivo autonómico para el próximo año. (Foto: José Ramón Márquez // JCCM)"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/0f173967c804a4cebed9219294fa8a2b.jpg" width="328" height="97" class="lazy" alt="El presidente de Castilla-La Mancha, Emiliano García-Page, ha ofrecido hoy, en el Palacio de Fuensalida, un desayuno informativo a los medios de comunicación en el que ha avanzado algunas de las principales líneas de acción del Ejecutivo autonómico para el próximo año. (Foto: José Ramón Márquez // JCCM)"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a> </span> <span class="article_item_date "> - <abbr class="published" title="2017-12-28T13:49:00Z">Jueves, 28 de diciembre de 2017</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/castilla_la_mancha/page-augura-grados-listas-espera-conflictivas-son-diagnostico-399171-1.html" rel="bookmark">Page augura una &#8220;revoluci&oacute;n de 180 grados&#8221; en las listas de espera, donde las &#8220;m&aacute;s conflictivas&#8221; son las de diagn&oacute;stico</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> </div></div></div> <div class="more-news cat-23"><a href="http://www.lacerca.com/noticias/castilla_la_mancha">Más noticias...</a></div> </div> </div> </div> </div></div></div> </div> </div> </div> </aside> </div> <aside class="adzone zone-15vertical" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="12" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> <div class="printOnly"> <hr/> <p>C&#243;digo QR para acceder a esta noticia:</p> <img data-src="http://www.lacerca.com/qrcode/get_short/5Vw6" alt="C&#243;digo QR" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://www.lacerca.com/qrcode/get_short/5Vw6" alt="C&#243;digo QR" class="lazy" /></noscript> <hr/> </div> <div class="article-tools"> <div class="content-heading bottom-margin"><div>Herramientas</div></div> <div class="article-tools-content"> <div class="article-tools-item tag">
                        Etiquetas:
                                                                                <a href="http://www.lacerca.com/etiquetas/1/consejo%20general%20del%20poder%20judicial" rel="tag">consejo general del poder judicial</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/toledo" rel="tag">toledo</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/ministerio%20de%20justicia" rel="tag">ministerio de justicia</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/administraci%C3%B3n%20de%20justicia" rel="tag">administración de justicia</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/fernando%20grande-marlaska" rel="tag">fernando grande-marlaska</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/audiencia%20nacional" rel="tag">audiencia nacional</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/alvaro%20cuesta" rel="tag">alvaro cuesta</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/pilar%20sep%C3%BAlveda" rel="tag">pilar sepúlveda</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/juan%20mart%C3%ADnez%20moya" rel="tag">juan martínez moya</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/carlos%20lesmes" rel="tag">carlos lesmes</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/rafael%20mozo" rel="tag">rafael mozo</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/rafael%20mozo%20y%20pilar%20sep%C3%BAlveda" rel="tag">rafael mozo y pilar sepúlveda</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/nuria%20d%C3%ADaz" rel="tag">nuria díaz</a> </div> </div> <div class="article-disclaimer">
                    
                    A efectos de la información contenida en esta noticia/reportaje/artículo/etc. consulte nuestro <a href="http://www.lacerca.com/st/aviso-legal.html">Aviso Legal</a>.
                                            
                                                            </div> </div> <a name="comments"></a> <aside class="comments-block"> <div class="content-heading bottom-margin"><div>Comentarios</div></div> <div class="comment-list"> <div class="no-comments">&#161;Sea el primero en escribir un comentario!</div> </div> <a name="c_form"></a> <div class="comments-block-form"> <h3>Env&#237;enos sus comentarios</h3> <form id="comment-form" action="http://www.lacerca.com/noticias/castilla_la_mancha/cgpj-nuevo-plan-reforzara-juzgados-especializados-clausulas-suelo-399208-1.html#c_form" method="post"> <div class="comment-rules"> <h3>Normas de uso</h3> <ul> <li>Esta es la opini&#243;n de los internautas, no de lacerca.com</li> <li>No est&#225; permitido verter comentarios contrarios a las leyes espa&#241;olas, injuriantes o insultantes.</li> <li>Reservado el derecho a eliminar los comentarios que consideremos fuera de tema.</li> <li>Se entiende que el usuario ha leido y comprende nuestras <a href="http://www.lacerca.com/st/aviso-legal.html">condiciones de uso.</a></li> </ul> <div class="buttons"> <input type="hidden" name="iccms_comment" value="1" /> <input type="hidden" name="iccms_lang" value="es" /> <input type="hidden" name="iccms_article_id" value="399208" /> <input type="submit" class="send_button" value="Enviar comentario" /> <p class="no-indent required-info">* Campos requeridos</p> </div> </div> <div class="fields"> <div class="required"> <label for="n_ombre">Nombre*:</label> <input name="data[Comment][a_utor]" id="n_ombre" size="40" type="text" class="input" value="" /> </div> <div class="required oculto"> <label for="o_culto">No escriba nada aqu&#237;:</label> <input name="data[Comment][email]" id="o_culto" size="40" type="text" class="input" value="" /> </div> <div class="required"> <label for="c_orreo">Correo Electr&#243;nico * (No ser&#225; mostrado):</label> <input name="data[Comment][c_orreo]" id="c_orreo" size="40" type="text" class="input" value="" /> </div> <div class="required"> <label for="u_rl">P&#225;gina Web o Blog (opcional):</label> <input name="data[Comment][u_rl]" id="u_rl" size="40" type="text" class="input" value="" /> </div> <div class="required"> <label for="t_exto">Comentario *:</label> <textarea name="data[Comment][b_ody]"  id="t_exto" rows="11" cols="40" class="input"></textarea> </div> <div class="required"> <label for="n_letter" class="checkbox">Suscribir al bolet&#237;n de noticias:</label> <input type="hidden" name="data[Comment][n_letter]" value="0" id="n_letter_" /><input type="checkbox" name="data[Comment][n_letter]" id="n_letter" checked="checked" class="checkbox" /> </div> </div> <div class="limpiar_flotantes_block"></div> <div class="limpiar_flotantes_block"></div> </form> </div> <div class="limpiar_flotantes_block"></div> </aside> <aside class="related-articles"> <div class="content-heading bottom-margin"><div>Posibles art&#237;culos relacionados</div></div> <div class="banner_zona_20"> <aside class="adzone zone-20" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="18" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> </div> <div class="articles-listing"> <ul> <li class="related-article-link hentry"> <span class="date">[28/12/2017] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/ciudad_real/garcia-page-crecimiento-economico-proximos-anos-restauracion-bienestar-399220-1.html">Garc&#237;a-Page aventura un crecimiento econ&#243;mico positivo para CLM durante los pr&#243;ximos 10 a&#241;os y la restauraci&#243;n del Estado del Bienestar antes de lo previsto</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: <a class="source-link" href="http://www.pscm-psoe.com/noticias/9792/garcia-page-aventura-un-crecimiento-economico-positivo-para-clm-durante-los-proximos-10-anos-y-la-restauracion-del-estado-del-bienestar-antes-de-lo-previsto" rel="nofollow external">PSOE</a> </span> </li> <li class="related-article-link hentry"> <span class="date">[28/12/2017] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/cuenca/bonificaciones-impuestos-tasas-domiciliacion-incrementan-5-399218-1.html">Las bonificaciones de todos los impuestos y tasas, por domiciliaci&#243;n, se incrementan hasta el 5%</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: Ayuntamiento de Cuenca
                                                                                                                        </span> </li> <li class="related-article-link hentry"> <span class="date">[28/12/2017] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/guadalajara/presunto-asesino-azuqueca-denuncia-malos-tratos-pareja-2007-399225-1.html">Al presunto asesino de Azuqueca le costaba una denuncia anterior por malos tratos de otra pareja en 2007</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: La Cerca / EP
                                                                                                                        </span> </li> <li class="related-article-link hentry"> <span class="date">[28/12/2017] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/castilla_la_mancha/manchegos-253-6-minutos-television-persona-dia-2017-399224-1.html">Los castellano-manchegos consumieron 253,6 minutos de televisi&#243;n por persona y d&#237;a en 2017</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: La Cerca / EP
                                                                                                                        </span> </li> <li class="related-article-link hentry"> <span class="date">[28/12/2017] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/guadalajara/juventudes-clm-condena-asesinato-mujer-manos-hombre-guadalajara-399222-1.html">Juventudes Comunistas en CLM condena el asesinato de una mujer a manos de un hombre en Guadalajara</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: Juventudes Comunistas de C-LM
                                                                                                                        </span> </li> <li class="related-article-link hentry"> <span class="date">[28/12/2017] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/castilla_la_mancha/gobierno-c-destaca-region-reducido-necesidad-financiacion-ano-399217-1.html">El Gobierno de C-LM destaca que la regi&#243;n ha reducido un 35% la necesidad de financiaci&#243;n en un a&#241;o</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: La Cerca / EP
                                                                                                                        </span> </li> </ul> </div> <div class="limpiar_flotantes_block"></div> </aside> </div> <div id="model-tracker"><img data-src="http://st2.lacerca.com/model_stats/track/article/399208/1514477520/1" width="1" height="1" class="lazy" src="http://st1.lacerca.com/imagenes/api_transparent/1/1" /><noscript><img src="http://st2.lacerca.com/model_stats/track/article/399208/1514477520/1" width="1" height="1" class="lazy" /></noscript></div> </div> </div> </div> </div> </div> <div class="container sidebar column item-2 last even grid_4"> <div class="content"> <div class="content-body">          <aside> <div class="container  item-1 even first last root "> <div class="content"> <div class="content-body"> <div class="container cached-block item-1 even first last "><div class="content-body"><div class="container  item-1 even first last "> <div class="content"> <div class="content-body"> <div class="container  item-1 even first  with-heading bottom-margin"> <div class="content"> <div class="content-heading"> <div>20 Aniversario de La Cerca</div> </div> <div class="content-body"> <div class="container cached-block item-1 even first last "><div class="content-body"><div class="html_block"> <img data-src="//st1.lacerca.com/media/get/0/f689ba32ee7735d3f4a32659b6791cf3/300x57.gif" width="300" height="57" class="lazy" src="http://st1.lacerca.com/imagenes/api_transparent/300/57" /><noscript><img src="//st1.lacerca.com/media/get/0/f689ba32ee7735d3f4a32659b6791cf3/300x57.gif" width="300" height="57" class="lazy" /></noscript> </div></div></div> </div> </div> </div> <div class="container bottom-margin item-2 odd  with-heading"> <div class="content"> <div class="content-heading"> <div>Distinciones</div> </div> <div class="content-body"> <div class="container cached-block item-1 even first last "><div class="content-body"><div class="html_block"> <div style="text-align:center"><img data-src="http://st2.lacerca.com/imagenes/view/b7a653d2f7741bc7dc98c415d96ec6d6.png" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st2.lacerca.com/imagenes/view/b7a653d2f7741bc7dc98c415d96ec6d6.png" class="lazy" /></noscript></div> </div></div></div> </div> </div> </div> <div class="container cached-block item-3 even "><div class="content-body"><div class="adzone zone-4"> <span class="head">Publicidad:</span> <div class="content"> <ins data-revive-zoneid="3" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script> </div> </div></div></div> <div class="container cached-block item-4 odd "><div class="content-body"><div class="html_block bottom-margin"> <div style="text-align: center"> <ins data-revive-zoneid="49" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script> </div> </div></div></div> <div class="container cached-block item-5 even "><div class="content-body"><div class="html_block bottom-margin"> <div style="text-align:center"> <ins data-revive-zoneid="50" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div> </div></div></div> <div class="container cached-block item-6 odd "><div class="content-body"><div class="html_block bottom-margin"> <div style="text-align:center"> <ins data-revive-zoneid="51" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div> </div></div></div> <div class="container cached-block item-7 even "><div class="content-body"><div class="html_block bottom-margin"> <a href="http://www.lacerca.com/etiquetas/1/Especial%20Consumo%20Responsable%20del%20Agua%202017"> <img data-src="http://www.lacerca.com/imagenes/view/1d5437686c2a1f09733e81616c5dc49d.jpg" width="300px" height="250px" style="width: 100%; height: auto;" class="lazy" src="http://st1.lacerca.com/imagenes/api_transparent/300/250" /><noscript><img src="http://www.lacerca.com/imagenes/view/1d5437686c2a1f09733e81616c5dc49d.jpg" width="300px" height="250px" style="width: 100%; height: auto;" class="lazy" /></noscript> </a> </div></div></div> <div class="container cached-block item-9 even "><div class="content-body"><div class="html_block bottom-margin"> <div style="text-align:center"> <ins data-revive-zoneid="52" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script> </div> </div></div></div> <div class="container cached-block item-13 even "><div class="content-body"></div></div> <div class="container cached-block item-14 odd "><div class="content-body"><div class="html_block"> <div class="banner-redes-sociales bottom-margin"> <a href="http://www.facebook.com/LaCercaNoticias" class="facebook" title="Síguenos en Facebook">Síguenos en Facebook</a> <a href="http://www.twitter.com/La_Cerca" class="twitter" title="Síguenos en Twitter">Síguenos en Twitter</a> <a href="http://www.lacerca.com/st/sindicacion.html" class="rss" title="RSS">Síguenos a través de RSS</a> <a href="http://www.youtube.com/lacercatv" class="youtube" title="Síguenos Youtube">Síguenos en Youtube</a> </div> </div></div></div> <div class="container cached-block item-17 even "><div class="content-body"><div class="_lacerca_wdgt__ cat_view" style="height:300px; "> <div id="___lcwgt-5a4544e82474a" class="_lcwgt-widget-container"> <div id="___lcwgt-5a4544e82474a-header" class="_lcwgt-header"> <div id="___lcwgt-5a4544e82474a-maintitle" class="_lcwgt-maintitle">Noticias de actualidad</div> </div> <div id="___lcwgt-5a4544e82474a-container" class="_lcwgt-container" style="padding-bottom: 5px; height:247px;"> <div class="_lcwgt-element" id="_lcwgt-element-5a4544e82474a-399236" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/psoe-afirma-page-cuentas-lm-maltrechas-dejo-cospedal-399236-1.html"> <div class="_lcwgt-element-title " style="">PSOE afirma que Page "está consiguiendo sanear las cuentas públicas de C-LM que tan maltrechas dejó Cospedal"</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">El diputado del Grupo Parlamentario Socialista, Fernando Mora, ha señalado que el Gobierno de...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">20:12 28/12/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5a4544e82474a-399235" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/espana/licitacion-inversion-fomento-noviembre-433-73-mes-2016-399235-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">La licitación de inversión del Grupo Fomento ascendió en noviembre a 433,48 M€, un 192,73% más que en el mismo mes de 2016</div> <img class="_lcwgt-element-image lazy" data-src="http://st1.lacerca.com/imagenes/api_sq_small_thumb/cbcaf1fcea1397f033ab266604da61b4.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">La licitación de inversión del Grupo Fomento ha ascendido a 433,48 millones de euros en el mes de...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">20:09 28/12/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5a4544e82474a-399234" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/toledo/quintanar-orden-flashmob-cepillado-bucal-contar-300-asistentes-399234-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">Quintanar de la Orden acoge este viernes un 'flashmob' de cepillado bucal que espera contar con 300 asistentes</div> <img class="_lcwgt-element-image lazy" data-src="http://st0.lacerca.com/imagenes/api_sq_small_thumb/bd8af24527d520835ac6331e6886a962.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">Este viernes, 29 de diciembre, a partir de las 11.00 horas, se celebrará en el Centro de...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">19:45 28/12/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5a4544e82474a-399233" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/cuenca/sahuquillo-echar-democraticamente-prieto-diputacion-lastre-provincia-399233-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">Sahuquillo: "Vamos a echar democráticamente  Prieto de la Diputación porque es un lastre para nuestra provincia"</div> <img class="_lcwgt-element-image lazy" data-src="http://st1.lacerca.com/imagenes/api_sq_small_thumb/dbe3c234ceb2bd076d514867bd262ceb.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">Sahuquillo ha recriminado al presidente del PP conquense que “se opone a cualquier iniciativa que...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">19:29 28/12/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5a4544e82474a-399232" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/cuenca/abstencion-oposicion-impide-disolver-organismos-autonomos-ayuntamiento-cuenca-399232-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">La abstención de la oposición impide disolver dos Organismos Autónomos del Ayuntamiento de Cuenca</div> <img class="_lcwgt-element-image lazy" data-src="http://st0.lacerca.com/imagenes/api_sq_small_thumb/3468987d9d33a2024f89ae29480f412e.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">Los grupos de la oposición del Ayuntamiento de Cuenca han impedido, mediante su abstención en...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">19:28 28/12/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5a4544e82474a-399231" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/prevision-meteorologica-viernes-cielos-nubosos-temperaturas-aumento-399231-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">Previsión meteorológica para este viernes en Castilla-La Mancha: cielos nubosos y temperaturas en aumento</div> <img class="_lcwgt-element-image lazy" data-src="http://st0.lacerca.com/imagenes/api_sq_small_thumb/595277b9941a76be7851c7796b2a3fee.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">La Agencia Estatal de Meteorología (AEMET) ha anunciado para este viernes en Castilla-La Mancha,...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">19:27 28/12/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5a4544e82474a-399229" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/ano-2017-34-linces-atropellos-furtivos-segun-wwf-399229-1.html"> <div class="_lcwgt-element-title " style="">El año 2017 termina con 34 linces muertos, al menos 27 de ellos por atropellos o furtivos, según WWF</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">La ONG se plantea denunciar a España ante la CE por incumplir sus compromisos para evitar las...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">19:15 28/12/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5a4544e82474a-399228" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/cuenca/ayuntamiento-prepara-reloj-torre-mangana-dar-campanadas-nochevieja-399228-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">El Ayuntamiento prepara el reloj de la Torre de Mangana para dar las campanadas de Nochevieja</div> <img class="_lcwgt-element-image lazy" data-src="http://st1.lacerca.com/imagenes/api_sq_small_thumb/099a30cbe3cb307f9c9b404fa615453c.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">El Ayuntamiento ha modificado temporalmente el mecanismo habitual de la Torre de Mangana, para...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">19:06 28/12/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5a4544e82474a-399227" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/pp-lamenta-c-situe-tercera-region-deficit-espana-399227-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">El PP lamenta C-LM se sitúe como la tercera región con más déficit de toda España</div> <img class="_lcwgt-element-image lazy" data-src="http://st0.lacerca.com/imagenes/api_sq_small_thumb/5d8c5f43d3c615a366ca90e289e97182.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">El portavoz de Economía y Presupuestos del Grupo Parlamentario Popular en las Cortes regionales,...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">18:56 28/12/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5a4544e82474a-399225" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/guadalajara/presunto-asesino-azuqueca-denuncia-malos-tratos-pareja-2007-399225-1.html"> <div class="_lcwgt-element-title " style="">Al presunto asesino de Azuqueca le costaba una denuncia anterior por malos tratos de otra pareja en 2007</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">El autor del presunto crimen de violencia de género que ha acabado este jueves con la vida de su...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">18:43 28/12/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5a4544e82474a-399226" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/albacete/director-provincial-economia-empresas-certificados-profesionalidad-taller-tobarra-399226-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">El director provincial de Economía, Empresas y Empleo participa en la entrega de certificados de profesionalidad del Taller de Tobarra</div> <img class="_lcwgt-element-image lazy" data-src="http://st0.lacerca.com/imagenes/api_sq_small_thumb/03a6335621c04d637b4e86b56d1e88de.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">El director provincial de Economía, Empresas y Empleo, Nicolás Merino y el alcalde de Tobarra,...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">18:40 28/12/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5a4544e82474a-399224" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/manchegos-253-6-minutos-television-persona-dia-2017-399224-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">Los castellano-manchegos consumieron 253,6 minutos de televisión por persona y día en 2017</div> <img class="_lcwgt-element-image lazy" data-src="http://st1.lacerca.com/imagenes/api_sq_small_thumb/e58aa98660e5b288a5b8c1fe48dd1970.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">El consumo de televisión crece en España en 2017, tras cuatro años de descenso en el visionado...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">18:31 28/12/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5a4544e82474a-399223" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/junta-region-crecieron-pernoctaciones-extranjeros-enero-noviembre-2017-399223-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">Junta destaca que C-LM es la región donde más crecieron las pernoctaciones de extranjeros de enero a noviembre de 2017</div> <img class="_lcwgt-element-image lazy" data-src="http://st1.lacerca.com/imagenes/api_sq_small_thumb/81f8f874f499bdae13d10ff707da4307.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">El Gobierno regional ha destacado que en la evolución de la demanda de turismo de origen...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">18:15 28/12/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5a4544e82474a-399221" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/ampliacion-5-semanas-permiso-paternidad-2018-presupuestos-generales-399221-1.html"> <div class="_lcwgt-element-title " style="">La ampliación a 5 semanas del permiso de paternidad prevista para 2018, congelada por falta de Presupuestos Generales</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">La ampliación a cinco semanas del permiso de paternidad que estaba previsto aplicar en 2018 tal y...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">18:04 28/12/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5a4544e82474a-399222" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/guadalajara/juventudes-clm-condena-asesinato-mujer-manos-hombre-guadalajara-399222-1.html"> <div class="_lcwgt-element-title " style="">Juventudes Comunistas en CLM condena el asesinato de una mujer a manos de un hombre en Guadalajara</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">Desde la UJCE en Castilla- La Mancha condenamos el caso de terrorismo machista ocurrido esta...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">18:03 28/12/2017</div> </div> </div> </div> <script type="text/javascript" src="http://www.lacerca.com/js/widgets/widget-1.js?wp_uid=5a4544e82474a&wp_cat=&wp_title=Noticias%20de%20actualidad"></script> </div></div></div> <div class="container cached-block item-18 odd "><div class="content-body"><div class="adzone zone-30"> <span class="head">Publicidad:</span> <div class="content"> <ins data-revive-zoneid="29" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script> </div> </div></div></div> <div class="container cached-block item-20 odd "><div class="content-body"><div class="container  item-1 even first last "> <div class="content"> <div class="content-body"> <div class="container  item-1 even first last  with-heading bottom-margin"> <div class="content"> <div class="content-heading"> <div>Especiales</div> </div> <div class="content-body"> <div class="container cached-block item-1 even first last "><div class="content-body"><div class="html_block"> <a href="http://www.lacerca.com/noticias/categorias/29/Entrevistas%20y%20Reportajes" title="Encuentros Digitales" class="bottom-margin"><img data-src="http://st0.lacerca.com/imagenes/view/e29ad211f4e337c0ac066286053af485.jpg" alt="Encuentros Digitales" style="width: 100%" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st0.lacerca.com/imagenes/view/e29ad211f4e337c0ac066286053af485.jpg" alt="Encuentros Digitales" style="width: 100%" class="lazy" /></noscript></a> <a href="http://www.lacerca.com/noticias/categorias/230/Emprendedores%20de%20Castilla-La%20Mancha%20en%20la%20Red" title="Emprendedores de Castilla-La Mancha en la Red" class="bottom-margin"><img data-src="http://www.lacerca.com/media/get/0/f145b994f809a3b9684335532fc8d8c6/banner-emprendedores-clm---300x100.jpg" alt="Emprendedores de Castilla-La Mancha en la Red" style="width: 100%" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://www.lacerca.com/media/get/0/f145b994f809a3b9684335532fc8d8c6/banner-emprendedores-clm---300x100.jpg" alt="Emprendedores de Castilla-La Mancha en la Red" style="width: 100%" class="lazy" /></noscript></a> <a href="http://www.lacerca.com/noticias/categorias/231/Motivando%20Conciencias" title="Especial Motivando Conciencias" class="bottom-margin"><img data-src="http://www.lacerca.com/media/get/0/3fd0a568d47ba7853d4690649c077278/banner-motivando-conciencias---300x100.jpg" alt="Especial Motivando Conciencias" style="width: 100%" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://www.lacerca.com/media/get/0/3fd0a568d47ba7853d4690649c077278/banner-motivando-conciencias---300x100.jpg" alt="Especial Motivando Conciencias" style="width: 100%" class="lazy" /></noscript></a> <a href="http://www.lacerca.com/noticias/categorias/229/Tertulianos%20en%20la%20Red" title="Tertulianos en La Red" class="bottom-margin"><img data-src="http://www.lacerca.com/media/get/0/39747ae629ef6b354a9257980113a220/banner-tertulianos-en--la-red-300x100.jpg" alt="Tertulianos en la Red" style="width: 100%" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://www.lacerca.com/media/get/0/39747ae629ef6b354a9257980113a220/banner-tertulianos-en--la-red-300x100.jpg" alt="Tertulianos en la Red" style="width: 100%" class="lazy" /></noscript></a> <a href="http://www.lacerca.com/noticias/categorias/245/Motivando%20Conciencias%20-%20Cruz%20Roja" title="Especial Motivando Conciencias - Cruz Roja" class="bottom-margin"><img data-src="http://st0.lacerca.com/imagenes/view/018a83c0a7ec28c7245dd5d47ca9d5b4.jpg" alt="Especial Motivando Conciencias - Cruz Roja" style="width: 100%" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st0.lacerca.com/imagenes/view/018a83c0a7ec28c7245dd5d47ca9d5b4.jpg" alt="Especial Motivando Conciencias - Cruz Roja" style="width: 100%" class="lazy" /></noscript></a> <a href="http://www.lacerca.com/videos/" title="La Cerca TV - Multimedia"><img data-src="http://st1.lacerca.com/imagenes/view/ca1929c61ca9c9f5f5295e40a2cc49d6.jpg" alt="La Cerca TV - Multimedia" style="width: 100%" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st1.lacerca.com/imagenes/view/ca1929c61ca9c9f5f5295e40a2cc49d6.jpg" alt="La Cerca TV - Multimedia" style="width: 100%" class="lazy" /></noscript></a> </div></div></div> </div> </div> </div> </div> </div> </div></div></div> <div class="container cached-block item-21 even "><div class="content-body"><div class="container  item-21 even last  with-heading bc-dark-grey bottom-margin pad-content"> <div class="content"> <div class="content-heading"> <div>Vídeo Aleatorio</div> </div> <div class="content-body"> <div class="category-view-listing cat-91  item-1 even first last  left-title serif-title" id=""> <div class="container row items-1  first last"> <div class="content"><div class="content-body"> <div class="container column  first last"><div class="content"><div class="content-body"> <div class="main-category-article cat-100 last"> <div class="main-category-article-container hentry"> <div class="article-head"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/videos/actualidad/albiol-actuar-problemas-pais-22414.html"> <img data-src="http://st2.lacerca.com/imagenes/api_h_medium_thumb_video/96ccc72aa46f59eac86fbd40217cf80d.jpg" width="328" height="211" class="lazy" src="http://st2.lacerca.com/imagenes/api_transparent/328/211" /><noscript><img src="http://st2.lacerca.com/imagenes/api_h_medium_thumb_video/96ccc72aa46f59eac86fbd40217cf80d.jpg" width="328" height="211" class="lazy" /></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/categorias/100/Noticias%20de%20actualidad">Noticias de actualidad</a> </span> <span class="article_item_date"> - <abbr class="published" title="2017-12-15T14:00:29Z">Viernes, 15 de diciembre de 2017</abbr></span> </div> <h2 class="article-title entry-title size_-1"><a href="http://www.lacerca.com/videos/actualidad/albiol-actuar-problemas-pais-22414.html" rel="bookmark">Albiol: &#8220;Siempre hemos sabido actuar para resolver los problemas de este pa&#237;s&#8221;</a> </h2> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> </div></div></div> </div> </div> </div> </div></div></div> <div class="container cached-block item-22 odd "><div class="content-body"><div class="html_block"> <a class="bottom-margin" href="http://economiadigital.lacerca.com"><img data-src="http://st1.lacerca.com/media/get/0/4439d3f195cafdddf33242b30ef326ef/banner-economia-digital-300x90.gif" alt="Economía Digital" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st1.lacerca.com/media/get/0/4439d3f195cafdddf33242b30ef326ef/banner-economia-digital-300x90.gif" alt="Economía Digital" class="lazy" /></noscript></a> </div></div></div> <div class="container cached-block item-23 even "><div class="content-body"><div class="html_block"> <div class="bottom-margin"> <div class="fb-like-box" data-href="http://www.facebook.com/lacercanoticias" data-width="300" data-height="85" data-show-faces="true" data-border-color="#cccccc" data-stream="false" data-header="false"></div> </div> </div></div></div> <div class="container cached-block item-24 odd "><div class="content-body"><div class="html_block"> <div class="bottom-margin"> <div class="g-plus" data-href="//plus.google.com/109452798440143960288" data-rel="publisher"></div> </div> </div></div></div> <div class="container cached-block item-25 even "><div class="content-body"><div class="html_block"> <a class="bottom-margin" href="http://turismo.lacerca.com"><img data-src="http://st1.lacerca.com/media/get/0/8aa03e8cd4a8764ed42c98524bccb276/banner-turismo-300x90.png" alt="Turismo en Castilla-La Mancha, Casas Rurales, Hoteles, Gastronomía" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st1.lacerca.com/media/get/0/8aa03e8cd4a8764ed42c98524bccb276/banner-turismo-300x90.png" alt="Turismo en Castilla-La Mancha, Casas Rurales, Hoteles, Gastronomía" class="lazy" /></noscript></a> </div></div></div> <div class="container cached-block item-26 odd "><div class="content-body"><div class="adzone zone-19"> <span class="head">Publicidad:</span> <div class="content"> <ins data-revive-zoneid="17" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script> </div> </div></div></div> <div class="container cached-block item-27 even last "><div class="content-body"><div class="adzone zone-23"> <span class="head">Publicidad:</span> <div class="content"> <ins data-revive-zoneid="21" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script> </div> </div></div></div> </div> </div> </div></div></div> </div> </div> </div> </aside> </div> </div> </div> <div class="limpiar_flotantes_block clear"></div> </div> </div> </div> </div> <div class="limpiar_flotantes"></div> </div> <div id="publicidad_inferior"> <div class="banner_zona_2"> <aside class="adzone zone-31no-text" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="31" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> </div> <div class="banner_zona_8"> <aside class="adzone zone-32no-text" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="32" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> </div> <div class="limpiar_flotantes_block"></div> </div> <footer id="pie_pagina"> <div class="vcard lacerca"> <a class="lacerca-logo-pie" rel="external" href="http://www.lacerca.org"><img class="logo photo lazy" data-src="http://www.lacerca.com/img/misc/lacerca.png" alt="Logotipo La Cerca" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img class="logo photo lazy" src="http://www.lacerca.com/img/misc/lacerca.png" alt="Logotipo La Cerca"/></noscript></a> <span class="fn org">Grupo de Comunicaci&oacute;n La Cerca</span><br/> <span class="adr"> <span class="street-address"><abbr class="type" title="work">
                c/ Tesifonte Gallego, 4 - 1º Dcha.</abbr></span><br/> <span class="street-address"><abbr class="type" title="postal">Apdo. Correos <span class="post-office-box">7014</span></abbr></span> <br/> <span class="postal-code">02080</span> <span class="locality">Albacete</span> (<span class="country-name">ESPA&Ntilde;A</span>)<br/> </span> <a class="url" rel="external" href="http://www.lacerca.org">www.lacerca.org</a> - <script type="text/javascript">eval(unescape('%64%6f%63%75%6d%65%6e%74%2e%77%72%69%74%65%28%27%3c%61%20%68%72%65%66%3d%22%6d%61%69%6c%74%6f%3a%6c%61%63%65%72%63%61%40%6c%61%63%65%72%63%61%2e%63%6f%6d%22%20%63%6c%61%73%73%3d%22%65%6d%61%69%6c%22%3e%6c%61%63%65%72%63%61%40%6c%61%63%65%72%63%61%2e%63%6f%6d%3c%2f%61%3e%27%29%3b'))</script> </div> <div class="vcard ideas">
        Dise&ntilde;o y programaci&oacute;n: <br/> <span class="fn org">Ideas Comunicaci&oacute;n</span><br/> <a class="ideas-logo-pie url" rel="external" href="http://www.ideascomunicacion.com"><img class="logo photo lazy" data-src="http://www.lacerca.com/img/misc/ideascomunicacion.png" alt="Logotipo Ideas Comunicaci&oacute;n" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img class="logo photo lazy" src="http://www.lacerca.com/img/misc/ideascomunicacion.png" alt="Logotipo Ideas Comunicaci&oacute;n"/></noscript></a> </div> <div class="menu_pie"> <a href="http://www.lacerca.com/st/staff.html">Informaci&oacute;n societaria y staff</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/st/quienes_somos.html">&iquest;Qui&eacute;nes somos?</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/contacto.html">Contacto</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/st/aviso-legal.html">Aviso Legal</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/st/politica_cookies.html">Cookies</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/">Versi&oacute;n para m&oacute;viles</a> </div> <div class="social"> <a class="rss" href="http://www.lacerca.com/st/sindicacion.html">Sindicaci&oacute;n (RSS):</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a class="microformatos" href="http://www.lacerca.com/st/microformatos.html">Microformatos:</a> </div> <div class="limpiar_flotantes_block"></div> </footer> </div> </div> <div class="banner_zones"> </div> <script type="text/javascript">
        <!--
        IcCMS.FrontEnd.run.bind(IcCMS.FrontEnd);

        var flashInfo = $$('.flash_info')[0];
        if(flashInfo){
            if(Browser.Plugins.Flash.version < 9){
                flashInfo.setStyle('display', 'block');
            }
            else
            {
                flashInfo.setStyle('display', 'none');
            }
        }
        // -->
    </script> <div id="spixel"></div> </body> </html>