<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es"> <head> <meta charset="utf-8"> <title>CLM impulsará que en el expediente de empleados públicos se reconozca como mérito si obtienen premios por su labor - Noticias de Castilla-La Mancha - La Cerca</title> <meta name="description" content="La Consejer&#237;a de Hacienda y Administraciones P&#250;blicas de Castilla-La Mancha va impulsar que los Premios a la Excelencia y a la Calidad en la Prestaci&#243;n de los Servicios P&#250;blicos supongan alg&#250;n m&#233;rito en el expediente profesional de los empleados p&#250;blicos de la Administraci&#243;n regional que lo" /> <meta name="keywords" content="clm, impulsara, expediente, empleados, publicos, reconozca, merito, obtienen, premios, labor" /> <meta name="Generator" content="IcCMS - www.ideascomunicacion.com - (c) Ideas Comunicación - Todos los derechos reservados" /> <meta http-equiv="Content-Language" content="es" /> <meta name="language" content="es" /> <meta property="og:language" content="es" /> <meta name="robots" content="index, follow" /> <link rel="pingback" href="http://www.lacerca.com/xmlrpc" /> <link rel="alternate" media="handheld" href="http://www.lacerca.com/noticias/castilla_la_mancha/expediente-empleados-publicos-reconozca-merito-obtienen-premios-labor-371423-1.html" /> <link rel="alternate" type="application/rss+xml" title="La Cerca" href="http://www.lacerca.com/noticias/rss.xml" id="gallery"/> <link rel="alternate" type="application/rss+xml" title="La Cerca - Castilla-La Mancha" href="http://www.lacerca.com/categorias/rss/23" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Albacete" href="http://www.lacerca.com/categorias/rss/24" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Universidad" href="http://www.lacerca.com/categorias/rss/27" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Cultura" href="http://www.lacerca.com/categorias/rss/28" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Entrevistas y Reportajes" href="http://www.lacerca.com/categorias/rss/29" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Ciudad Real" href="http://www.lacerca.com/categorias/rss/30" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Cuenca" href="http://www.lacerca.com/categorias/rss/31" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Toledo" href="http://www.lacerca.com/categorias/rss/32" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2014" href="http://www.lacerca.com/categorias/rss/220" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Guadalajara" href="http://www.lacerca.com/categorias/rss/33" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Opini&oacute;n" href="http://www.lacerca.com/categorias/rss/34" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Espa&ntilde;a" href="http://www.lacerca.com/categorias/rss/35" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Editorial" href="http://www.lacerca.com/categorias/rss/37" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Econom&iacute;a" href="http://www.lacerca.com/categorias/rss/38" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - &Aacute;ngel Tejada" href="http://www.lacerca.com/categorias/rss/139" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Julio Virseda" href="http://www.lacerca.com/categorias/rss/140" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Jos&eacute; Mar&iacute;a Roncero" href="http://www.lacerca.com/categorias/rss/141" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Jos&eacute; Francisco Rold&aacute;n" href="http://www.lacerca.com/categorias/rss/142" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Econom&iacute;a Digital" href="http://www.lacerca.com/categorias/rss/143" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Turismo en Castilla-La Mancha" href="http://www.lacerca.com/categorias/rss/163" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Portada Principal" href="http://www.lacerca.com/categorias/rss/1" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Sector agropecuario" href="http://www.lacerca.com/categorias/rss/203" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Expovicaman 2013" href="http://www.lacerca.com/categorias/rss/204" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Expovicaman 2013" href="http://www.lacerca.com/categorias/rss/205" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2013" href="http://www.lacerca.com/categorias/rss/208" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - I Cumbre Internacional del Vino" href="http://www.lacerca.com/categorias/rss/214" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - II Cumbre Internacional del Vino" href="http://www.lacerca.com/categorias/rss/226" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Especial Turismo de CLM 2015" href="http://www.lacerca.com/categorias/rss/227" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2015" href="http://www.lacerca.com/categorias/rss/237" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Especial Sector Vitivin&iacute;cola" href="http://www.lacerca.com/categorias/rss/238" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Elecciones 26J - 2016" href="http://www.lacerca.com/categorias/rss/241" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2016" href="http://www.lacerca.com/categorias/rss/244" /> <link rel="shortcut icon" href="http://www.lacerca.com/favicon.ico" type="image/x-icon" /> <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <![endif]--> <link rel="canonical" href="http://www.lacerca.com/noticias/castilla_la_mancha/expediente-empleados-publicos-reconozca-merito-obtienen-premios-labor-371423-1.html"/> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@La_Cerca" /> <meta property="og:type" content="article" /> <meta property="og:title" content="CLM impulsar&aacute; que en el expediente de empleados p&uacute;blicos se reconozca como m&eacute;rito si obtienen premios por su labor" /> <meta property="og:description" content="La Consejer&iacute;a de Hacienda y Administraciones P&uacute;blicas de Castilla-La Mancha va impulsar que los Premios a la Excelencia y a la Calidad en la Prestaci&oacute;n de los Servicios P&uacute;blicos supongan alg&uacute;n m&eacute;rito en el expediente profesional de los empleados p&uacute;blicos de la Administraci&oacute;n regional que lo" /> <meta property="og:url" content="http://www.lacerca.com/noticias/castilla_la_mancha/expediente-empleados-publicos-reconozca-merito-obtienen-premios-labor-371423-1.html" /> <meta property="og:site_name" content="La Cerca" /> <meta property="og:image" content="http://www.lacerca.com/imagenes/api_h_thumb_20aniv_medio/ece61024d68e426841869cca944b8776.jpg" /> <link rel="image_src" href="http://st1.lacerca.com/imagenes/view/d91ba10dfb8d77b5777e255281f2da59.jpg" /> <meta name="medium" content="news" /> <meta name="viewport" content="width=995" /> <meta property="fb:page_id" content="148541876078" /> <meta property="fb:app_id" content="183967301644474" /> <link href="https://plus.google.com/109452798440143960288" rel="publisher" /> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <meta name="msvalidate.01" content="F71852BC6D62CED01A8ADEDFD91536E7" /> <link href="http://st0.lacerca.com/iccomp.php?q=css/iccms_frontend.css&amp;v=48d632e7732114ff8adfa6cb0b23aaa74289c0b2" rel="stylesheet" type="text/css"/> <link href="http://st2.lacerca.com/iccomp.php?q=css/iccms_print.css&amp;v=48d632e7732114ff8adfa6cb0b23aaa74289c0b2" rel="stylesheet" type="text/css" media="print" /> <!--[if IE 6]>
    <link href="http://st1.lacerca.com/iccomp.php?q=css/iccms_frontend_ie6.css&amp;v=48d632e7732114ff8adfa6cb0b23aaa74289c0b2" rel="stylesheet" type="text/css"/>
    <![endif]--> <!--[if lte IE 7]>
    <link href="http://st1.lacerca.com/iccomp.php?q=css/iccms_frontend_ie7.css&amp;v=48d632e7732114ff8adfa6cb0b23aaa74289c0b2" rel="stylesheet" type="text/css"/>
    <![endif]--> <!--[if lte IE 8]>
    <link href="http://st0.lacerca.com/iccomp.php?q=css/iccms_frontend_ie8.css&amp;v=48d632e7732114ff8adfa6cb0b23aaa74289c0b2" rel="stylesheet" type="text/css"/>
    <![endif]--> <!--[if lte IE 9]>
    <link href="http://st0.lacerca.com/iccomp.php?q=css/iccms_frontend_ie9.css&amp;v=48d632e7732114ff8adfa6cb0b23aaa74289c0b2" rel="stylesheet" type="text/css"/>
    <![endif]--> <link href="http://st0.lacerca.com/iccomp.php?q=js/videojs/video-js.css,js/videojs/vast.plugin.css&amp;v=48d632e7732114ff8adfa6cb0b23aaa74289c0b2" rel="stylesheet" type="text/css"/> <script src="http://st1.lacerca.com/iccomp.php?j=0&amp;q=js/mediaplayer/jwplayer.js&amp;v=48d632e7732114ff8adfa6cb0b23aaa74289c0b2" type="text/javascript"></script> <link href="http://st0.lacerca.com/iccomp.php?q=js/videojs/video-js.css,js/videojs/vast.plugin.css&amp;v=48d632e7732114ff8adfa6cb0b23aaa74289c0b2" rel="stylesheet" type="text/css"/> <script src="http://st0.lacerca.com/iccomp.php?q=js/videojs/combined.video.js,js/videojs/vast.plugin.js&amp;v=48d632e7732114ff8adfa6cb0b23aaa74289c0b2" type="text/javascript"></script> <script src="http://st2.lacerca.com/iccomp.php?j=0&amp;q=js/modernizr.custom.49652.js,js/mobile-detect.js,js/mobile-detect-modernizr.js,js/swfobject/swfobject.js,js/iccms/frontend/mootools-core-1.5.0.js,js/iccms/frontend/mootools-more-1.5.0.js&amp;v=48d632e7732114ff8adfa6cb0b23aaa74289c0b2" type="text/javascript"></script> <script src="http://st1.lacerca.com/iccomp.php?q=js/audioplayer/audio-player.js,js/iccms/frontend/calendar.js,js/charts/js/adapters/standalone-framework.src.js,js/charts/js/highcharts.src.js,js/mediaplayer/jwplayer.js,js/videojs/combined.video.js,js/videojs/vast.plugin.js,js/iccms/iccms-base.js.php,js/iccms/frontend/gallery/gallery.js,js/iccms/frontend/videogallery/videogallery.js,js/iccms/frontend/iccms_utf8.js,js/iccms/frontend/iccms_frontend.js,js/cookieconsent/plugin.js,js/iccms/frontend/lazy_load_img.js&amp;v=48d632e7732114ff8adfa6cb0b23aaa74289c0b2" type="text/javascript"></script> <script src="http://st1.lacerca.com/iccomp.php?j=0&amp;q=js/astrack/astrack.js&amp;v=48d632e7732114ff8adfa6cb0b23aaa74289c0b2" type="text/javascript"></script> <link href="http://st1.lacerca.com/iccomp.php?q=js/cookieconsent/style.css&amp;v=48d632e7732114ff8adfa6cb0b23aaa74289c0b2" rel="stylesheet" type="text/css"/> <style type="text/css" media="screen">
    .printOnly {
        display: none;
    }
</style> <script type="text/javascript">
        WebFontConfig = {
            google: { families: [ 'Open+Sans:400,400italic,700,700italic:latin', 'Merriweather:400,400italic,700,700italic:latin' ] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
                    '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })();
    </script> <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        
        ga('create', 'UA-158034-4', 'auto');
        
        ga('send', 'pageview');

    </script> <script type="text/plain" class="cc-onconsent-social">(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=183967301644474";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script> <script type="text/plain" class="cc-onconsent-social" src="http://platform.twitter.com/widgets.js"></script> <script type="text/plain" class="cc-onconsent-social" src="https://apis.google.com/js/plusone.js">
      {lang: 'es'};
</script> <script type="text/javascript">
    var _paq = _paq || [];
    // tracker methods like "setCustomDimension" should be called before "trackPageView"
    _paq.push(["setCookieDomain", "*.lacerca.com"]);
    _paq.push(["setDomains", ["*.lacerca.com"]]);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function() {
        var u="//pws.lacerca.com/";
        _paq.push(['setTrackerUrl', u+'piwik.php']);
        _paq.push(['setSiteId', '2']);
        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
        g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
    })();
</script> </head> <body class="cat-23 lila"> <div id="fb-root"></div> <script type='text/javascript'><!--//<![CDATA[
    var m3_u = (location.protocol=='https:'?'https://ads.lacerca.com/delivery/ajs.php':'http://ads.lacerca.com/delivery/ajs.php');
    var m3_r = Math.floor(Math.random()*99999999999);
    if (!document.MAX_used) document.MAX_used = ',';
    document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
        document.write ("?what=");
            document.write ("m4rg3n3s_castilla_la_mancha_articles_view|m4rg3n3s_castilla_la_mancha|");
        document.write ("m4rg3n3s_noticias_articles_view|m4rg3n3s_noticias|");
    
    document.write ("m4rg3n3s_noticias|m4rg3n3s");
        document.write ("&zoneid=41&amp;block=1");
    document.write ('&amp;cb=' + m3_r);
    if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
    document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
    document.write ("&amp;loc=" + escape(window.location));
    if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
    if (document.context) document.write ("&context=" + escape(document.context));
    if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
    document.write ("'><\/scr"+"ipt>");
    //]]>--></script><noscript><a href='//ads.lacerca.com/delivery/ck.php?n=abe35006&amp;cb=1498226480' target='_blank'><img src='//ads.lacerca.com/delivery/avw.php?zoneid=41&amp;cb=1498226480&amp;n=abe35006' border='0' alt='' /></a></noscript> <div id="borde_contenedor"> <div id="contenedor_cuerpo"> <div id="gotomobile"></div> <header class="with-category "> <div id="ultima_modificacion"><div> <div id="cuadro_busqueda"> <form action="http://www.lacerca.com/buscar" method="post"> <label for="input_busqueda">B&#250;squeda:</label><input class="input_busqueda" id="input_busqueda" type="text" name="query" value="Buscar..."/> <input type="hidden" name="page" value="1"/> <button type="submit">Buscar</button> </form> </div> <div class="items"> <a href="http://www.lacerca.com/st/boletin.html" title="Suscribirse a nuestro bolet&iacute;n de noticias">Suscríbase</a> | <a href="http://www.lacerca.com/st/version_movil.html" title="Acceda a la versi&oacute;n para tel&eacute;fonos m&oacute;viles de La Cerca">Versión móvil</a> | &#218;ltima modificaci&#243;n: <span>23 de junio de 2017 / 16:00 h.</span> |
                                
                <a href="http://www.lacerca.com/noticias/hemeroteca">Hemeroteca</a> |
            </div> <div id="barra_redes_sociales"> <a href="http://www.facebook.com/LaCercaNoticias" class="facebook" title="Facebook">Visitanos en Facebook</a> <a href="http://www.twitter.com/La_Cerca" class="twitter" title="Twitter">S&iacute;guenos en Twitter</a> <a href="http://www.lacerca.com/st/sindicacion.html" class="rss" title="RSS">RSS de noticias</a> <a href="http://www.youtube.com/lacercatv" class="youtube" title="Youtube">Canal en Youtube</a> </div> <div class="limpiar_flotantes_block"></div> </div></div> <div id="logo_container"> <div id="logo_la_cerca"><a href="http://www.lacerca.com/"><h1>La Cerca, tus noticias de Espa&#241;a, Castilla-La Mancha, Albacete, Cuenca, Ciudad Real, Toledo y Guadalajara</h1></a></div> <div id="logo_message"><h2>Desde 1998, el periódico decano de la prensa digital multimedia en Castilla-La Mancha</h2></div> <div id="barra_portadas_header"> <h3>
                        Otras portadas:
                    </h3> <ul> <li class="clm"><a title="Ir a portada de Castilla-La Mancha" href="http://www.lacerca.com/noticias/castilla_la_mancha">C-LM</a></li> <li class="albacete"><a title="Ir a portada de Albacete" href="http://www.lacerca.com/noticias/albacete">Albacete</a></li> <li class="ciudadreal"><a title="Ir a portada de Ciudad Real" href="http://www.lacerca.com/noticias/ciudad_real">Ciudad Real</a></li> <li class="cuenca"><a title="Ir a portada de Cuenca" href="http://www.lacerca.com/noticias/cuenca">Cuenca</a></li> <li class="guadalajara"><a title="Ir a portada de Guadalajara" href="http://www.lacerca.com/noticias/guadalajara">Guadalajara</a></li> <li class="toledo"><a title="Ir a portada de Toledo" href="http://www.lacerca.com/noticias/toledo">Toledo</a></li> <li class="lacercatv"><a title="Ir a La Cerca TV" href="http://www.lacerca.com/videos/">TV ▶</a></li> </ul> </div> </div> <div id="contenedor_barras_menu"> <nav id="barra_menu"><div> <div id="menu_selector"><div><div></div></div></div> <div id="barra_menu_fondo"></div> <ul class=" menu-pane"><li class="hide "><a class="has-childs " href="http://www.lacerca.com/">Portada</a><ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/noticias/categorias/37/Editorial">Editorial</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/opinion">Columnas / Opini&#243;n / Cartas de los Lectores</a></li> </ul></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/espana">Nacional</a></li> <li class=""><a class="has-childs " href="http://www.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a><ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/albacete">Albacete</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/ciudad_real">Ciudad Real</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/cuenca">Cuenca</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/guadalajara">Guadalajara</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/noticias/toledo">Toledo</a></li> </ul></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/sector_agropecuario">Sector Agropecuario</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/universidad">Universidad</a></li> <li class=""><a class="has-childs " href="http://www.lacerca.com/noticias/categorias/38/Econom%C3%ADa">Econom&#237;a</a><ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/noticias/categorias/38/Econom%C3%ADa">Noticias de Econom&#237;a</a></li> <li class="latest "><a class="" href="http://economiadigital.lacerca.com">Econom&#237;a Digital - Peri&#243;dico de la FCEEAB</a></li> </ul></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/28/Cultura">Cultura</a></li> <li class=""><a class="has-childs " href="http://turismo.lacerca.com">Turismo</a><ul class=" menu-pane"><li class="hide "><a class="" href="http://turismo.lacerca.com">Actualidad Tur&#237;stica</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/166/ganaderias_toros">Mundo Taurino</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/221/IV%20Centenario%20de%20la%20Segunda%20Parte%20de%20El%20Quijote">IV Centenario de la Segunda Parte de El Quijote</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/noticias/categorias/222/V%20Centenario%20de%20Santa%20Teresa%20de%20Jes%C3%BAs">V Centenario del nacimiento de Santa Teresa de Jes&#250;s</a></li> </ul></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/29/Entrevistas%20y%20Reportajes">Encuentros Digitales</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/videos/">La Cerca TV</a></li> </ul> <div class="limpiar_flotantes"></div> </div></nav> <div id="contenedor_barras_inferiores"> <div id="barra_submenu"> <div id="category-name-container"> <div id="category-name" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"> <div class="breadcrumb"> <a href="http://www.lacerca.com/" rel="tag" itemprop="url" class=""><span itemprop="title">Noticias</span></a>
                                                                                                                                                                                                                                                                &nbsp;
                            </div> <div class="main"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha" rel="tag" itemprop="url" class="last"><span itemprop="title">Castilla-La Mancha</span></a> </div> </div> </div> </div> <div id="barra_el_tiempo"> <div class="tiempo-title"> <span>El Tiempo:</span> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/02003/Albacete" title="despejado"> <span>
            AB
        </span> <div class="weather small despejado">despejado</div> </a> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/13034/Ciudad%20Real" title="despejado"> <span>
            CR
        </span> <div class="weather small despejado">despejado</div> </a> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/16078/Cuenca" title="poco nuboso / despejado"> <span>
            CU
        </span> <div class="weather small intervalos-nubosos">poco nuboso / despejado</div> </a> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/19130/Guadalajara" title="despejado"> <span>
            GU
        </span> <div class="weather small despejado">despejado</div> </a> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/45168/Toledo" title="despejado"> <span>
            TO
        </span> <div class="weather small despejado">despejado</div> </a> </div> </div> <div class="submenu-content derecha"> <ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/noticias/categorias/37/Editorial">Editorial</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/opinion">Columnas / Opini&#243;n / Cartas de los Lectores</a></li> </ul> <div class="limpiar_flotantes"></div> </div> <div id="barra_ultimas_noticias"><div> <span class="ultimas_noticias_title">&Uacute;ltima hora:</span> <span id="ultimas_noticias_bar_item"><i>Cargando...</i></span> </div></div> <div class="limpiar_flotantes"></div> </div> </div> <div class="limpiar_flotantes"></div> <div class="videos-expandable-menu expand"> <div class="videos-nav"> <div class="videos-nav-logo"><a href="http://www.lacerca.com/videos" rel="tag">La Cerca TV</a></div> <div class="videos-nav-menu"> <ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/videos">&#218;ltimos v&#237;deos</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/sector_agropecuario">Sector Agropecuario</a></li> <li class=""><a class="" href="http://www.lacerca.com/videos/categorias/93/1/encuentros_digitales">Encuentros Digitales</a></li> <li class=""><a class="" href="http://www.lacerca.com/videos/categorias/105/1/artesania">Artesan&#237;a y Oficios</a></li> <li class=""><a class="" href="http://www.lacerca.com/videos/categorias/107/1/Cultura">Cultura</a></li> <li class=""><a class="" href="http://www.lacerca.com/videos/categorias/106/1/Turismo">Turismo</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/166/ganaderias_toros">Toros</a></li> <li class="latest "><span class="menu-item-empty">Especiales</span><ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/noticias/feria_de_albacete">Feria de Albacete</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/186/Fenavin">FENAVIN</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/121/Espa%C3%B1a%20Original">Espa&#241;a Original 2010</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/111/Congreso%20de%20Gastronom%C3%ADa%20de%20Castilla-La%20Mancha">Congreso de Gastronom&#237;a</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/noticias/categorias/119/II%20Convenci%C3%B3n%20Cambio%20Clim%C3%A1tico%20y%20Sostenibilidad">II Convenci&#243;n Cambio Clim&#225;tico</a></li> </ul></li> <li class="limpiar_flotantes_block"></li> </ul> <div class="limpiar_flotantes_block"></div> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="video-gallery-container no-populate"> <div class="iccms_videogallery_simplelist frontpage frontend"> <div class="iccms_videogallery_simplelist_items"> <div> <div class="iccms_videogallery_list_item last full_height"> <div class="iccms_videogallery_list_item_image_container"> <div class="iccms_videogallery_list_item_image"><a href="http://www.lacerca.com/videos/actualidad/obras-primera-fase-30-20970.html"><img src="http://st0.lacerca.com/imagenes/video_thumb_2/c500036fd9d6794f7ca1a4c7221f880e.jpg" alt="Miniatura del vídeo"/></a></div> </div> <div class="iccms_videogallery_list_item_data"> <div class="iccms_videogallery_list_item_title full_height"> <a href="http://www.lacerca.com/videos/actualidad/obras-primera-fase-30-20970.html">
                                Las obras de la primera fase del Hospital de Albacete estarán finalizadas entre el...
                                </a> </div> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="iccms_videogallery_list_item last full_height"> <div class="iccms_videogallery_list_item_image_container"> <div class="iccms_videogallery_list_item_image"><a href="http://www.lacerca.com/videos/actualidad/jose-luis-abalos-valencia-20969.html"><img src="http://st1.lacerca.com/imagenes/video_thumb_2/0e1eabb3f9ffdd20bf616b8576c73946.jpg" alt="Miniatura del vídeo"/></a></div> </div> <div class="iccms_videogallery_list_item_data"> <div class="iccms_videogallery_list_item_title full_height"> <a href="http://www.lacerca.com/videos/actualidad/jose-luis-abalos-valencia-20969.html">
                                PSOE: Rueda de prensa de José Luis Ábalos en Valencia
                                </a> </div> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="iccms_videogallery_list_item last full_height"> <div class="iccms_videogallery_list_item_image_container"> <div class="iccms_videogallery_list_item_image"><a href="http://www.lacerca.com/videos/actualidad/mariano-sesion-control-gobierno-21045.html"><img src="http://st0.lacerca.com/imagenes/video_thumb_2/0ee351f3edbf310841c590833f4afd9e.jpg" alt="Miniatura del vídeo"/></a></div> </div> <div class="iccms_videogallery_list_item_data"> <div class="iccms_videogallery_list_item_title full_height"> <a href="http://www.lacerca.com/videos/actualidad/mariano-sesion-control-gobierno-21045.html">
                                Mariano Rajoy participa en la sesión de control al Gobierno en el Congreso
                                </a> </div> </div> <div class="limpiar_flotantes_block"></div> </div> </div> <div class="limpiar_flotantes_block"></div> </div> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="videos-cat-container"> <div class="videos-cat"> <h3 class="videos-cat-header">Canales en LaCerca.TV</h3> <div class="videos-cat-list"> <ul> <li><a href="http://www.lacerca.com/videos/categorias/114/1/Comercio" rel="tag">Comercio <span class="videos-count">(26 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/112/1/Congreso%20de%20Gastronom%C3%ADa%20de%20Castilla-La%20Mancha" rel="tag">Congreso de Gastronom&#237;a de Castilla-La Mancha <span class="videos-count">(0 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/109/1/Econom%C3%ADa" rel="tag">Econom&#237;a <span class="videos-count">(295 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/131/1/Elecciones%20Auton%C3%B3micas%202011" rel="tag">Elecciones Auton&#243;micas 2011 <span class="videos-count">(20 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/136/1/Elecciones%20Generales%202011" rel="tag">Elecciones Generales 2011 <span class="videos-count">(24 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/93/1/Encuentros%20Digitales" rel="tag">Encuentros Digitales <span class="videos-count">(673 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/120/1/Espa%C3%B1a%20Original" rel="tag">Espa&#241;a Original <span class="videos-count">(15 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/92/1/Fenavin%202009" rel="tag">Fenavin 2009 <span class="videos-count">(0 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/122/1/Feria%20de%20Albacete" rel="tag">Feria de Albacete <span class="videos-count">(389 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/113/1/Gastronom%C3%ADa" rel="tag">Gastronom&#237;a <span class="videos-count">(44 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/118/1/II%20Convenci%C3%B3n%20Cambio%20Clim%C3%A1tico%20y%20Sostenibilidad" rel="tag">II Convenci&#243;n Cambio Clim&#225;tico y Sostenibilidad <span class="videos-count">(2 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/100/1/Noticias%20de%20actualidad" rel="tag">Noticias de actualidad <span class="videos-count">(15612 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/108/1/Sector%20Agropecuario" rel="tag">Sector Agropecuario <span class="videos-count">(250 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/97/1/Tecnolog%C3%ADa" rel="tag">Tecnolog&#237;a <span class="videos-count">(33 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/106/1/Turismo" rel="tag">Turismo <span class="videos-count">(469 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/110/1/Universidad" rel="tag">Universidad <span class="videos-count">(67 vídeos)</span></a></li> </ul> <div class="limpiar_flotantes_block"></div> </div> </div> </div> </div> </header> <div id="contenidos"> <div id="panel_contenidos"> <div id="cabecera_impresion" class="printOnly"> <img alt="Logotipo de La Cerca" src="http://www.lacerca.com/img/logo_impresion.png"/> </div> <div class="top-scroller hide"> <div class="top-scroller-item"> <span class="title">false</span><span class="text"></span> </div> </div> <div class="container  item-1 even first last root "> <div class="content"> <div class="content-body"> <div class="container cached-block item-1 even first "><div class="content-body"><div class="html_block bottom-margin"> <div style="text-align: center"><img src="//st0.lacerca.com/imagenes/view/fb2d6ddc22d85eb1c80c4f9004c544cb.png" width="973" height="45" style="width: 100%; height: auto;"/></div> </div></div></div> </div> </div> </div> <div class="hfeed news-article "> <div class="container row items-2"> <div class="content"> <div class="content-body"> <div class="container default-body column item-1 first odd grid_8"> <div class="content"> <div class="content-body"> <article class="hentry" itemscope="itemscope" itemtype="http://schema.org/NewsArticle" itemprop="mainContentOfPage"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.lacerca.com/noticias/castilla_la_mancha/expediente-empleados-publicos-reconozca-merito-obtienen-premios-labor-371423-1.html"/> <meta itemprop="datePublished" content="2017-06-23T11:39:00Z"/> <meta itemprop="dateModified" content="2017-06-23T12:12:42Z"/> <div itemprop="publisher" class="hidden" itemscope itemtype="https://schema.org/Organization"> <meta itemprop="name" content="La Cerca"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="http://www.lacerca.com/img/logo.png"> <meta itemprop="width" content="250"> <meta itemprop="height" content="35"> </div> </div> <div class="article-content"> <div> <div> <aside>  </aside> <aside class="adzone zone-18vertical" ><span class="head">Publicidad:</span><div class="content"> <iframe id='a491dd0a' name='a491dd0a' src='http://ads.lacerca.com/delivery/afr.php?n=a491dd0a&amp;zoneid=15&amp;cb=INSERT_RANDOM_NUMBER_HERE' framespacing='0' frameborder='no' scrolling='no' width='468' height='60'><a href='http://ads.lacerca.com/delivery/ck.php?n=ab55ac11&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=15&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab55ac11' alt='' /></a></iframe> <script type='text/javascript' src='http://ads.lacerca.com/delivery/ag.php'></script></div></aside> <div class="limpiar_flotantes_block"></div> <div id="titulares_noticia"> <h1 class="article-title entry-title"><span itemprop="headline">CLM impulsar&aacute; que en el expediente de empleados p&uacute;blicos se reconozca como m&eacute;rito si</span> obtienen premios por su labor</h1> <div class="article-subtitle entry-content"><p></p></div> </div> <hr/> <aside class="box-share"> <div class="facebook"> <a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Fexpediente-empleados-publicos-reconozca-merito-obtienen-premios-labor-371423-1.html" target="_blank" onclick="window.open(this.href,'targetWindow',
                           'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=400'); return false;">Compartir en Facebook
                        </a> </div> <div class="twitter"> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Fexpediente-empleados-publicos-reconozca-merito-obtienen-premios-labor-371423-1.html" target="_blank" onclick="window.open(this.href,'targetWindow',
                           'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=400'); return false;">
                            Compartir en Twitter
                        </a> </div> <div class="email"> <a href="mailto:?Subject=Mira esta noticia de La Cerca&amp;Body=Mira%20esta%20noticia%20de%20La%20Cerca%20http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Fexpediente-empleados-publicos-reconozca-merito-obtienen-premios-labor-371423-1.html">
                            Compartir por correo electrónico
                        </a> </div> <div class="comment"> <a href="#comments">
                            Comentar esta noticia
                        </a> </div> </aside> <div class="article-data"> <aside class="article-commments-link"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha/expediente-empleados-publicos-reconozca-merito-obtienen-premios-labor-371423-1.html#comments">Comentar esta noticia</a> </aside> <div class="article-source">Fuente: <span itemprop="author">La Cerca / EP</span>&#160;-&#160;</div> <div class="article-date"> <abbr class="published" title="2017-06-23T11:39:00Z">Viernes, 23 de junio de 2017</abbr> </div> </div> <div class="limpiar_flotantes"></div> </div> <div class="contenedor_noticia"> <div class="article_header iccms-gallery "> <div class="foto_principal article-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="http://st1.lacerca.com/imagenes/view/d91ba10dfb8d77b5777e255281f2da59.jpg"> <meta itemprop="width" content="1200"> <meta itemprop="height" content="1200"> </div> </div> <aside class="lateral_noticias"> <div class="article-social-buttons"> <div class="button print">Imprimir</div> <div class="limpiar_flotantes_block"></div> </div> <div class="limpiar_flotantes_block"></div> <aside class="adzone zone-17" ><span class="head">Publicidad:</span><div class="content"> <iframe id='a316e1d6' name='a316e1d6' src='http://ads.lacerca.com/delivery/afr.php?n=a316e1d6&amp;zoneid=14&amp;cb=991561322222023' framespacing='0' frameborder='no' scrolling='no' width='160' height='600'><a href='http://ads.lacerca.com/delivery/ck.php?n=a3fab3ce&amp;cb=991561322222023' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=14&amp;cb=991561322222023&amp;n=a3fab3ce' alt='' /></a></iframe> <script type='text/javascript' src='http://ads.lacerca.com/delivery/ag.php'></script></div></aside> </aside> <div id="cuerpo_noticia" itemprop="articleBody"> <div class="article-intro entry-content"><p>La Consejer&#237;a de Hacienda y Administraciones P&#250;blicas de <a href="http://www.lacerca.com/etiquetas/1/castilla" rel="tag">Castilla</a>-La Mancha va impulsar que los Premios a la Excelencia y a la Calidad en la Prestaci&#243;n de los Servicios P&#250;blicos supongan alg&#250;n m&#233;rito en el expediente profesional de los empleados p&#250;blicos de la Administraci&#243;n regional que lo obtengan.</p> </div><div class="article-body entry-content"> <p>As&#237; lo ha avanzado el consejero de Hacienda y Administraciones P&#250;blicas, <a href="http://www.lacerca.com/etiquetas/1/juan%20alfonso%20ruiz%20molina" rel="tag">Juan Alfonso Ruiz Molina</a>, en el acto de entrega de los VI Premios a la Excelencia y a la Calidad en la Prestaci&#243;n de los Servicios P&#250;blicos en Castilla-La Mancha, presidido por el presidente de Castilla-La Mancha, <a href="http://www.lacerca.com/etiquetas/1/emiliano%20garc%C3%ADa-page" rel="tag">Emiliano García-Page</a>.</p> <div id="search_engine_ad_1" class="hidden"></div><p>&#8220;Creo que es de justicia que este reconocimiento p&#250;blico a aquellos trabajadores y trabajadoras que apuestan por la innovaci&#243;n y la calidad en su labor diaria, tenga tambi&#233;n una recompensa en sus expedientes&#8221;, ha a&#241;adido Ruiz Molina.</p> <p>El consejero de Hacienda y Administraciones P&#250;blicas ha comenzado su intervenci&#243;n resaltando que &#8220;igual que en el sector privado la innovaci&#243;n es fundamental porque afecta a la cuenta de resultados de las empresas, en el sector p&#250;blico tambi&#233;n es fundamental porque afecta a la calidad de los servicios p&#250;blicos&#8221;.</p> <p>En este sentido, Ruiz Molina ha destacado que para la Administraci&#243;n regional la innovaci&#243;n es importante porque &#8220;supone un beneficio de car&#225;cter social&#8221; y, por ello, desde el Ejecutivo castellano-manchego se fomenta la cultura de la innovaci&#243;n.</p> <p>Ruiz Molina ha agradecido al m&#225;s de un centenar de empleados p&#250;blicos que, a trav&#233;s de 15 candidaturas, se presentaron a estos premios, su esfuerzo, su compromiso y su dedicaci&#243;n para mejorar tanto la calidad del servicio que prestan como la comunicaci&#243;n que deben mantener con los ciudadanos a la hora de relacionarse con ellos desde sus puestos de trabajo, ha informado la Junta en nota de prensa.</p> <p>Cada uno de los 15 proyectos presentados para optar a estos premios, ha subrayado Ruiz Molina, &#8220;es un ejemplo de la vitalidad del sector p&#250;blico de Castilla-La Mancha, un sector econ&#243;mico crucial para la regi&#243;n y que ha mantenido un alto grado de calidad y eficacia en la prestaci&#243;n de sus servicios pese a los recortes y a la crisis, gracias sobre todo a sus trabajadores&#8221;.</p> <p>Por este motivo, ha destacado el consejero de Hacienda y Administraciones P&#250;blicas, el Gobierno regional &#8220;tiene un compromiso firme desde el primer d&#237;a para que los empleados p&#250;blicos puedan remontar la dura cuesta de los &#250;ltimos a&#241;os, ya que Castilla-La Mancha sin un servicio p&#250;blico potente, eficaz y cercano, no ser&#237;a una sociedad tan cohesionada como es ahora&#8221;.</p> <p>Durante su intervenci&#243;n en el acto de entrega, el titular de Hacienda y Administraciones P&#250;blicas ha resaltado que otro de los objetivos que el presidente Garc&#237;a-Page se fij&#243; desde el inicio de la legislatura es impulsar medidas que permitieran acercar todav&#237;a m&#225;s a la Administraci&#243;n regional a la ciudadan&#237;a, facilitando la comunicaci&#243;n entre ambas partes.</p> <p>Con esta meta, ha destacado que se han aprobados dos planes de simplificaci&#243;n y reducci&#243;n de cargas administrativas, que han permitido agilizar un centenar de procedimientos administrativos <a href="http://www.lacerca.com/etiquetas/1/de%20la%20junta" rel="tag">de la Junta</a> de Comunidades de Castilla-La Mancha, de lo que se beneficiar&#225;n m&#225;s de un mill&#243;n de ciudadanos y empresas.</p> <p>Este es un ejemplo, al igual que los premios que se entregan, ha destacado Ruiz Molina, de que el sector p&#250;blico &#8220;se mueve tan r&#225;pido como cualquier otro para adaptarse a las nuevas necesidades sociales y a los cambios y avances tecnol&#243;gicos que se producen continuamente&#8221;. &#8220;Los trabajadores p&#250;blicos no son meros espectadores de esos cambios, sino que son y quieren ser protagonistas de los mismos&#8221;, ha enfatizado el consejero de Hacienda y Administraciones P&#250;blicas.</p> <h3>PREMIADOS</h3> <p>Los VI Premios a la Excelencia y a la Calidad en la Prestaci&#243;n de los Servicios P&#250;blicos en Castilla-La Mancha cuentan con tres categor&#237;as diferentes.</p> <p>En la primera de las modalidades, la de &#8216;Mejores pr&#225;cticas en los servicios p&#250;blicos prestados a la ciudadan&#237;a&#8217; se han otorgado diplomas de finalistas al <a href="http://www.lacerca.com/etiquetas/1/colegio%20de%20educaci%C3%B3n%20infantil%20y%20primaria" rel="tag">Colegio de Educación Infantil y Primaria</a> &#8216;Carrasco Alcalde&#8217; de <a href="http://www.lacerca.com/etiquetas/1/herencia" rel="tag">Herencia</a> (Ciudad Real), a la Direcci&#243;n provincial de Econom&#237;a, Empresas y Empleo en Ciudad Real, a la residencia de mayores &#8216;El Castillo&#8217; de <a href="http://www.lacerca.com/etiquetas/1/almansa" rel="tag">Almansa</a> (Albacete), a la Intervenci&#243;n General de la Junta de Comunidades de Castilla-La Mancha, al &#193;rea de Bibliotecas de la <a href="http://www.lacerca.com/etiquetas/1/universidad%20de%20castilla-la%20mancha" rel="tag">Universidad de Castilla-La Mancha</a> (UCLM) y a la Unidad de Cuidados Intensivos del Complejo Hospitalario de <a href="http://www.lacerca.com/etiquetas/1/toledo" rel="tag">Toledo</a>.</p> <p>En esta modalidad han recibido menciones especiales los proyectos presentados por el centro de salud de <a href="http://www.lacerca.com/etiquetas/1/navamorcuende" rel="tag">Navamorcuende</a> (Toledo) y el <a href="http://www.lacerca.com/etiquetas/1/%C3%A1rea%20de%20gesti%C3%B3n" rel="tag">Área de Gestión</a> Acad&#233;mica de la <a href="http://www.lacerca.com/etiquetas/1/universidad%20de%20castilla-la" rel="tag">Universidad de Castilla-La</a> Mancha (UCLM).</p> <p>Por &#250;ltimo, el Ayuntamiento de <a href="http://www.lacerca.com/etiquetas/1/tomelloso" rel="tag">Tomelloso</a> (Ciudad Real) ha resultado el ganador en la modalidad &#8216;Mejores pr&#225;cticas en los servicios p&#250;blicos prestados a la ciudadan&#237;a&#8217; por su proyecto &#8216;Tomelloso: Ayuntamiento Abierto&#8217;.</p> <p>En la modalidad de &#8216;Mejores pr&#225;cticas de gesti&#243;n interna&#8217; se ha entregado un diploma de finalista a la Gerencia de Atenci&#243;n Integrada de Ciudad Real, una menci&#243;n especial a la Gerencia de Atenci&#243;n Integrada de <a href="http://www.lacerca.com/etiquetas/1/hell%C3%ADn" rel="tag">Hellín</a> (Albacete) y el premio a la Gerencia de la Universidad de Castilla-La Mancha (UCLM) por el desarrollo e implantaci&#243;n de un Plan Director de Gesti&#243;n basado en la estrategia participativa.</p> <p>La entrega de galardones ha finalizado con los correspondientes a la modalidad de &#8216;Excelencia de los servicios p&#250;blicos&#8217;, en la que el <a href="http://www.lacerca.com/etiquetas/1/jurado%20regional%20de%20valoraciones" rel="tag">Jurado Regional de Valoraciones</a> y la Gerencia de Atenci&#243;n Integrada de Alc&#225;zar de <a href="http://www.lacerca.com/etiquetas/1/san%20juan" rel="tag">San Juan</a> (Ciudad Real) han recibido una menci&#243;n especial y el Diario Oficial de Castilla-La Mancha (DOCM) el premio por su Carta de Servicios.</p> <p>Este acto de entrega se ha celebrado coincidiendo con el D&#237;a Internacional de los Servicios P&#250;blicos, con el que se pone en valor la labor fundamental que desarrollan las administraciones p&#250;blicas para avanzar en el bienestar y el desarrollo econ&#243;mico y social de cada pa&#237;s y regi&#243;n.</p> <p>El <a href="http://www.lacerca.com/etiquetas/1/gobierno%20de%20castilla-la%20mancha" rel="tag">Gobierno de Castilla-La Mancha</a> recupera unos premios, que tienen 15 a&#241;os de antig&#252;edad, ya que se entregaron por primera vez en 2002, pero que fueron suspendidos en la anterior legislatura.</p> </div> <div class="fb-recommendations-bar"></div> <div class="limpiar_flotantes_block"></div> </div> <div class="limpiar_flotantes_block"></div> </div> </div> </div> </article> </div> </div> </div> <div class="container articles-tools column item-1 first odd grid_8"> <div class="content"> <div class="content-body"> <div> <div> <div> <aside class="box-share"> <div class="facebook"> <a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Fexpediente-empleados-publicos-reconozca-merito-obtienen-premios-labor-371423-1.html" target="_blank" onclick="window.open(this.href,'targetWindow',
                               'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=400'); return false;">Compartir en Facebook
                        </a> </div> <div class="twitter"> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Fexpediente-empleados-publicos-reconozca-merito-obtienen-premios-labor-371423-1.html" target="_blank" onclick="window.open(this.href,'targetWindow',
                               'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=400'); return false;">
                            Compartir en Twitter
                        </a> </div> <div class="email"> <a href="mailto:?Subject=Mira esta noticia de La Cerca&amp;Body=Mira%20esta%20noticia%20de%20La%20Cerca%20http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Fexpediente-empleados-publicos-reconozca-merito-obtienen-premios-labor-371423-1.html">
                            Compartir por correo electrónico
                        </a> </div> <div class="comment"> <a href="#comments">
                            Comentar esta noticia
                        </a> </div> </aside> <div class="limpiar_flotantes"></div> <aside> <div class="container  item-1 even first last root "> <div class="content"> <div class="content-body"> <div class="container cached-block item-2 odd last "><div class="content-body"><div class="container categoria- item-2 odd last  with-heading bottom-margin"> <div class="content"> <div class="content-heading"> <div>Te puede interesar...</div> </div> <div class="content-body"> <div class="container cached-block item-1 even first "><div class="content-body"><div class="html_block"> <style>

.noticias-abajo .image-container{
	width: 100%;
}

</style> </div></div></div> <div class="category-view-listing cat-23 bottom-margin noticias-abajo categoria- item-2 odd last  left-title sans-title" id=""> <div class="container row items-3  separated first"> <div class="content"><div class="content-body"> <div class="container column  first"><div class="content"><div class="content-body"> <div class="main-category-article cat-23"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha/unidad-investigacion-hospital-nacional-paraplejicos-premio-juanelo-turriano-371380-1.html"> <img src="http://st0.lacerca.com/imagenes/api_mh_thumb/374a80d83397023bd9775779d44af0a8.jpg" width="328" height="97"/> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a> </span> <span class="article_item_date "> - <abbr class="published" title="2017-06-23T09:30:00Z">Viernes, 23 de junio de 2017</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/castilla_la_mancha/unidad-investigacion-hospital-nacional-paraplejicos-premio-juanelo-turriano-371380-1.html" rel="bookmark">La Unidad de Investigaci&oacute;n del Hospital Nacional de Parapl&eacute;jicos recibe el Premio Juanelo Turriano</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column "><div class="content"><div class="content-body"> <div class="main-category-article cat-23"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha/gobierno-regional-residencias-servicios-mayores-acescam-atencion-calidad-371397-1.html"> <img data-src="http://st0.lacerca.com/imagenes/api_mh_thumb/7a3b90ea52f91c7eb6a4b09d69359076.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy"/><noscript><img src="http://st0.lacerca.com/imagenes/api_mh_thumb/7a3b90ea52f91c7eb6a4b09d69359076.jpg" width="328" height="97" class="lazy"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a> </span> <span class="article_item_date "> - <abbr class="published" title="2017-06-23T10:30:00Z">Viernes, 23 de junio de 2017</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/castilla_la_mancha/gobierno-regional-residencias-servicios-mayores-acescam-atencion-calidad-371397-1.html" rel="bookmark">El Gobierno regional elogia el esfuerzo de las residencias y servicios de mayores de ACESCAM por &#8220;seguir avanzando en la atenci&oacute;n de calidad&#8221;</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column  last"><div class="content"><div class="content-body"> <div class="main-category-article cat-29"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/noticias/reportajes/toro-albacete-fiesta-tercera-mesa-jornadas-taurinas-cerca-2-371061-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb_video/014a59c07fd46f70f7501b6729f293cc.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy" alt="La calidad del toro que se ve en Albacete y la necesidad de poner en valor la Fiesta Nacional, centran la tercera Mesa Redonda de las Jornadas Taurinas de La Cerca"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb_video/014a59c07fd46f70f7501b6729f293cc.jpg" width="328" height="97" class="lazy" alt="La calidad del toro que se ve en Albacete y la necesidad de poner en valor la Fiesta Nacional, centran la tercera Mesa Redonda de las Jornadas Taurinas de La Cerca"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/categorias/29/Entrevistas%20y%20Reportajes">Entrevistas y Reportajes</a> </span> <span class="article_item_date "> - <abbr class="published" title="2017-06-23T11:17:00Z">Viernes, 23 de junio de 2017</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/reportajes/toro-albacete-fiesta-tercera-mesa-jornadas-taurinas-cerca-2-371061-1.html" rel="bookmark">La calidad del toro que se ve en Albacete y la necesidad de poner en valor la Fiesta Nacional, centran la tercera Mesa Redonda de las Jornadas Taurinas de La Cerca</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> </div></div></div> <div class="container row items-3  separated last"> <div class="content"><div class="content-body"> <div class="container column  first"><div class="content"><div class="content-body"> <div class="main-category-article cat-29"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/noticias/reportajes/primera-mesa-redonda-jornadas-taurinas-cerca-profesionales-taurino-2-370913-1.html"> <img data-src="http://st0.lacerca.com/imagenes/api_mh_thumb_video/6b3d726988603126e69d9dc574675a09.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy" alt="Primera Mesa Redonda de las Jornadas Taurinas organizadas por La Cerca con motivo del I Centenario de la Plaza de Toros de Albacete"/><noscript><img src="http://st0.lacerca.com/imagenes/api_mh_thumb_video/6b3d726988603126e69d9dc574675a09.jpg" width="328" height="97" class="lazy" alt="Primera Mesa Redonda de las Jornadas Taurinas organizadas por La Cerca con motivo del I Centenario de la Plaza de Toros de Albacete"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/categorias/29/Entrevistas%20y%20Reportajes">Entrevistas y Reportajes</a> </span> <span class="article_item_date "> - <abbr class="published" title="2017-06-23T08:57:00Z">Viernes, 23 de junio de 2017</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/reportajes/primera-mesa-redonda-jornadas-taurinas-cerca-profesionales-taurino-2-370913-1.html" rel="bookmark">La primera Mesa Redonda de las Jornadas Taurinas de La Cerca re&uacute;ne a profesionales de diversos &aacute;mbitos del mundo taurino albacete&ntilde;o</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column "><div class="content"><div class="content-body"> <div class="main-category-article cat-23"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha/gobierno-regional-defiende-valores-deporte-proyectos-jovenes-emprendedores-371446-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/9e61085f12bbbb898519e8aba6909048.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/9e61085f12bbbb898519e8aba6909048.jpg" width="328" height="97" class="lazy"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a> </span> <span class="article_item_date "> - <abbr class="published" title="2017-06-23T12:30:00Z">Viernes, 23 de junio de 2017</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/castilla_la_mancha/gobierno-regional-defiende-valores-deporte-proyectos-jovenes-emprendedores-371446-1.html" rel="bookmark">El Gobierno regional defiende la aplicaci&oacute;n de los valores del deporte en la realizaci&oacute;n de proyectos de j&oacute;venes emprendedores</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column  last"><div class="content"><div class="content-body"> <div class="main-category-article cat-29"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/noticias/reportajes/toros-perspectiva-economico-diferentes-debate-jornadas-taurinas-cerca-2-371041-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb_video/381c516bc3ed3cd9c0818cc094e20ace.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy" alt="En este coloquio intervienen Sergio Martínez, torero; Manuel de Paz, torero; Pascual González Masegosa, Cirujano Jefe de la Plaza de Toros de Albacete; Daniel Ruiz, ganadero; Ángel González Puértolas, secretario del club de abonados de la Plaza de Toros; y Manuel Lozano Serna, director del Grupo Multimedia de Comunicación La Cerca"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb_video/381c516bc3ed3cd9c0818cc094e20ace.jpg" width="328" height="97" class="lazy" alt="En este coloquio intervienen Sergio Martínez, torero; Manuel de Paz, torero; Pascual González Masegosa, Cirujano Jefe de la Plaza de Toros de Albacete; Daniel Ruiz, ganadero; Ángel González Puértolas, secretario del club de abonados de la Plaza de Toros; y Manuel Lozano Serna, director del Grupo Multimedia de Comunicación La Cerca"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/categorias/29/Entrevistas%20y%20Reportajes">Entrevistas y Reportajes</a> </span> <span class="article_item_date "> - <abbr class="published" title="2017-06-23T09:00:00Z">Viernes, 23 de junio de 2017</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/reportajes/toros-perspectiva-economico-diferentes-debate-jornadas-taurinas-cerca-2-371041-1.html" rel="bookmark">Los toros bajo la perspectiva de su valor cultural, econ&oacute;mico y profesional (en las diferentes actividades que abarca), a debate en las Jornadas Taurinas de la Cerca</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> </div></div></div> <div class="more-news cat-23"><a href="http://www.lacerca.com/noticias/castilla_la_mancha">Más noticias...</a></div> </div> </div> </div> </div></div></div> </div> </div> </div> </aside> </div> <aside class="adzone zone-15vertical" ><span class="head">Publicidad:</span><div class="content"> <iframe id='abc1897e' name='abc1897e' src='http://ads.lacerca.com/delivery/afr.php?n=abc1897e&amp;zoneid=12&amp;cb=2619846213980' framespacing='0' frameborder='no' scrolling='no' width='468' height='60'><a href='http://ads.lacerca.com/delivery/ck.php?n=a949eb93&amp;cb=2619846213980' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=12&amp;cb=2619846213980&amp;n=a949eb93' alt='' /></a></iframe> <script type='text/javascript' src='http://ads.lacerca.com/delivery/ag.php'></script></div></aside> <div class="printOnly"> <hr/> <p>C&#243;digo QR para acceder a esta noticia:</p> <img src="http://www.lacerca.com/qrcode/get_short/5NCI" alt="C&#243;digo QR" /> <hr/> </div> <div class="article-tools"> <div class="content-heading bottom-margin"><div>Herramientas</div></div> <div class="article-tools-content"> <div class="article-tools-item tag">
                        Etiquetas:
                                                                                <a href="http://www.lacerca.com/etiquetas/1/castilla" rel="tag">castilla</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/juan%20alfonso%20ruiz%20molina" rel="tag">juan alfonso ruiz molina</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/gobierno%20de%20castilla-la%20mancha" rel="tag">gobierno de castilla-la mancha</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/universidad%20de%20castilla-la%20mancha" rel="tag">universidad de castilla-la mancha</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/emiliano%20garc%C3%ADa-page" rel="tag">emiliano garcía-page</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/toledo" rel="tag">toledo</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/hell%C3%ADn" rel="tag">hellín</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/almansa" rel="tag">almansa</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/san%20juan" rel="tag">san juan</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/tomelloso" rel="tag">tomelloso</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/de%20almansa" rel="tag">de almansa</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/herencia" rel="tag">herencia</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/colegio%20de%20educaci%C3%B3n%20infantil%20y%20primaria" rel="tag">colegio de educación infantil y primaria</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/jurado%20regional%20de%20valoraciones" rel="tag">jurado regional de valoraciones</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/navamorcuende" rel="tag">navamorcuende</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/universidad%20de%20castilla-la" rel="tag">universidad de castilla-la</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/unidad%20de%20cuidados%20intensivos%20del%20complejo%20hospitalario%20de%20toledo" rel="tag">unidad de cuidados intensivos del complejo hospitalario de toledo</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/de%20la%20junta" rel="tag">de la junta</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/%C3%A1rea%20de%20gesti%C3%B3n" rel="tag">área de gestión</a> </div> </div> <div class="article-disclaimer">
                    
                    A efectos de la información contenida en esta noticia/reportaje/artículo/etc. consulte nuestro <a href="http://www.lacerca.com/st/aviso-legal.html">Aviso Legal</a>.
                                            
                                                            </div> </div> <a name="comments"></a> <aside class="comments-block"> <div class="content-heading bottom-margin"><div>Comentarios</div></div> <div class="comment-list"> <div class="no-comments">&#161;Sea el primero en escribir un comentario!</div> </div> <a name="c_form"></a> <div class="comments-block-form"> <h3>Env&#237;enos sus comentarios</h3> <form id="comment-form" action="http://www.lacerca.com/noticias/castilla_la_mancha/expediente-empleados-publicos-reconozca-merito-obtienen-premios-labor-371423-1.html#c_form" method="post"> <div class="comment-rules"> <h3>Normas de uso</h3> <ul> <li>Esta es la opini&#243;n de los internautas, no de lacerca.com</li> <li>No est&#225; permitido verter comentarios contrarios a las leyes espa&#241;olas, injuriantes o insultantes.</li> <li>Reservado el derecho a eliminar los comentarios que consideremos fuera de tema.</li> <li>Se entiende que el usuario ha leido y comprende nuestras <a href="http://www.lacerca.com/st/aviso-legal.html">condiciones de uso.</a></li> </ul> <div class="buttons"> <input type="hidden" name="iccms_comment" value="1" /> <input type="hidden" name="iccms_lang" value="es" /> <input type="hidden" name="iccms_article_id" value="371423" /> <input type="submit" class="send_button" value="Enviar comentario" /> <p class="no-indent required-info">* Campos requeridos</p> </div> </div> <div class="fields"> <div class="required"> <label for="n_ombre">Nombre*:</label> <input name="data[Comment][a_utor]" id="n_ombre" size="40" type="text" class="input" value="" /> </div> <div class="required oculto"> <label for="o_culto">No escriba nada aqu&#237;:</label> <input name="data[Comment][email]" id="o_culto" size="40" type="text" class="input" value="" /> </div> <div class="required"> <label for="c_orreo">Correo Electr&#243;nico * (No ser&#225; mostrado):</label> <input name="data[Comment][c_orreo]" id="c_orreo" size="40" type="text" class="input" value="" /> </div> <div class="required"> <label for="u_rl">P&#225;gina Web o Blog (opcional):</label> <input name="data[Comment][u_rl]" id="u_rl" size="40" type="text" class="input" value="" /> </div> <div class="required"> <label for="t_exto">Comentario *:</label> <textarea name="data[Comment][b_ody]"  id="t_exto" rows="11" cols="40" class="input"></textarea> </div> <div class="required"> <label for="n_letter" class="checkbox">Suscribir al bolet&#237;n de noticias:</label> <input type="hidden" name="data[Comment][n_letter]" value="0" id="n_letter_" /><input type="checkbox" name="data[Comment][n_letter]" id="n_letter" checked="checked" class="checkbox" /> </div> </div> <div class="limpiar_flotantes_block"></div> <div class="limpiar_flotantes_block"></div> </form> </div> <div class="limpiar_flotantes_block"></div> </aside> <aside class="related-articles"> <div class="content-heading bottom-margin"><div>Posibles art&#237;culos relacionados</div></div> <div class="banner_zona_20"> <aside class="adzone zone-20" ><span class="head">Publicidad:</span><div class="content"> <iframe id='a69713f3' name='a69713f3' src='http://ads.lacerca.com/delivery/afr.php?n=a69713f3&amp;zoneid=18&amp;cb=2254878785458' framespacing='0' frameborder='no' scrolling='no' width='300' height='250'><a href='http://ads.lacerca.com/delivery/ck.php?n=a9dbddd7&amp;cb=2254878785458' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=18&amp;cb=2254878785458&amp;n=a9dbddd7' alt='' /></a></iframe> <script type='text/javascript' src='http://ads.lacerca.com/delivery/ag.php'></script></div></aside> </div> <div class="articles-listing"> <ul> <li class="related-article-link hentry"> <span class="date">[23/06/2017] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/castilla_la_mancha/psoe-ciudadanos-exigen-consensuemos-nuevos-presupuestos-seguir-avanzando-371435-1.html">PSOE: &#8220;Los ciudadanos nos exigen que negociemos, consensuemos y aprobemos nuevos presupuestos para seguir avanzando&#8221;</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: <a class="source-link" href="http://www.pscm-psoe.com/noticias/9254/los-ciudadanos-nos-exigen-que-negociemos-consensuemos-y-aprobemos-nuevos-presupuestos-para-seguir-avanzando" rel="nofollow external">PSOE</a> </span> </li> <li class="related-article-link hentry"> <span class="date">[23/06/2017] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/albacete/pp-carmen-navarro-page-deje-adelanto-electoral-decida-371418-1.html">Carmen Navarro pide a Page que deje de especular con un adelanto electoral y se decida ya</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: <a class="source-link" href="http://www.ppab.es/Carmen-Navarro-pide-a-Page-que-deje-de-especular-con-un-adelanto-electoral-y-se-decida-ya_es_1_7497.html" rel="nofollow external">PP-Albacete</a> </span> </li> <li class="related-article-link hentry"> <span class="date">[23/06/2017] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/universidad/plan-director-uclm-premio-mejores-practicas-gestion-interna-371430-1.html">El Plan Director de la UCLM, premio a las Mejores Pr&#225;cticas de Gesti&#243;n Interna</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: <a class="source-link" href="https://www.uclm.es/es/noticias/junio2017/ciudad-real/premio_gerencia_region_gestion" rel="nofollow external">UCLM</a> </span> </li> <li class="related-article-link hentry"> <span class="date">[23/06/2017] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/toledo/ayuntamiento-asociaciones-vecinales-poligono-programa-fiestas-publicos-variado-371421-1.html">El Ayuntamiento y asociaciones vecinales del Pol&#237;gono presentan un programa de fiestas &#8220;para todos los p&#250;blicos y muy variado&#8221;</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: <a class="source-link" href="http://www.toledo.es/el-ayuntamiento-y-asociaciones-vecinales-del-poligono-presentan-un-programa-de-fiestas-para-todos-los-publicos-y-muy-variado/" rel="nofollow external">Ayuntamiento de Toledo</a> </span> </li> <li class="related-article-link hentry"> <span class="date">[23/06/2017] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/castilla_la_mancha/campus-talento-digital-fundacion-caja-rural-proyectos-master-371437-1.html">Los 35 universitarios del &#8220;Campus Talento y Empleo Digital&#8221; de la Fundaci&#243;n Caja Rural CLM presentan sus proyectos fin de Master</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: <a class="source-link" href="https://www.cajaruralcastillalamancha.es/institucional/n/1746" rel="nofollow external">Caja Rural de Castilla-La Mancha</a> </span> </li> <li class="related-article-link hentry"> <span class="date">[23/06/2017] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/albacete/diputacion-albacete-discriminacion-positiva-municipios-rurales-371431-1.html">La Diputaci&#243;n de Albacete, por la &#8220;discriminaci&#243;n positiva&#8221; para municipios rurales</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: <a class="source-link" href="http://www.dipualba.es/Main/noticia.aspx?id=4327" rel="nofollow external">Diputación de Albacete</a> </span> </li> </ul> </div> <div class="limpiar_flotantes_block"></div> </aside> </div> <div id="model-tracker"><img src="http://st2.lacerca.com/model_stats/track/article/371423/1498217940/1" width="1" height="1"/></div> </div> </div> </div> </div> <div class="container sidebar column item-2 last even grid_4"> <div class="content"> <div class="content-body">          <aside> <div class="container  item-1 even first last root "> <div class="content"> <div class="content-body"> <div class="container cached-block item-1 even first last "><div class="content-body"><div class="container  item-1 even first last "> <div class="content"> <div class="content-body"> <div class="container  item-1 even first  with-heading bottom-margin"> <div class="content"> <div class="content-heading"> <div>20 Aniversario de La Cerca</div> </div> <div class="content-body"> <div class="container cached-block item-1 even first last "><div class="content-body"><div class="html_block"> <img src="//st1.lacerca.com/media/get/0/f689ba32ee7735d3f4a32659b6791cf3/300x57.gif" width="300" height="57"/> </div></div></div> </div> </div> </div> <div class="container bottom-margin item-2 odd  with-heading"> <div class="content"> <div class="content-heading"> <div>Distinciones</div> </div> <div class="content-body"> <div class="container cached-block item-1 even first last "><div class="content-body"><div class="html_block"> <div style="text-align:center"><img src="http://st2.lacerca.com/imagenes/view/b7a653d2f7741bc7dc98c415d96ec6d6.png"/></div> </div></div></div> </div> </div> </div> <div class="container cached-block item-3 even "><div class="content-body"><div class="adzone zone-4"> <span class="head">Publicidad:</span> <div class="content"> <iframe id='ac224c53' name='ac224c53' src='http://ads.lacerca.com/delivery/afr.php?n=ac224c53&amp;zoneid=3&amp;cb=23463456546745676' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.lacerca.com/delivery/ck.php?n=aacac879&amp;cb=346534575674576' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=3&amp;cb=467556234523&amp;n=aacac879' border='0' alt='' /></a></iframe> <script type='text/javascript' src='http://ads.lacerca.com/delivery/ag.php'></script> </div> </div></div></div> <div class="container cached-block item-7 even "><div class="content-body"></div></div> <div class="container cached-block item-8 odd "><div class="content-body"><div class="html_block"> <div class="banner-redes-sociales bottom-margin"> <a href="http://www.facebook.com/LaCercaNoticias" class="facebook" title="Síguenos en Facebook">Síguenos en Facebook</a> <a href="http://www.twitter.com/La_Cerca" class="twitter" title="Síguenos en Twitter">Síguenos en Twitter</a> <a href="http://www.lacerca.com/st/sindicacion.html" class="rss" title="RSS">Síguenos a través de RSS</a> <a href="http://www.youtube.com/lacercatv" class="youtube" title="Síguenos Youtube">Síguenos en Youtube</a> </div> </div></div></div> <div class="container cached-block item-11 even "><div class="content-body"><div class="_lacerca_wdgt__ cat_view" style="height:300px; "> <div id="___lcwgt-594d1e82544f0" class="_lcwgt-widget-container"> <div id="___lcwgt-594d1e82544f0-header" class="_lcwgt-header"> <div id="___lcwgt-594d1e82544f0-maintitle" class="_lcwgt-maintitle">Noticias de actualidad</div> </div> <div id="___lcwgt-594d1e82544f0-container" class="_lcwgt-container" style="padding-bottom: 5px; height:247px;"> <div class="_lcwgt-element" id="_lcwgt-element-594d1e82544f0-371471" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/guadalajara/camiseta-decimo-garros-nadal-piezas-museo-deporte-guadalajara-371471-1.html"> <div class="_lcwgt-element-title " style="">La camiseta del décimo Rolan Garros de Nadal, una de las nuevas piezas del Museo del Deporte de Guadalajara</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">El Museo del Deporte de Guadalajara ha ampliado su colección con tres piezas históricas: la...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:48 23/06/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-594d1e82544f0-371470" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/ciudad_real/caballero-sector-agroalimentario-generador-riqueza-poblacion-mundo-rural-371470-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">Caballero apuesta por el sector agroalimentario como generador de riqueza, empleo y población en el mundo rural</div> <img class="_lcwgt-element-image lazy" data-src="http://st2.lacerca.com/imagenes/api_sq_small_thumb/7deda7fecec7bc02adff18580e191be6.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">José Manuel Caballero, presidente de la Diputación de Ciudad Real, con motivo de la inauguración...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:38 23/06/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-594d1e82544f0-371469" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/toledo/pacto-tajo-integracion-rio-paso-toledo-trasladaran-cht-371469-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">El Pacto por el Tajo estudia las prioridades para la integración del río a su paso por Toledo que se trasladarán a la CHT</div> <img class="_lcwgt-element-image lazy" data-src="http://st0.lacerca.com/imagenes/api_sq_small_thumb/9c6222660637cb3255c6a43d37293de8.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">El Ayuntamiento ha acogido este viernes una reunión de trabajo del Consejo del Pacto de la Ciudad...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:36 23/06/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-594d1e82544f0-371468" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/oo-trabajadores-sada-lominchar-huelga-partir-3-julio-371468-1.html"> <div class="_lcwgt-element-title " style="">CC.OO.: Los trabajadores de Sada-Lominchar irán a la huelga a partir del 3 de julio</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">Los trabajadores de Sada-Lominchar irán a la huelga a partir del próximo día 3 de julio, tras...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:34 23/06/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-594d1e82544f0-371467" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/rosa-partidos-politicos-patronales-2017-ano-perdido-ciudadania-371467-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">CC.OO.: De la Rosa pide responsabilidad a partidos políticos y patronales para que 2017 no sea un año perdido para la ciudadanía</div> <img class="_lcwgt-element-image lazy" data-src="http://st2.lacerca.com/imagenes/api_sq_small_thumb/05aba7510c509be3dc184d48203ff503.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">El secretario general de CCOO de Castilla-La Mancha, Paco de la Rosa, pide responsabilidad a los...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:34 23/06/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-594d1e82544f0-371466" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/toledo/participar-i-microrrelatos-toledo-comienza-viernes-31-julio-371466-1.html"> <div class="_lcwgt-element-title " style="">El plazo para participar en el I Certamen Microrrelatos 'Toledo Contigo' comienza este viernes hasta el 31 de julio</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">El concejal de Cooperación y Educación para el Desarrollo del Ayuntamiento de Toledo, Diego...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:17 23/06/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-594d1e82544f0-371462" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/espana/consumos-ocasionales-problematicos-principales-drogas-edad-inicio-consumo-371462-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">Disminuyen los consumos ocasionales, habituales y problemáticos de las principales drogas y se retrasa la edad de inicio del consumo</div> <img class="_lcwgt-element-image lazy" data-src="http://st0.lacerca.com/imagenes/api_sq_small_thumb/d1a2af2023c2e4f1b8add54a85590347.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">Entre 2009 y 2016 se han reducido los consumos esporádicos habituales y problemáticos de las...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:09 23/06/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-594d1e82544f0-371465" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/ganemos-albacete-junta-festividad-corpus-christi-consensuar-fecha-371465-1.html"> <div class="_lcwgt-element-title " style="">Ganemos Albacete propondrá en pleno instar a la Junta a cambiar la festividad en Corpus Christi y consensuar otra fecha</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">Ganemos Albacete va a proponer en el próximo pleno municipal que se inste al Gobierno regional a...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:07 23/06/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-594d1e82544f0-371464" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/presidente-murcia-defiende-trasvases-territorios-necesite-371464-1.html"> <div class="_lcwgt-element-title " style="">El presidente de Murcia defiende los trasvases "para todos los territorios donde se necesite"</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">Asegura que luchará porque la Alta Velocidad llegue tanto a Murcia ciudad, como a Cartagena y su...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:06 23/06/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-594d1e82544f0-371463" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/junta-listas-espera-mayo-descenso-34-651-usuarios-371463-1.html"> <div class="_lcwgt-element-title " style="">Junta dice que trabaja en reducir listas de espera quirúrgicas, que en mayo registraron un descenso de 34.651 usuarios</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">El Gobierno de Castilla-La Mancha ha asegurado que trabaja por reducir el número de personas que...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:05 23/06/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-594d1e82544f0-371460" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/ayuntamientos-entidades-animo-lucro-provincia-cuenca-plan-2017-371460-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">Los ayuntamientos y entidades sin ánimo de lucro de la provincia de Cuenca comienzan a poner en marcha el Plan de Empleo 2017</div> <img class="_lcwgt-element-image lazy" data-src="http://st0.lacerca.com/imagenes/api_sq_small_thumb/1234aba2fb1f86278cf1eec7732d1875.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">La directora general de Porgrama de Empleo, Elena Carrasco, ha visitado algunos de los proyectos...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:00 23/06/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-594d1e82544f0-371461" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/gobierno-apuesta-atencion-especializada-mayores-unidad-trastornos-conducta-371461-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">El Gobierno regional apuesta por la atención especializada a mayores con dispositivos de referencia como la Unidad de Trastornos de Conducta</div> <img class="_lcwgt-element-image lazy" data-src="http://st1.lacerca.com/imagenes/api_sq_small_thumb/ca21e1bec7d6274fc3ab2fbc649aae0a.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">La consejera de Bienestar Social, Aurelia Sánchez ha destacado que la Unidad de Trastornos de...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:00 23/06/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-594d1e82544f0-371459" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/albacete/8-acusados-robaron-casas-campo-congregacion-religiosa-almansa-371459-1.html"> <div class="_lcwgt-element-title " style="">Piden 8 y 3 años para dos acusados que robaron en varias casas de campo y una congregación religiosa en Almansa</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">El Juzgado de lo Penal número uno de Albacete tiene previsto juzgar este lunes 26 de junio a dos...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">14:56 23/06/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-594d1e82544f0-371458" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/ciudad_real/dgt-intentara-posible-000-pruebas-huelga-examinadores-trafico-371458-1.html"> <div class="_lcwgt-element-title " style="">La DGT intentará recuperar "lo antes posible" las 15.000 pruebas suspendidas por la huelga de examinadores de tráfico</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">El Colegio Santa Clara de Alcázar de San Juan (Ciudad Real), ganador de los Premios Nacionales de...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">14:53 23/06/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-594d1e82544f0-371456" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/albacete/anos-carcel-acusado-abusar-sexualmente-nina-sobrina-mujer-371456-1.html"> <div class="_lcwgt-element-title " style="">Piden seis años de cárcel para el acusado de abusar sexualmente de una niña, sobrina de su mujer</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">La Sección Segunda de la Audiencia Provincial de Albacete juzgará el próximo martes 27 de junio a...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">14:50 23/06/2017</div> </div> </div> </div> <script type="text/javascript" src="http://www.lacerca.com/js/widgets/widget-1.js?wp_uid=594d1e82544f0&wp_cat=&wp_title=Noticias%20de%20actualidad"></script> </div></div></div> <div class="container cached-block item-12 odd "><div class="content-body"><div class="adzone zone-30"> <span class="head">Publicidad:</span> <div class="content"> <iframe id='a6cf351a' name='a6cf351a' src='http://ads.lacerca.com/delivery/afr.php?zoneid=29&amp;cb=34598340598723453245' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.lacerca.com/delivery/ck.php?n=a3c38d16&amp;cb=872347627384598762395786' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=29&amp;cb=083274578902439587023&amp;n=a3c38d16' border='0' alt='' /></a></iframe> </div> </div></div></div> <div class="container cached-block item-14 odd "><div class="content-body"><div class="container  item-1 even first last "> <div class="content"> <div class="content-body"> <div class="container  item-1 even first last  with-heading bottom-margin"> <div class="content"> <div class="content-heading"> <div>Especiales</div> </div> <div class="content-body"> <div class="container cached-block item-1 even first last "><div class="content-body"><div class="html_block"> <a href="http://www.lacerca.com/noticias/categorias/29/Entrevistas%20y%20Reportajes" title="Encuentros Digitales" class="bottom-margin"><img src="http://st0.lacerca.com/imagenes/view/e29ad211f4e337c0ac066286053af485.jpg" alt="Encuentros Digitales" style="width: 100%"/></a> <a href="http://www.lacerca.com/noticias/categorias/230/Emprendedores%20de%20Castilla-La%20Mancha%20en%20la%20Red" title="Emprendedores de Castilla-La Mancha en la Red" class="bottom-margin"><img src="http://www.lacerca.com/media/get/0/f145b994f809a3b9684335532fc8d8c6/banner-emprendedores-clm---300x100.jpg" alt="Emprendedores de Castilla-La Mancha en la Red" style="width: 100%"/></a> <a href="http://www.lacerca.com/noticias/categorias/231/Motivando%20Conciencias" title="Especial Motivando Conciencias" class="bottom-margin"><img src="http://www.lacerca.com/media/get/0/3fd0a568d47ba7853d4690649c077278/banner-motivando-conciencias---300x100.jpg" alt="Especial Motivando Conciencias" style="width: 100%"/></a> <a href="http://www.lacerca.com/noticias/categorias/229/Tertulianos%20en%20la%20Red" title="Tertulianos en La Red" class="bottom-margin"><img src="http://www.lacerca.com/media/get/0/39747ae629ef6b354a9257980113a220/banner-tertulianos-en--la-red-300x100.jpg" alt="Tertulianos en la Red" style="width: 100%"/></a> <a href="http://www.lacerca.com/videos/" title="La Cerca TV - Multimedia"><img src="http://st1.lacerca.com/imagenes/view/ca1929c61ca9c9f5f5295e40a2cc49d6.jpg" alt="La Cerca TV - Multimedia" style="width: 100%"/></a> </div></div></div> </div> </div> </div> </div> </div> </div></div></div> <div class="container cached-block item-15 even "><div class="content-body"><div class="container  item-15 even last  with-heading bc-dark-grey bottom-margin pad-content"> <div class="content"> <div class="content-heading"> <div>Vídeo Aleatorio</div> </div> <div class="content-body"> <div class="category-view-listing cat-91  item-1 even first last  left-title serif-title" id=""> <div class="container row items-1  first last"> <div class="content"><div class="content-body"> <div class="container column  first last"><div class="content"><div class="content-body"> <div class="main-category-article cat-93 last"> <div class="main-category-article-container hentry"> <div class="article-head"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/videos/encuentros_digitales/administradores-fincas-albacete-participantes-20885.html"> <img src="http://st2.lacerca.com/imagenes/api_h_medium_thumb_video/555bd4ac5234ae4179d2dfb186d301a4.jpg" width="328" height="211"/> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/categorias/93/Encuentros%20Digitales">Encuentros Digitales</a> </span> <span class="article_item_date"> - <abbr class="published" title="2017-05-24T17:27:00Z">Mi&#233;rcoles, 24 de mayo de 2017</abbr></span> </div> <h2 class="article-title entry-title size_-1"><a href="http://www.lacerca.com/videos/encuentros_digitales/administradores-fincas-albacete-participantes-20885.html" rel="bookmark">El XVI Encuentro Nacional de Administradores de Fincas que se celebra en Albacete del 25 al 27 de mayo acaricia el &#233;xito sin haber comenzado al contar con m&#225;s de 500 participantes de toda Espa&#241;a</a> </h2> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> </div></div></div> </div> </div> </div> </div></div></div> <div class="container cached-block item-16 odd "><div class="content-body"><div class="html_block"> <a class="bottom-margin" href="http://economiadigital.lacerca.com"><img src="http://st1.lacerca.com/media/get/0/4439d3f195cafdddf33242b30ef326ef/banner-economia-digital-300x90.gif" alt="Economía Digital"/></a> </div></div></div> <div class="container cached-block item-17 even "><div class="content-body"><div class="html_block"> <div class="bottom-margin"> <div class="fb-like-box" data-href="http://www.facebook.com/lacercanoticias" data-width="300" data-height="85" data-show-faces="true" data-border-color="#cccccc" data-stream="false" data-header="false"></div> </div> </div></div></div> <div class="container cached-block item-18 odd "><div class="content-body"><div class="html_block"> <div class="bottom-margin"> <div class="g-plus" data-href="//plus.google.com/109452798440143960288" data-rel="publisher"></div> </div> </div></div></div> <div class="container cached-block item-19 even "><div class="content-body"><div class="html_block"> <a class="bottom-margin" href="http://turismo.lacerca.com"><img src="http://st1.lacerca.com/media/get/0/8aa03e8cd4a8764ed42c98524bccb276/banner-turismo-300x90.png" alt="Turismo en Castilla-La Mancha, Casas Rurales, Hoteles, Gastronomía"/></a> </div></div></div> <div class="container cached-block item-20 odd "><div class="content-body"><div class="adzone zone-19"> <span class="head">Publicidad:</span> <div class="content"> <iframe id='a750ee82' name='a750ee82' src='http://ads.lacerca.com/delivery/afr.php?n=a750ee82&amp;zoneid=17&amp;cb=INSERT_RANDOM_NUMBER_HERE' framespacing='0' frameborder='no' scrolling='no' width='300' height='90'><a href='http://ads.lacerca.com/delivery/ck.php?n=a6920531&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=17&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6920531' alt='' /></a></iframe> <script type='text/javascript' src='http://ads.lacerca.com/delivery/ag.php'></script> </div> </div></div></div> <div class="container cached-block item-21 even last "><div class="content-body"><div class="adzone zone-23"> <span class="head">Publicidad:</span> <div class="content"> <iframe id='a3961099' name='a3961099' src='http://ads.lacerca.com/delivery/afr.php?n=a3961099&amp;zoneid=21&amp;cb=6616522484' framespacing='0' frameborder='no' scrolling='no' width='300' height='90'><a href='http://ads.lacerca.com/delivery/ck.php?n=a0be12e4&amp;cb=6616522484' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=21&amp;cb=6616522484&amp;n=a0be12e4' border='0' alt='' /></a></iframe> <script type='text/javascript' src='http://ads.lacerca.com/delivery/ag.php'></script> </div> </div></div></div> </div> </div> </div></div></div> </div> </div> </div> </aside> </div> </div> </div> <div class="limpiar_flotantes_block clear"></div> </div> </div> </div> </div> <div class="limpiar_flotantes"></div> </div> <div id="publicidad_inferior"> <div class="banner_zona_2"> <aside class="adzone zone-31no-text" ><span class="head">Publicidad:</span><div class="content"> <iframe id='a6784ab7' name='a6784ab7' src='http://ads.lacerca.com/delivery/afr.php?zoneid=31&amp;cb=7823094872058470294835' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.lacerca.com/delivery/ck.php?n=a93d49b5&amp;cb=7852309487602495780' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=31&amp;cb=2345097823549843&amp;n=a93d49b5' border='0' alt='' /></a></iframe></div></aside> </div> <div class="banner_zona_8"> <aside class="adzone zone-32no-text" ><span class="head">Publicidad:</span><div class="content"> <iframe id='a1259c34' name='a1259c34' src='http://ads.lacerca.com/delivery/afr.php?zoneid=32&amp;cb=2345098748579024857345' frameborder='0' scrolling='no' width='220' height='90'><a href='http://ads.lacerca.com/delivery/ck.php?n=a448c2f0&amp;cb=23450876354789682734987633' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=32&amp;cb=657433242547434534&amp;n=a448c2f0' border='0' alt='' /></a></iframe> </div></aside> </div> <div class="limpiar_flotantes_block"></div> </div> <footer id="pie_pagina"> <div class="vcard lacerca"> <a class="lacerca-logo-pie" rel="external" href="http://www.lacerca.org"><img class="logo photo" src="http://www.lacerca.com/img/misc/lacerca.png" alt="Logotipo La Cerca"/></a> <span class="fn org">Grupo de Comunicaci&oacute;n La Cerca</span><br/> <span class="adr"> <span class="street-address"><abbr class="type" title="work">
                c/ Tesifonte Gallego, 4 - 1º Dcha.</abbr></span><br/> <span class="street-address"><abbr class="type" title="postal">Apdo. Correos <span class="post-office-box">7014</span></abbr></span> <br/> <span class="postal-code">02080</span> <span class="locality">Albacete</span> (<span class="country-name">ESPA&Ntilde;A</span>)<br/> </span> <a class="url" rel="external" href="http://www.lacerca.org">www.lacerca.org</a> - <script type="text/javascript">eval(unescape('%64%6f%63%75%6d%65%6e%74%2e%77%72%69%74%65%28%27%3c%61%20%68%72%65%66%3d%22%6d%61%69%6c%74%6f%3a%6c%61%63%65%72%63%61%40%6c%61%63%65%72%63%61%2e%63%6f%6d%22%20%63%6c%61%73%73%3d%22%65%6d%61%69%6c%22%3e%6c%61%63%65%72%63%61%40%6c%61%63%65%72%63%61%2e%63%6f%6d%3c%2f%61%3e%27%29%3b'))</script> </div> <div class="vcard ideas">
        Dise&ntilde;o y programaci&oacute;n: <br/> <span class="fn org">Ideas Comunicaci&oacute;n</span><br/> <a class="ideas-logo-pie url" rel="external" href="http://www.ideascomunicacion.com"><img class="logo photo" src="http://www.lacerca.com/img/misc/ideascomunicacion.png" alt="Logotipo Ideas Comunicaci&oacute;n"/></a> </div> <div class="menu_pie"> <a href="http://www.lacerca.com/st/staff.html">Informaci&oacute;n societaria y staff</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/st/quienes_somos.html">&iquest;Qui&eacute;nes somos?</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/contacto.html">Contacto</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/st/aviso-legal.html">Aviso Legal</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/st/politica_cookies.html">Cookies</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/">Versi&oacute;n para m&oacute;viles</a> </div> <div class="social"> <a class="rss" href="http://www.lacerca.com/st/sindicacion.html">Sindicaci&oacute;n (RSS):</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a class="microformatos" href="http://www.lacerca.com/st/microformatos.html">Microformatos:</a> </div> <div class="limpiar_flotantes_block"></div> </footer> </div> </div> <div class="banner_zones"> </div> <script type="text/javascript">
        <!--
        IcCMS.FrontEnd.run.bind(IcCMS.FrontEnd);

        var flashInfo = $$('.flash_info')[0];
        if(flashInfo){
            if(Browser.Plugins.Flash.version < 9){
                flashInfo.setStyle('display', 'block');
            }
            else
            {
                flashInfo.setStyle('display', 'none');
            }
        }
        // -->
    </script> <div id="spixel"></div> </body> </html>