<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es"> <head> <meta charset="utf-8" /> <title>El Gobierno regional adjudica fondos a 21 centros educativos para el desarrollo de sus proyectos de innovación en Formación Profesional - Noticias de Castilla-La Mancha - La Cerca</title> <meta name="description" content="La convocatoria para acceder a estos fondos se realiz&#243; el pasado mes de noviembre y ahora, tras la valoraci&#243;n de las solicitudes recibidas, se ha seleccionado a los beneficiados. Con estos fondos, la Consejer&#237;a de Educaci&#243;n, Cultura y Deportes quiere colaborar con los centros p&#250;blicos que" /> <meta name="keywords" content="gobierno, regional, adjudica, fondos, 21, centros, educativos, desarrollo, proyectos, innovacion, formacion, profesional" /> <meta name="Generator" content="IcCMS - www.ideascomunicacion.com - (c) Ideas Comunicación - Todos los derechos reservados" /> <meta http-equiv="Content-Language" content="es" /> <meta name="language" content="es" /> <meta property="og:language" content="es" /> <meta name="robots" content="index, follow" /> <link rel="pingback" href="http://www.lacerca.com/xmlrpc" /> <link rel="alternate" media="handheld" href="http://www.lacerca.com/noticias/castilla_la_mancha/fondos-centros-educativos-desarrollo-proyectos-innovacion-formacion-profesional-465063-1.html" /> <link rel="alternate" type="application/rss+xml" title="La Cerca" href="http://www.lacerca.com/noticias/rss.xml" id="gallery"/> <link rel="alternate" type="application/rss+xml" title="La Cerca - Castilla-La Mancha" href="http://www.lacerca.com/categorias/rss/23" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Albacete" href="http://www.lacerca.com/categorias/rss/24" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Universidad" href="http://www.lacerca.com/categorias/rss/27" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Cultura" href="http://www.lacerca.com/categorias/rss/28" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Entrevistas y Reportajes" href="http://www.lacerca.com/categorias/rss/29" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Ciudad Real" href="http://www.lacerca.com/categorias/rss/30" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Cuenca" href="http://www.lacerca.com/categorias/rss/31" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Toledo" href="http://www.lacerca.com/categorias/rss/32" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2014" href="http://www.lacerca.com/categorias/rss/220" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Guadalajara" href="http://www.lacerca.com/categorias/rss/33" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Opini&oacute;n" href="http://www.lacerca.com/categorias/rss/34" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Espa&ntilde;a" href="http://www.lacerca.com/categorias/rss/35" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Editorial" href="http://www.lacerca.com/categorias/rss/37" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Econom&iacute;a" href="http://www.lacerca.com/categorias/rss/38" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - &Aacute;ngel Tejada" href="http://www.lacerca.com/categorias/rss/139" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Julio Virseda" href="http://www.lacerca.com/categorias/rss/140" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Jos&eacute; Mar&iacute;a Roncero" href="http://www.lacerca.com/categorias/rss/141" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Jos&eacute; Francisco Rold&aacute;n" href="http://www.lacerca.com/categorias/rss/142" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Econom&iacute;a Digital" href="http://www.lacerca.com/categorias/rss/143" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Turismo en Castilla-La Mancha" href="http://www.lacerca.com/categorias/rss/163" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Portada Principal" href="http://www.lacerca.com/categorias/rss/1" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Sector agropecuario" href="http://www.lacerca.com/categorias/rss/203" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Expovicaman 2013" href="http://www.lacerca.com/categorias/rss/204" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Expovicaman 2013" href="http://www.lacerca.com/categorias/rss/205" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2013" href="http://www.lacerca.com/categorias/rss/208" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - I Cumbre Internacional del Vino" href="http://www.lacerca.com/categorias/rss/214" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - II Cumbre Internacional del Vino" href="http://www.lacerca.com/categorias/rss/226" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Especial Turismo de CLM 2015" href="http://www.lacerca.com/categorias/rss/227" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2015" href="http://www.lacerca.com/categorias/rss/237" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Especial Sector Vitivin&iacute;cola" href="http://www.lacerca.com/categorias/rss/238" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Elecciones 26J - 2016" href="http://www.lacerca.com/categorias/rss/241" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2016" href="http://www.lacerca.com/categorias/rss/244" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2017" href="http://www.lacerca.com/categorias/rss/249" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2018" href="http://www.lacerca.com/categorias/rss/268" /> <link rel="shortcut icon" href="http://www.lacerca.com/favicon.ico" type="image/x-icon" /> <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <![endif]--> <link rel="canonical" href="http://www.lacerca.com/noticias/castilla_la_mancha/fondos-centros-educativos-desarrollo-proyectos-innovacion-formacion-profesional-465063-1.html"/> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@La_Cerca" /> <meta property="og:type" content="article" /> <meta property="og:title" content="El Gobierno regional adjudica fondos a 21 centros educativos para el desarrollo de sus proyectos de innovaci&oacute;n en Formaci&oacute;n Profesional" /> <meta property="og:description" content="La convocatoria para acceder a estos fondos se realiz&oacute; el pasado mes de noviembre y ahora, tras la valoraci&oacute;n de las solicitudes recibidas, se ha seleccionado a los beneficiados. Con estos fondos, la Consejer&iacute;a de Educaci&oacute;n, Cultura y Deportes quiere colaborar con los centros p&uacute;blicos que" /> <meta property="og:url" content="http://www.lacerca.com/noticias/castilla_la_mancha/fondos-centros-educativos-desarrollo-proyectos-innovacion-formacion-profesional-465063-1.html" /> <meta property="og:site_name" content="La Cerca" /> <meta property="og:image" content="http://www.lacerca.com/imagenes/api_h_thumb_20aniv/bc1d08a67acaa9811c84314d3a51718b.jpg" /> <link rel="image_src" href="http://www.lacerca.com/imagenes/api_h_thumb/bc1d08a67acaa9811c84314d3a51718b.jpg" /> <meta name="medium" content="news" /> <meta name="viewport" content="width=995" /> <meta property="fb:page_id" content="148541876078" /> <meta property="fb:app_id" content="183967301644474" /> <link href="https://plus.google.com/109452798440143960288" rel="publisher" /> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <meta name="msvalidate.01" content="F71852BC6D62CED01A8ADEDFD91536E7" /> <link href="http://st0.lacerca.com/iccomp.php?q=css/iccms_frontend.css&amp;v=52b464238b0a67d4050ec8507806d0f6b271b78b" rel="stylesheet" type="text/css"/> <link href="http://st2.lacerca.com/iccomp.php?q=css/iccms_print.css&amp;v=52b464238b0a67d4050ec8507806d0f6b271b78b" rel="stylesheet" type="text/css" media="print" /> <!--[if IE 6]>
    <link href="http://st1.lacerca.com/iccomp.php?q=css/iccms_frontend_ie6.css&amp;v=52b464238b0a67d4050ec8507806d0f6b271b78b" rel="stylesheet" type="text/css"/>
    <![endif]--> <!--[if lte IE 7]>
    <link href="http://st1.lacerca.com/iccomp.php?q=css/iccms_frontend_ie7.css&amp;v=52b464238b0a67d4050ec8507806d0f6b271b78b" rel="stylesheet" type="text/css"/>
    <![endif]--> <!--[if lte IE 8]>
    <link href="http://st0.lacerca.com/iccomp.php?q=css/iccms_frontend_ie8.css&amp;v=52b464238b0a67d4050ec8507806d0f6b271b78b" rel="stylesheet" type="text/css"/>
    <![endif]--> <!--[if lte IE 9]>
    <link href="http://st0.lacerca.com/iccomp.php?q=css/iccms_frontend_ie9.css&amp;v=52b464238b0a67d4050ec8507806d0f6b271b78b" rel="stylesheet" type="text/css"/>
    <![endif]--> <link href="http://st0.lacerca.com/iccomp.php?q=js/videojs/video-js.css,js/videojs/vast.plugin.css&amp;v=52b464238b0a67d4050ec8507806d0f6b271b78b" rel="stylesheet" type="text/css"/> <script src="http://st1.lacerca.com/iccomp.php?j=0&amp;q=js/mediaplayer/jwplayer.js&amp;v=52b464238b0a67d4050ec8507806d0f6b271b78b" type="text/javascript"></script> <link href="http://st0.lacerca.com/iccomp.php?q=js/videojs/video-js.css,js/videojs/vast.plugin.css&amp;v=52b464238b0a67d4050ec8507806d0f6b271b78b" rel="stylesheet" type="text/css"/> <script src="http://st0.lacerca.com/iccomp.php?q=js/videojs/combined.video.js,js/videojs/vast.plugin.js&amp;v=52b464238b0a67d4050ec8507806d0f6b271b78b" type="text/javascript"></script> <script src="http://st2.lacerca.com/iccomp.php?j=0&amp;q=js/modernizr.custom.49652.js,js/mobile-detect.js,js/mobile-detect-modernizr.js,js/swfobject/swfobject.js,js/iccms/frontend/mootools-core-1.5.0.js,js/iccms/frontend/mootools-more-1.5.0.js&amp;v=52b464238b0a67d4050ec8507806d0f6b271b78b" type="text/javascript"></script> <script src="http://st1.lacerca.com/iccomp.php?q=js/audioplayer/audio-player.js,js/iccms/frontend/calendar.js,js/charts/js/adapters/standalone-framework.src.js,js/charts/js/highcharts.src.js,js/mediaplayer/jwplayer.js,js/videojs/combined.video.js,js/videojs/vast.plugin.js,js/iccms/iccms-base.js.php,js/iccms/frontend/gallery/gallery.js,js/iccms/frontend/videogallery/videogallery.js,js/iccms/frontend/iccms_utf8.js,js/iccms/frontend/iccms_frontend.js,js/cookieconsent/plugin.js,js/iccms/frontend/lazy_load_img.js&amp;v=52b464238b0a67d4050ec8507806d0f6b271b78b" type="text/javascript"></script> <script src="http://st1.lacerca.com/iccomp.php?j=0&amp;q=js/astrack/astrack.js&amp;v=52b464238b0a67d4050ec8507806d0f6b271b78b" type="text/javascript"></script> <link href="http://st1.lacerca.com/iccomp.php?q=js/cookieconsent/style.css&amp;v=52b464238b0a67d4050ec8507806d0f6b271b78b" rel="stylesheet" type="text/css"/> <script src="http://st2.lacerca.com/iccomp.php?j=0&amp;q=js/jquery-3.3.1.min.js&amp;v=52b464238b0a67d4050ec8507806d0f6b271b78b" type="text/javascript"></script> <script src="http://st1.lacerca.com/iccomp.php?j=0&amp;q=js/jquery.justifiedGallery.min.js&amp;v=52b464238b0a67d4050ec8507806d0f6b271b78b" type="text/javascript"></script> <link href="http://st2.lacerca.com/iccomp.php?q=css/justifiedGallery.min.css&amp;v=52b464238b0a67d4050ec8507806d0f6b271b78b" rel="stylesheet" type="text/css"/> <script src="http://st1.lacerca.com/iccomp.php?q=js/jquery-smartphoto.js&amp;v=52b464238b0a67d4050ec8507806d0f6b271b78b" type="text/javascript"></script> <link href="http://st0.lacerca.com/iccomp.php?q=css/smartphoto.css&amp;v=52b464238b0a67d4050ec8507806d0f6b271b78b" rel="stylesheet" type="text/css"/> <style type="text/css" media="screen">
    .printOnly {
        display: none;
    }
</style> <script type="text/javascript">
        jQuery.noConflict();
    </script> <script type="text/javascript">
        WebFontConfig = {
            google: { families: [ 'Open+Sans:400,400italic,700,700italic:latin', 'Merriweather:400,400italic,700,700italic:latin' ] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
                    '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })();
    </script> <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        
        ga('create', 'UA-158034-4', 'auto');
        
        ga('send', 'pageview');

    </script> <script type="text/plain" class="cc-onconsent-social">(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=183967301644474";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script> <script type="text/plain" class="cc-onconsent-social" src="http://platform.twitter.com/widgets.js"></script> <script type="text/plain" class="cc-onconsent-social" src="https://apis.google.com/js/plusone.js">
      {lang: 'es'};
</script> <script type="text/javascript">
    var _paq = _paq || [];
    // tracker methods like "setCustomDimension" should be called before "trackPageView"
    _paq.push(["setCookieDomain", "*.lacerca.com"]);
    _paq.push(["setDomains", ["*.lacerca.com"]]);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function() {
        var u="//pws.lacerca.com/";
        _paq.push(['setTrackerUrl', u+'piwik.php']);
        _paq.push(['setSiteId', '2']);
        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
        g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
    })();
</script> </head> <body class="cat-23 lila"> <div id="fb-root"></div> <div id="posicion-publicidad-superior"></div> <script type='text/javascript'>
    window.addEvent('domready', function() {
        var p_c = $('posicion-publicidad-superior');

        if(p_c) {

            document.writeText = document.write;

            document.write = function(parameter) {
                if (!parameter) return;

                var scriptPattern = /ads\.lacerca\.com/;
                if (scriptPattern.test(parameter)) {
                    if (p_c) {
                        p_c.appendHTML(parameter, "before");
                        p_c.setStyle('display', 'none')
                    }
                }
                else{
                    document.writeText(parameter);
                }
            };

            var m3_u = (location.protocol == 'https:' ? 'https://ads.lacerca.com/delivery/ajs.php' : 'http://ads.lacerca.com/delivery/ajs.php');
            var m3_r = Math.floor(Math.random() * 99999999999);
            var tagline = '';
            if (!document.MAX_used) document.MAX_used = ',';
            tagline += m3_u;
                        tagline += "?what=";
                                    tagline += "m4rg3n3s_castilla_la_mancha_articles_view|m4rg3n3s_castilla_la_mancha|";
                        tagline += "m4rg3n3s_noticias_articles_view|m4rg3n3s_noticias|";
            
            tagline += "m4rg3n3s_noticias|m4rg3n3s";
                        tagline += "&zoneid=41&amp;block=1";
            tagline += '&amp;cb=' + m3_r;
            if (document.MAX_used != ',') tagline += "&amp;exclude=" + document.MAX_used;
            tagline += document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&amp;charset=' + document.characterSet : '');
            tagline += "&amp;loc=" + escape(window.location);
            if (document.referrer) tagline += "&amp;referer=" + escape(document.referrer);
            if (document.context) tagline += "&context=" + escape(document.context);
            if (document.mmm_fo) tagline += "&amp;mmm_fo=1";

            var script = document.createElement('script');
            script.src = tagline;
            document.head.appendChild(script);
        }
    });
</script> <div id="borde_contenedor"> <div id="contenedor_cuerpo"> <div id="gotomobile"></div> <header class="with-category "> <div id="ultima_modificacion"><div> <div id="cuadro_busqueda"> <form action="http://www.lacerca.com/buscar" method="post"> <label for="input_busqueda">B&#250;squeda:</label><input class="input_busqueda" id="input_busqueda" type="text" name="query" value="Buscar..."/> <input type="hidden" name="page" value="1"/> <button type="submit">Buscar</button> </form> </div> <div class="items"> <a href="http://www.lacerca.com/st/boletin.html" title="Suscribirse a nuestro bolet&iacute;n de noticias">Suscríbase</a> | <a href="http://www.lacerca.com/st/version_movil.html" title="Acceda a la versi&oacute;n para tel&eacute;fonos m&oacute;viles de La Cerca">Versión móvil</a> | &#218;ltima modificaci&#243;n: <span>19 de abril de 2019 / 18:05 h.</span> |
                                
                <a href="http://www.lacerca.com/noticias/hemeroteca">Hemeroteca</a> |
            </div> <div id="barra_redes_sociales"> <a href="http://www.facebook.com/LaCercaNoticias" class="facebook" title="Facebook">Visitanos en Facebook</a> <a href="http://www.twitter.com/La_Cerca" class="twitter" title="Twitter">S&iacute;guenos en Twitter</a> <a href="http://www.lacerca.com/st/sindicacion.html" class="rss" title="RSS">RSS de noticias</a> <a href="http://www.youtube.com/lacercatv" class="youtube" title="Youtube">Canal en Youtube</a> </div> <div class="limpiar_flotantes_block"></div> </div></div> <div id="logo_container"> <div id="logo_la_cerca"><a href="http://www.lacerca.com/"><h1>La Cerca, tus noticias de Espa&#241;a, Castilla-La Mancha, Albacete, Cuenca, Ciudad Real, Toledo y Guadalajara</h1></a></div> <div id="logo_message"><h2>Desde 1998, el periódico decano de la prensa digital multimedia en Castilla-La Mancha</h2></div> <div id="barra_portadas_header"> <h3>
                        Otras portadas:
                    </h3> <ul> <li class="clm"><a title="Ir a portada de Castilla-La Mancha" href="http://www.lacerca.com/noticias/castilla_la_mancha">C-LM</a></li> <li class="albacete"><a title="Ir a portada de Albacete" href="http://www.lacerca.com/noticias/albacete">Albacete</a></li> <li class="ciudadreal"><a title="Ir a portada de Ciudad Real" href="http://www.lacerca.com/noticias/ciudad_real">Ciudad Real</a></li> <li class="cuenca"><a title="Ir a portada de Cuenca" href="http://www.lacerca.com/noticias/cuenca">Cuenca</a></li> <li class="guadalajara"><a title="Ir a portada de Guadalajara" href="http://www.lacerca.com/noticias/guadalajara">Guadalajara</a></li> <li class="toledo"><a title="Ir a portada de Toledo" href="http://www.lacerca.com/noticias/toledo">Toledo</a></li> <li class="lacercatv"><a title="Ir a La Cerca TV" href="http://www.lacerca.com/videos/">TV ▶</a></li> </ul> </div> </div> <div id="contenedor_barras_menu"> <nav id="barra_menu"><div> <div id="menu_selector"><div><div></div></div></div> <div id="barra_menu_fondo"></div> <ul class=" menu-pane"><li class="hide "><a class="has-childs " href="http://www.lacerca.com/">Portada</a><ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/noticias/categorias/37/Editorial">Editorial</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/opinion">Columnas / Opini&#243;n / Cartas de los Lectores</a></li> </ul></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/espana">Nacional</a></li> <li class=""><a class="has-childs " href="http://www.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a><ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/albacete">Albacete</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/ciudad_real">Ciudad Real</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/cuenca">Cuenca</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/guadalajara">Guadalajara</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/noticias/toledo">Toledo</a></li> </ul></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/sector_agropecuario">Sector Agropecuario</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/universidad">Universidad</a></li> <li class=""><a class="has-childs " href="http://www.lacerca.com/noticias/categorias/38/Econom%C3%ADa">Econom&#237;a</a><ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/noticias/categorias/38/Econom%C3%ADa">Noticias de Econom&#237;a</a></li> <li class="latest "><a class="" href="http://economiadigital.lacerca.com">Econom&#237;a Digital - Peri&#243;dico de la FCEEAB</a></li> </ul></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/28/Cultura">Cultura</a></li> <li class=""><a class="has-childs " href="http://turismo.lacerca.com">Turismo</a><ul class=" menu-pane"><li class="hide "><a class="" href="http://turismo.lacerca.com">Actualidad Tur&#237;stica</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/166/ganaderias_toros">Mundo Taurino</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/221/IV%20Centenario%20de%20la%20Segunda%20Parte%20de%20El%20Quijote">IV Centenario de la Segunda Parte de El Quijote</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/noticias/categorias/222/V%20Centenario%20de%20Santa%20Teresa%20de%20Jes%C3%BAs">V Centenario del nacimiento de Santa Teresa de Jes&#250;s</a></li> </ul></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/29/Entrevistas%20y%20Reportajes">Encuentros Digitales</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/videos/">La Cerca TV</a></li> </ul> <div class="limpiar_flotantes"></div> </div></nav> <div id="contenedor_barras_inferiores"> <div id="barra_submenu"> <div id="category-name-container"> <div id="category-name" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"> <div class="breadcrumb"> <a href="http://www.lacerca.com/" rel="tag" itemprop="url" class=""><span itemprop="title">Noticias</span></a>
                                                                                                                                                                                                                                                                &nbsp;
                            </div> <div class="main"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha" rel="tag" itemprop="url" class="last"><span itemprop="title">Castilla-La Mancha</span></a> </div> </div> </div> </div> <div id="barra_el_tiempo"> <div class="tiempo-title"> <span>El Tiempo:</span> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/02003/Albacete" title="cubierto con lluvia"> <span>
            AB
        </span> <div class="weather small cubierto-lluvia-moderada">cubierto con lluvia</div> </a> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/13034/Ciudad%20Real" title="cubierto con lluvia / muy nuboso con lluvia"> <span>
            CR
        </span> <div class="weather small cubierto-lluvia-moderada">cubierto con lluvia / muy nuboso con lluvia</div> </a> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/16078/Cuenca" title="cubierto con lluvia"> <span>
            CU
        </span> <div class="weather small cubierto-lluvia-moderada">cubierto con lluvia</div> </a> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/19130/Guadalajara" title="cubierto con lluvia"> <span>
            GU
        </span> <div class="weather small cubierto-lluvia-moderada">cubierto con lluvia</div> </a> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/45168/Toledo" title="cubierto con lluvia"> <span>
            TO
        </span> <div class="weather small cubierto-lluvia-moderada">cubierto con lluvia</div> </a> </div> </div> <div class="submenu-content derecha"> <ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/noticias/categorias/37/Editorial">Editorial</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/opinion">Columnas / Opini&#243;n / Cartas de los Lectores</a></li> </ul> <div class="limpiar_flotantes"></div> </div> <div id="barra_ultimas_noticias"><div> <span class="ultimas_noticias_title">&Uacute;ltima hora:</span> <span id="ultimas_noticias_bar_item"><i>Cargando...</i></span> </div></div> <div class="limpiar_flotantes"></div> </div> </div> <div class="limpiar_flotantes"></div> <div class="videos-expandable-menu expand"> <div class="videos-nav"> <div class="videos-nav-logo"><a href="http://www.lacerca.com/videos" rel="tag">La Cerca TV</a></div> <div class="videos-nav-menu"> <ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/videos">&#218;ltimos v&#237;deos</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/sector_agropecuario">Sector Agropecuario</a></li> <li class=""><a class="" href="http://www.lacerca.com/videos/categorias/93/1/encuentros_digitales">Encuentros Digitales</a></li> <li class=""><a class="" href="http://www.lacerca.com/videos/categorias/105/1/artesania">Artesan&#237;a y Oficios</a></li> <li class=""><a class="" href="http://www.lacerca.com/videos/categorias/107/1/Cultura">Cultura</a></li> <li class=""><a class="" href="http://www.lacerca.com/videos/categorias/106/1/Turismo">Turismo</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/166/ganaderias_toros">Toros</a></li> <li class="latest "><span class="menu-item-empty">Especiales</span><ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/noticias/feria_de_albacete">Feria de Albacete</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/186/Fenavin">FENAVIN</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/121/Espa%C3%B1a%20Original">Espa&#241;a Original 2010</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/111/Congreso%20de%20Gastronom%C3%ADa%20de%20Castilla-La%20Mancha">Congreso de Gastronom&#237;a</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/noticias/categorias/119/II%20Convenci%C3%B3n%20Cambio%20Clim%C3%A1tico%20y%20Sostenibilidad">II Convenci&#243;n Cambio Clim&#225;tico</a></li> </ul></li> <li class="limpiar_flotantes_block"></li> </ul> <div class="limpiar_flotantes_block"></div> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="video-gallery-container no-populate"> <div class="iccms_videogallery_simplelist frontpage frontend"> <div class="iccms_videogallery_simplelist_items"> <div> <div class="iccms_videogallery_list_item last full_height"> <div class="iccms_videogallery_list_item_image_container"> <div class="iccms_videogallery_list_item_image"><a href="http://www.lacerca.com/videos/actualidad/sistema-salud-laespanaquequieres-psoe-26463.html"><img data-src="http://st1.lacerca.com/imagenes/video_thumb_2/e980d965fbd57bbb29e4cba0584025b0.jpg" alt="Miniatura del vídeo" class="lazy"  src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st1.lacerca.com/imagenes/video_thumb_2/e980d965fbd57bbb29e4cba0584025b0.jpg" alt="Miniatura del vídeo" class="lazy" /></noscript></a></div> </div> <div class="iccms_videogallery_list_item_data"> <div class="iccms_videogallery_list_item_title full_height"> <a href="http://www.lacerca.com/videos/actualidad/sistema-salud-laespanaquequieres-psoe-26463.html">
                                Avanzamos en la modernización del sistema de salud en #LaEspañaQueQuieres |...
                                </a> </div> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="iccms_videogallery_list_item last full_height"> <div class="iccms_videogallery_list_item_image_container"> <div class="iccms_videogallery_list_item_image"><a href="http://www.lacerca.com/videos/actualidad/campana-psoe-haz-pase-26364.html"><img data-src="http://st0.lacerca.com/imagenes/video_thumb_2/7d94647e7d105995cdb06797c9a4be6a.jpg" alt="Miniatura del vídeo" class="lazy"  src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st0.lacerca.com/imagenes/video_thumb_2/7d94647e7d105995cdb06797c9a4be6a.jpg" alt="Miniatura del vídeo" class="lazy" /></noscript></a></div> </div> <div class="iccms_videogallery_list_item_data"> <div class="iccms_videogallery_list_item_title full_height"> <a href="http://www.lacerca.com/videos/actualidad/campana-psoe-haz-pase-26364.html">
                                Presentación de la campaña electoral del PSOE "Haz que pase"
                                </a> </div> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="iccms_videogallery_list_item last full_height"> <div class="iccms_videogallery_list_item_image_container"> <div class="iccms_videogallery_list_item_image"><a href="http://www.lacerca.com/videos/actualidad/presentacion-campana-electoral-psoe-26363.html"><img data-src="http://st1.lacerca.com/imagenes/video_thumb_2/556e2bc22645497ef66cf787ca3c29c0.jpg" alt="Miniatura del vídeo" class="lazy"  src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st1.lacerca.com/imagenes/video_thumb_2/556e2bc22645497ef66cf787ca3c29c0.jpg" alt="Miniatura del vídeo" class="lazy" /></noscript></a></div> </div> <div class="iccms_videogallery_list_item_data"> <div class="iccms_videogallery_list_item_title full_height"> <a href="http://www.lacerca.com/videos/actualidad/presentacion-campana-electoral-psoe-26363.html">
                                Pedro Sánchez interviene en el acto de presentación de la campaña electoral del PSOE
                                </a> </div> </div> <div class="limpiar_flotantes_block"></div> </div> </div> <div class="limpiar_flotantes_block"></div> </div> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="videos-cat-container"> <div class="videos-cat"> <h3 class="videos-cat-header">Canales en LaCerca.TV</h3> <div class="videos-cat-list"> <ul> <li><a href="http://www.lacerca.com/videos/categorias/114/1/Comercio" rel="tag">Comercio <span class="videos-count">(26 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/112/1/Congreso%20de%20Gastronom%C3%ADa%20de%20Castilla-La%20Mancha" rel="tag">Congreso de Gastronom&#237;a de Castilla-La Mancha <span class="videos-count">(0 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/109/1/Econom%C3%ADa" rel="tag">Econom&#237;a <span class="videos-count">(297 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/131/1/Elecciones%20Auton%C3%B3micas%202011" rel="tag">Elecciones Auton&#243;micas 2011 <span class="videos-count">(20 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/136/1/Elecciones%20Generales%202011" rel="tag">Elecciones Generales 2011 <span class="videos-count">(25 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/93/1/Encuentros%20Digitales" rel="tag">Encuentros Digitales <span class="videos-count">(847 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/120/1/Espa%C3%B1a%20Original" rel="tag">Espa&#241;a Original <span class="videos-count">(15 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/92/1/Fenavin%202009" rel="tag">Fenavin 2009 <span class="videos-count">(0 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/122/1/Feria%20de%20Albacete" rel="tag">Feria de Albacete <span class="videos-count">(492 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/256/1/FITUR%202018" rel="tag">FITUR 2018 <span class="videos-count">(59 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/278/1/FITUR%202019" rel="tag">FITUR 2019 <span class="videos-count">(94 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/113/1/Gastronom%C3%ADa" rel="tag">Gastronom&#237;a <span class="videos-count">(49 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/118/1/II%20Convenci%C3%B3n%20Cambio%20Clim%C3%A1tico%20y%20Sostenibilidad" rel="tag">II Convenci&#243;n Cambio Clim&#225;tico y Sostenibilidad <span class="videos-count">(2 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/100/1/Noticias%20de%20actualidad" rel="tag">Noticias de actualidad <span class="videos-count">(20688 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/108/1/Sector%20Agropecuario" rel="tag">Sector Agropecuario <span class="videos-count">(262 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/97/1/Tecnolog%C3%ADa" rel="tag">Tecnolog&#237;a <span class="videos-count">(33 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/106/1/Turismo" rel="tag">Turismo <span class="videos-count">(541 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/110/1/Universidad" rel="tag">Universidad <span class="videos-count">(67 vídeos)</span></a></li> </ul> <div class="limpiar_flotantes_block"></div> </div> </div> </div> </div> </header> <div id="contenidos"> <div id="panel_contenidos"> <div id="cabecera_impresion" class="printOnly"> <img alt="Logotipo de La Cerca" data-src="http://www.lacerca.com/img/logo_impresion.png" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img alt="Logotipo de La Cerca" src="http://www.lacerca.com/img/logo_impresion.png" class="lazy" /></noscript> </div>  <div class="container  item-1 even first last root "> <div class="content"> <div class="content-body"> <div class="container cached-block item-1 even first "><div class="content-body"><div class="html_block bottom-margin"> <div style="text-align: center"><img data-src="//st0.lacerca.com/imagenes/view/fb2d6ddc22d85eb1c80c4f9004c544cb.png" width="973" height="45" style="width: 100%; height: auto;" class="lazy" src="http://st1.lacerca.com/imagenes/api_transparent/973/45" /><noscript><img src="//st0.lacerca.com/imagenes/view/fb2d6ddc22d85eb1c80c4f9004c544cb.png" width="973" height="45" style="width: 100%; height: auto;" class="lazy" /></noscript></div> </div></div></div> <div class="container cached-block item-2 odd last "><div class="content-body"><div class="html_block bottom-margin"> <ins data-revive-zoneid="54" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script> </div></div></div> </div> </div> </div> <div class="hfeed news-article "> <div class="container row items-2"> <div class="content"> <div class="content-body"> <div class="container default-body column item-1 first odd grid_8"> <div class="content"> <div class="content-body"> <article class="hentry" itemscope="itemscope" itemtype="http://schema.org/NewsArticle" itemprop="mainContentOfPage"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.lacerca.com/noticias/castilla_la_mancha/fondos-centros-educativos-desarrollo-proyectos-innovacion-formacion-profesional-465063-1.html"/> <meta itemprop="datePublished" content="2019-04-19T09:23:00Z"/> <meta itemprop="dateModified" content="2019-04-19T09:39:59Z"/> <div itemprop="publisher" class="hidden" itemscope itemtype="https://schema.org/Organization"> <meta itemprop="name" content="La Cerca" /> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="http://www.lacerca.com/img/logo.png" /> <meta itemprop="width" content="250" /> <meta itemprop="height" content="35" /> </div> </div> <div class="article-content"> <div> <div> <aside>  </aside> <aside class="adzone zone-18vertical" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="15" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> <div class="limpiar_flotantes_block"></div> <div id="titulares_noticia"> <h1 class="article-title entry-title"><span itemprop="headline">El Gobierno regional adjudica fondos a 21 centros educativos para el desarrollo de sus proyectos de</span> innovaci&oacute;n en Formaci&oacute;n Profesional</h1> <div class="article-subtitle entry-content"><p>La convocatoria para acceder a estos fondos se realiz&oacute; el pasado mes de noviembre y ahora, tras la valoraci&oacute;n de las solicitudes recibidas, se ha seleccionado a los beneficiados</p></div> </div> <hr/> <aside class="box-share"> <div class="facebook"> <a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Ffondos-centros-educativos-desarrollo-proyectos-innovacion-formacion-profesional-465063-1.html" target="_blank" onclick="window.open(this.href,'targetWindow',
                           'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=400'); return false;">Compartir en Facebook
                        </a> </div> <div class="twitter"> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Ffondos-centros-educativos-desarrollo-proyectos-innovacion-formacion-profesional-465063-1.html" target="_blank" onclick="window.open(this.href,'targetWindow',
                           'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=400'); return false;">
                            Compartir en Twitter
                        </a> </div> <div class="email"> <a href="mailto:?Subject=Mira esta noticia de La Cerca&amp;Body=Mira%20esta%20noticia%20de%20La%20Cerca%20http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Ffondos-centros-educativos-desarrollo-proyectos-innovacion-formacion-profesional-465063-1.html">
                            Compartir por correo electrónico
                        </a> </div> <div class="comment"> <a href="#comments">
                            Comentar esta noticia
                        </a> </div> </aside> <div class="article-data"> <aside class="article-commments-link"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha/fondos-centros-educativos-desarrollo-proyectos-innovacion-formacion-profesional-465063-1.html#comments">Comentar esta noticia</a> </aside> <div class="article-source">Fuente: <span itemprop="author">La Cerca</span>&#160;-&#160;</div> <div class="article-date"> <abbr class="published" title="2019-04-19T09:23:00Z">Viernes, 19 de abril de 2019</abbr> </div> </div> <div class="limpiar_flotantes"></div> </div> <div class="contenedor_noticia"> <div class="article_header iccms-gallery "> <div class="foto_principal article-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img itemprop="image" class="no-lazy iccms-gallery-fw-846 iccms-gallery-fh-461" src="http://st2.lacerca.com/imagenes/article_thumb_6/bc1d08a67acaa9811c84314d3a51718b.jpg" alt="El Gobierno regional adjudica fondos a 21 centros educativos para el desarrollo de sus proyectos de innovación en Formación Profesional"/> <meta itemprop="url" content="http://st2.lacerca.com/imagenes/api_orig/bc1d08a67acaa9811c84314d3a51718b.jpg" /> <meta itemprop="width" content="846" /> <meta itemprop="height" content="461" /> <div class="caption article-image-caption entry-content">
                                        El Gobierno regional adjudica fondos a 21 centros educativos para el desarrollo de sus proyectos de innovación en Formación Profesional
                                    </div> </div> <div class="iccms-gallery"> <div class="iccms_gallery_album_container"> <div class="header">Galería fotográfica (clic en las fotos para ampliar)</div> <div class="container"> <div class="iccms_gallery_l_arrow"></div> <div class="iccms_gallery_album_scroll_container"> <div class="iccms_gallery_album" style="width:182px"> <div class="iccms_gallery_album_img"> <table class="iccms_gallery_img_table"> <tr> <td class="iccms_gallery_img_cell"> <img class="article-album-thumb iccms-gallery-fw-617 iccms-gallery-fh-281 lazy" data-src="http://st0.lacerca.com/imagenes/api_sq_medium_thumb/935f8bcd53d147d4d19039566a63f28a.jpg" title="" alt="El Gobierno regional adjudica fondos a 21 centros educativos para el desarrollo de sus proyectos de innovaci&#243;n en Formaci&#243;n Profesional" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img class="article-album-thumb iccms-gallery-fw-617 iccms-gallery-fh-281 lazy" src="http://st0.lacerca.com/imagenes/api_sq_medium_thumb/935f8bcd53d147d4d19039566a63f28a.jpg" title="" alt="El Gobierno regional adjudica fondos a 21 centros educativos para el desarrollo de sus proyectos de innovaci&#243;n en Formaci&#243;n Profesional"/></noscript> </td> </tr> </table> </div> <div class="iccms_gallery_album_img"> <table class="iccms_gallery_img_table"> <tr> <td class="iccms_gallery_img_cell"> <img class="article-album-thumb iccms-gallery-fw-713 iccms-gallery-fh-461 lazy" data-src="http://st1.lacerca.com/imagenes/api_sq_medium_thumb/47e79478dcbfc8883dacf566f7c76742.jpg" title="" alt="El Gobierno regional adjudica fondos a 21 centros educativos para el desarrollo de sus proyectos de innovaci&#243;n en Formaci&#243;n Profesional" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img class="article-album-thumb iccms-gallery-fw-713 iccms-gallery-fh-461 lazy" src="http://st1.lacerca.com/imagenes/api_sq_medium_thumb/47e79478dcbfc8883dacf566f7c76742.jpg" title="" alt="El Gobierno regional adjudica fondos a 21 centros educativos para el desarrollo de sus proyectos de innovaci&#243;n en Formaci&#243;n Profesional"/></noscript> </td> </tr> </table> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="iccms_gallery_r_arrow"></div> <div class="limpiar_flotantes_block"></div> </div> <div class="limpiar_flotantes_block"></div> </div> </div> </div> <aside class="lateral_noticias"> <div class="article-social-buttons"> <div class="button print">Imprimir</div> <div class="limpiar_flotantes_block"></div> </div> <div class="limpiar_flotantes_block"></div> <aside class="adzone zone-17" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="14" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> </aside> <div id="cuerpo_noticia" itemprop="articleBody"> <div class="article-intro entry-content"><p>Con estos fondos, la Consejer&#237;a de Educaci&#243;n, Cultura y Deportes quiere colaborar con los centros p&#250;blicos que imparten FP para que puedan desarrollar sus proyectos de innovaci&#243;n y fomentar otros en el futuro.</p> </div><div class="article-body entry-content"> <p>La Consejer&#237;a de Educaci&#243;n, Cultura y Deportes ha adjudicado fondos a 21 centros p&#250;blicos de Castilla-La Mancha para el desarrollo de Proyectos de Innovaci&#243;n Educativa y Tecnol&#243;gica en Formaci&#243;n Profesional durante el curso 2018/2019, tras la resoluci&#243;n de la correspondiente convocatoria publicada el pasado mes de noviembre.</p> <div id="search_engine_ad_1" class="hidden"></div><p>El objetivo de la concesi&#243;n de estos fondos es colaborar con los centros docentes p&#250;blicos de ense&#241;anzas no universitarias, que imparten ense&#241;anzas de Formaci&#243;n Profesional, en el desarrollo de Proyectos de Innovaci&#243;n Educativa y Tecnol&#243;gica para fomentar el desarrollo de Proyectos de Innovaci&#243;n en Formaci&#243;n Profesional.</p> <p>Para la adjudicaci&#243;n de fondos, la Comisi&#243;n de Valoraci&#243;n tiene en cuenta entre sus criterios de su originalidad, su identificaci&#243;n con el sector profesional de las Familias Profesionales de FP implantadas en la regi&#243;n, y la participaci&#243;n de profesorado y alumnado en las distintas fases de desarrollo y ejecuci&#243;n del proyecto.</p> <p>En la convocatoria actual 61 centros educativos han presentado un total de 97 proyectos de Innovaci&#243;n en Formaci&#243;n Profesional. Una vez examinadas las solicitudes presentadas y a propuesta de la Comisi&#243;n de Valoraci&#243;n constituida al efecto, han sido adjudicados fondos a 21 centros educativos.</p> <div class="iccms-gallery image-container"><div class="article-image entry-content"><img class="image iccms-gallery-fw-617 iccms-gallery-fh-281 lazy" data-src="http://st0.lacerca.com/imagenes/article_thumb_3/935f8bcd53d147d4d19039566a63f28a.jpg" title="" alt="El Gobierno regional adjudica fondos a 21 centros educativos para el desarrollo de sus proyectos de innovaci&oacute;n en Formaci&oacute;n Profesional" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img class="image iccms-gallery-fw-617 iccms-gallery-fh-281 lazy" src="http://st0.lacerca.com/imagenes/article_thumb_3/935f8bcd53d147d4d19039566a63f28a.jpg" title="" alt="El Gobierno regional adjudica fondos a 21 centros educativos para el desarrollo de sus proyectos de innovaci&oacute;n en Formaci&oacute;n Profesional"/></noscript></div><div class="caption article-image-caption entry-content">El Gobierno regional adjudica fondos a 21 centros educativos para el desarrollo de sus proyectos de innovaci&#243;n en Formaci&#243;n Profesional</div></div> <p>As&#237;, en la modalidad de Innovaci&#243;n Tecnol&#243;gica reciben fondos el IES &#8216;Francisco Garc&#237;a Pav&#243;n&#8217;, de <a href="http://www.lacerca.com/etiquetas/1/tomelloso" rel="tag">Tomelloso</a>, para su proyecto &#8216;Dise&#241;o innovador de aula dom&#243;tica y ahorro energ&#233;tico por control remoto&#8217;; el IES &#8216;Profesor Dom&#237;nguez Ortiz&#8217;, de Azuqueca de Henares, para &#8216;Subsistema el&#233;ctrico de distribuci&#243;n hacia el veh&#237;culo el&#233;ctrico&#8217;; el IES &#8216;Aguas Vivas&#8217;, de Guadalajara, para &#8216;BIM en proyectos de edificaci&#243;n&#8217;; el IES &#8216;San Jos&#233;, de Cuenca,&#8217; para &#8216;Instalaci&#243;n de maquetas de automatizaci&#243;n y comunicaci&#243;n de equipos industriales&#8217;; el IES &#8216;Miguel Hern&#225;ndez&#8217;, de Oca&#241;a&#8217; para &#8216;Energ&#237;a solar fotovoltaica&#8217;; el IES &#8216;Luis de Lucena&#8217;, de Guadalajara, para &#8216;Almac&#233;n 4.0&#8217;; el IES &#8216;Leonardo Da Vinci&#8217;, de <a href="http://www.lacerca.com/etiquetas/1/puertollano" rel="tag">Puertollano</a>, para &#8216;Promico APP&#8217; y el IES &#8216;Universidad Laboral&#8217;, de <a href="http://www.lacerca.com/etiquetas/1/toledo" rel="tag">Toledo</a>, por &#8216;Aula domotizada&#8217;.</p> <p>Adem&#225;s, el IES &#8216;Alonso Quijano&#8217;, de Quintanar de la Orden,  por &#8216;Agricultura inteligente&#8217;; el IES &#8216;Pedro Mercedes&#8217;, de Cuenca, por &#8216;Elvi&#8217; y el IES &#8216;Castilla&#8217;, de Guadalajara, por el proyecto &#8216;Modelado de deposici&#243;n fundida para la creaci&#243;n de c&#233;lulas y prototipos de simulaci&#243;n de sistemas mecatr&#243;nicos en educaci&#243;n e industria&#8217;.</p> <div class="iccms-gallery image-container"><div class="article-image entry-content"><img class="image iccms-gallery-fw-713 iccms-gallery-fh-461 lazy" data-src="http://st1.lacerca.com/imagenes/article_thumb_3/47e79478dcbfc8883dacf566f7c76742.jpg" title="" alt="El Gobierno regional adjudica fondos a 21 centros educativos para el desarrollo de sus proyectos de innovaci&oacute;n en Formaci&oacute;n Profesional" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img class="image iccms-gallery-fw-713 iccms-gallery-fh-461 lazy" src="http://st1.lacerca.com/imagenes/article_thumb_3/47e79478dcbfc8883dacf566f7c76742.jpg" title="" alt="El Gobierno regional adjudica fondos a 21 centros educativos para el desarrollo de sus proyectos de innovaci&oacute;n en Formaci&oacute;n Profesional"/></noscript></div><div class="caption article-image-caption entry-content">El Gobierno regional adjudica fondos a 21 centros educativos para el desarrollo de sus proyectos de innovaci&#243;n en Formaci&#243;n Profesional</div></div> <p>Y en la modalidad de Innovaci&#243;n Educativa reciben fondos el IES &#8216;Azuer&#8217;, de Manzanares, para su proyecto &#8216;Instalaci&#243;n did&#225;ctica fotovoltaica de autoconsumo conectada a la red con subm&#243;dulo aislado&#8217;; el IES &#8216;Consaburum&#8217;, de Consuegra, para &#8216;Aula configurable&#8217;; el IES &#8216;Alfonso X el Sabio&#8217;, de Toledo, para &#8216;M&#250;sica y&#8230;&#161;Acci&#243;n&#161;&#8217;; el IES &#8216;Juanelo Turriano&#8217;, de Toledo, para &#8216;Aulas preventivas&#8217;; el IES &#8216;Cencibel&#8217;, de <a href="http://www.lacerca.com/etiquetas/1/villarrobledo" rel="tag">Villarrobledo</a>, para &#8216;Construcci&#243;n de una maqueta para un sistema de ascensores inteligentes&#8217;; el IES &#8216;Albasit&#8217;, de Albacete, para &#8216;Prevenci&#243;n del suicidio en el entorno laboral de la familia profesional sanitaria&#8217;; el IES &#8216;Ispiz&#250;a Belmonte&#8217;, de <a href="http://www.lacerca.com/etiquetas/1/hell%C3%ADn" rel="tag">Hellín</a>, para &#8216;Metodolog&#237;as activas mediante empresas simuladas&#8217;; el IES &#8216;Don Bosco&#8217;, de Albacete, para &#8216;Instalaci&#243;n el&#233;ctrica automatizada integral de un edificio autosuficiente/inteligente&#8221;&#8217; el IES &#8216;Alfonso X el Sabio&#8217;, de Toledo,  para &#8216;Callejeros emprendedores&#8217;; el IES &#8216;Clavero Fern&#225;ndez de C&#243;rdoba&#8217;, de Almagro, para &#8216;IClavero T2.0&#8217; y el IES &#8216;Virgen de Gracia&#8217;, de Puertollano,  para &#8216;Agile Development&#38;devops&#8217;.</p> </div> <div class="fb-recommendations-bar"></div> <div class="limpiar_flotantes_block"></div> </div> <div class="limpiar_flotantes_block"></div> </div> </div> </div> </article> </div> </div> </div> <div class="container articles-tools column item-1 first odd grid_8"> <div class="content"> <div class="content-body"> <div> <div> <div> <aside class="box-share"> <div class="facebook"> <a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Ffondos-centros-educativos-desarrollo-proyectos-innovacion-formacion-profesional-465063-1.html" target="_blank" onclick="window.open(this.href,'targetWindow',
                               'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=400'); return false;">Compartir en Facebook
                        </a> </div> <div class="twitter"> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Ffondos-centros-educativos-desarrollo-proyectos-innovacion-formacion-profesional-465063-1.html" target="_blank" onclick="window.open(this.href,'targetWindow',
                               'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=400'); return false;">
                            Compartir en Twitter
                        </a> </div> <div class="email"> <a href="mailto:?Subject=Mira esta noticia de La Cerca&amp;Body=Mira%20esta%20noticia%20de%20La%20Cerca%20http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Ffondos-centros-educativos-desarrollo-proyectos-innovacion-formacion-profesional-465063-1.html">
                            Compartir por correo electrónico
                        </a> </div> <div class="comment"> <a href="#comments">
                            Comentar esta noticia
                        </a> </div> </aside> <div class="limpiar_flotantes"></div> <aside> <div class="container  item-1 even first last root "> <div class="content"> <div class="content-body"> <div class="container cached-block item-2 odd last "><div class="content-body"><div class="container categoria- item-2 odd last  with-heading bottom-margin"> <div class="content"> <div class="content-heading"> <div>Te puede interesar...</div> </div> <div class="content-body"> <div class="container cached-block item-1 even first "><div class="content-body"><div class="html_block"> <style>

.noticias-abajo .image-container{
	width: 100%;
}

</style> </div></div></div> <div class="category-view-listing cat-23 bottom-margin noticias-abajo categoria- item-2 odd last  left-title sans-title" id=""> <div class="container row items-3  separated first"> <div class="content"><div class="content-body"> <div class="container column  first"><div class="content"><div class="content-body"> <div class="main-category-article cat-24"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/noticias/albacete/procesion-santo-entierro-albacete-retrasa-20-horas-inclemencias-465082-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/3a98314837642b3da536b57cd9d947ba.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy" alt="Solemne Procesión del Santo Entierro, Viernes Santo. Semana Santa de Albacete 2018"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/3a98314837642b3da536b57cd9d947ba.jpg" width="328" height="97" class="lazy" alt="Solemne Procesión del Santo Entierro, Viernes Santo. Semana Santa de Albacete 2018"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/albacete">Albacete</a> </span> <span class="article_item_date "> - <abbr class="published" title="2019-04-19T13:36:00Z">Viernes, 19 de abril de 2019</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/albacete/procesion-santo-entierro-albacete-retrasa-20-horas-inclemencias-465082-1.html" rel="bookmark">Se retrasa a las 20.00 horas, por las inclemencias del tiempo, la Procesi&oacute;n del Santo Entierro de este Viernes Santo en Albacete</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column "><div class="content"><div class="content-body"> <div class="main-category-article cat-30"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/noticias/ciudad_real/traslada-apoyo-tradiciones-visita-calzada-calatrava-juego-caras-465091-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/bfe076ab7c22aef401fa5f210f8a8a10.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy" alt="Fernández-Bravo traslada su apoyo a las tradiciones en su visita a Calzada de Calatrava en el juego de las caras"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/bfe076ab7c22aef401fa5f210f8a8a10.jpg" width="328" height="97" class="lazy" alt="Fernández-Bravo traslada su apoyo a las tradiciones en su visita a Calzada de Calatrava en el juego de las caras"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/ciudad_real">Ciudad Real</a> </span> <span class="article_item_date "> - <abbr class="published" title="2019-04-19T14:44:00Z">Viernes, 19 de abril de 2019</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/ciudad_real/traslada-apoyo-tradiciones-visita-calzada-calatrava-juego-caras-465091-1.html" rel="bookmark">Fern&aacute;ndez-Bravo traslada su apoyo a las tradiciones en su visita a Calzada de Calatrava en el juego de las caras</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column  last"><div class="content"><div class="content-body"> <div class="main-category-article cat-33"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/noticias/guadalajara/valmana-gonzalez-ensalzan-tradiciones-pasion-viviente-hiendelaencina-465096-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/fdeb2946925b8296f3f74378540835df.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy" alt="Valmaña y González ensalzan el valor de las tradiciones en la Pasión Viviente de Hiendelaencina"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/fdeb2946925b8296f3f74378540835df.jpg" width="328" height="97" class="lazy" alt="Valmaña y González ensalzan el valor de las tradiciones en la Pasión Viviente de Hiendelaencina"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/guadalajara">Guadalajara</a> </span> <span class="article_item_date "> - <abbr class="published" title="2019-04-19T15:27:00Z">Viernes, 19 de abril de 2019</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/guadalajara/valmana-gonzalez-ensalzan-tradiciones-pasion-viviente-hiendelaencina-465096-1.html" rel="bookmark">Valma&ntilde;a y Gonz&aacute;lez ensalzan el valor de las tradiciones en la Pasi&oacute;n Viviente de Hiendelaencina</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> </div></div></div> <div class="container row items-3  separated last"> <div class="content"><div class="content-body"> <div class="container column  first"><div class="content"><div class="content-body"> <div class="main-category-article cat-30"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/noticias/ciudad_real/romero-pp-considera-fundamental-proteger-provincia-son-raices-465093-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/0f82d30ea905984776c0fef5c8363872.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy" alt="Rosa Romero"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/0f82d30ea905984776c0fef5c8363872.jpg" width="328" height="97" class="lazy" alt="Rosa Romero"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/ciudad_real">Ciudad Real</a> </span> <span class="article_item_date "> - <abbr class="published" title="2019-04-19T15:15:00Z">Viernes, 19 de abril de 2019</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/ciudad_real/romero-pp-considera-fundamental-proteger-provincia-son-raices-465093-1.html" rel="bookmark">Romero (PP) considera &#8220;fundamental proteger las tradiciones de la provincia porque son nuestras ra&iacute;ces&#8221;</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column "><div class="content"><div class="content-body"> <div class="main-category-article cat-31"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/noticias/cuenca/bilal-maria-angeles-magan-carrera-villa-villamayor-santiago-465070-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/a18d565067decbaf904c1dc321ff7c84.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/a18d565067decbaf904c1dc321ff7c84.jpg" width="328" height="97" class="lazy"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/cuenca">Cuenca</a> </span> <span class="article_item_date "> - <abbr class="published" title="2019-04-19T11:05:00Z">Viernes, 19 de abril de 2019</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/cuenca/bilal-maria-angeles-magan-carrera-villa-villamayor-santiago-465070-1.html" rel="bookmark">Bilal Touirtou y Mar&iacute;a &Aacute;ngeles Mag&aacute;n se imponen en la Carrera Popular Villa Villamayor de Santiago</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column  last"><div class="content"><div class="content-body"> <div class="main-category-article cat-35"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/noticias/espana/junqueras-abre-investir-sanchez-evitar-gobierno-extrema-derecha-465083-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/a85943a15a80658e7b88a1259d1d98ee.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy" alt="Oriol Junqueras. Foto: Esquerra Republicana."/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/a85943a15a80658e7b88a1259d1d98ee.jpg" width="328" height="97" class="lazy" alt="Oriol Junqueras. Foto: Esquerra Republicana."/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/espana">Espa&#241;a</a> </span> <span class="article_item_date "> - <abbr class="published" title="2019-04-19T13:41:00Z">Viernes, 19 de abril de 2019</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/espana/junqueras-abre-investir-sanchez-evitar-gobierno-extrema-derecha-465083-1.html" rel="bookmark">Junqueras se abre a investir a S&aacute;nchez para evitar un &#8220;gobierno de extrema derecha&#8221;</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> </div></div></div> <div class="more-news cat-23"><a href="http://www.lacerca.com/noticias/castilla_la_mancha">Más noticias...</a></div> </div> </div> </div> </div></div></div> </div> </div> </div> </aside> </div> <aside class="adzone zone-15vertical" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="12" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> <div class="printOnly"> <hr/> <p>C&#243;digo QR para acceder a esta noticia:</p> <img data-src="http://www.lacerca.com/qrcode/get_short/6eVj" alt="C&#243;digo QR" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://www.lacerca.com/qrcode/get_short/6eVj" alt="C&#243;digo QR" class="lazy" /></noscript> <hr/> </div> <div class="article-tools"> <div class="content-heading bottom-margin"><div>Herramientas</div></div> <div class="article-tools-content"> <div class="article-tools-item tag">
                        Etiquetas:
                                                                                <a href="http://www.lacerca.com/etiquetas/1/francisco%20garc%C3%ADa" rel="tag">francisco garcía</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/toledo" rel="tag">toledo</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/hell%C3%ADn" rel="tag">hellín</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/villarrobledo" rel="tag">villarrobledo</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/puertollano" rel="tag">puertollano</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/tomelloso" rel="tag">tomelloso</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/universidad%20laboral" rel="tag">universidad laboral</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/san%20jos%C3%A9" rel="tag">san josé</a> </div> </div> <div class="article-disclaimer">
                    
                    A efectos de la información contenida en esta noticia/reportaje/artículo/etc. consulte nuestro <a href="http://www.lacerca.com/st/aviso-legal.html">Aviso Legal</a>.
                                            
                                                            </div> </div> <a name="comments"></a> <aside class="comments-block"> <div class="content-heading bottom-margin"><div>Comentarios</div></div> <div class="comment-list"> <div class="no-comments">&#161;Sea el primero en escribir un comentario!</div> </div> <a name="c_form"></a> <div class="comments-block-form"> <h3>Env&#237;enos sus comentarios</h3> <form id="comment-form" action="http://www.lacerca.com/noticias/castilla_la_mancha/fondos-centros-educativos-desarrollo-proyectos-innovacion-formacion-profesional-465063-1.html#c_form" method="post"> <div class="comment-rules"> <h3>Normas de uso</h3> <ul> <li>Esta es la opini&#243;n de los internautas, no de lacerca.com</li> <li>No est&#225; permitido verter comentarios contrarios a las leyes espa&#241;olas, injuriantes o insultantes.</li> <li>Reservado el derecho a eliminar los comentarios que consideremos fuera de tema.</li> <li>Se entiende que el usuario ha leido y comprende nuestras <a href="http://www.lacerca.com/st/aviso-legal.html">condiciones de uso.</a></li> </ul> <div class="buttons"> <input type="hidden" name="iccms_comment" value="1" /> <input type="hidden" name="iccms_lang" value="es" /> <input type="hidden" name="iccms_article_id" value="465063" /> <input type="submit" class="send_button" value="Enviar comentario" /> <p class="no-indent required-info">* Campos requeridos</p> </div> </div> <div class="fields"> <div class="required"> <label for="n_ombre">Nombre*:</label> <input name="data[Comment][a_utor]" id="n_ombre" size="40" type="text" class="input" value="" /> </div> <div class="required oculto"> <label for="o_culto">No escriba nada aqu&#237;:</label> <input name="data[Comment][email]" id="o_culto" size="40" type="text" class="input" value="" /> </div> <div class="required"> <label for="c_orreo">Correo Electr&#243;nico * (No ser&#225; mostrado):</label> <input name="data[Comment][c_orreo]" id="c_orreo" size="40" type="text" class="input" value="" /> </div> <div class="required"> <label for="u_rl">P&#225;gina Web o Blog (opcional):</label> <input name="data[Comment][u_rl]" id="u_rl" size="40" type="text" class="input" value="" /> </div> <div class="required"> <label for="t_exto">Comentario *:</label> <textarea name="data[Comment][b_ody]"  id="t_exto" rows="11" cols="40" class="input"></textarea> </div> <div class="required"> <label for="n_letter" class="checkbox">Suscribir al bolet&#237;n de noticias:</label> <input type="hidden" name="data[Comment][n_letter]" value="0" id="n_letter_" /><input type="checkbox" name="data[Comment][n_letter]" id="n_letter" checked="checked" class="checkbox" /> </div> </div> <div class="limpiar_flotantes_block"></div> <div class="limpiar_flotantes_block"></div> </form> </div> <div class="limpiar_flotantes_block"></div> </aside> <aside class="related-articles"> <div class="content-heading bottom-margin"><div>Posibles art&#237;culos relacionados</div></div> <div class="banner_zona_20"> <aside class="adzone zone-20" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="18" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> </div> <div class="articles-listing"> <ul> <li class="related-article-link hentry"> <span class="date">[19/04/2019] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/castilla_la_mancha/comparador-ortofotos-c-vuelo-aereo-rectificado-realizado-2018-465062-1.html">El comparador hist&#243;rico de ortofotos del portal de mapas de C-LM tendr&#225; el vuelo a&#233;reo rectificado realizado en 2018</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: La Cerca / EP
                                                                                                                        </span> </li> <li class="related-article-link hentry"> <span class="date">[19/04/2019] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/ciudad_real/uxo-unidas-invertir-renovables-campo-crear-ciudad-real-465058-1.html">Ux&#243; (Unidas Podemos) propone invertir en energ&#237;as renovables, autov&#237;as y el campo para crear empleo en Ciudad Real</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: La Cerca / EP
                                                                                                                        </span> </li> <li class="related-article-link hentry"> <span class="date">[19/04/2019] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/albacete/arteaga-resalta-cs-armonizacion-fiscal-financiacion-autonomica-pilares-465056-1.html">Arteaga resalta del programa de Cs la armonizaci&#243;n fiscal y la mejora de la financiaci&#243;n auton&#243;mica como pilares</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: La Cerca / EP
                                                                                                                        </span> </li> <li class="related-article-link hentry"> <span class="date">[19/04/2019] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/castilla_la_mancha/sahuquillo-psoe-espana-medidas-marcha-gobierno-c-lm-465055-1.html">Sahuquillo (PSOE) aboga por &#8220;copiar&#8221; en Espa&#241;a medidas contra la despoblaci&#243;n puestas en marcha por Gobierno C-LM</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: La Cerca / EP
                                                                                                                        </span> </li> <li class="related-article-link hentry"> <span class="date">[18/04/2019] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/ciudad_real/unidas-asegurara-cajero-automatico-radio-20-espana-rural-465039-1.html">Unidas Podemos asegurar&#225; que haya al menos un cajero autom&#225;tico en un radio de menos de 20 km en la Espa&#241;a rural</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: La Cerca / EP
                                                                                                                        </span> </li> <li class="related-article-link hentry"> <span class="date">[18/04/2019] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/albacete/manuel-serrano-procesion-medinaceli-carino-devocion-albacetenos-imagen-465049-1.html">Manuel Serrano pone en valor la gran afluencia de p&#250;blico y de penitentes que todos los a&#241;os congrega la Procesi&#243;n del Cristo de Medinaceli como muestra del cari&#241;o, la devoci&#243;n y el fervor que los albacete&#241;os sienten por esta imagen</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: <a class="source-link" href="http://www.albacete.es/es/webs-municipales/alcaldia/novedades/manuel-serrano-pone-en-valor-la-gran-afluencia-de-publico-y-de-penitentes-que-todos-los-anos-congrega-la-procesion-del-cristo-de-medinaceli-como-muestra-del-carino-la-devocion-y-el-fervor-que-los-albacetenos-sienten-por-esta-imagen" rel="nofollow external">Ayuntamiento de Albacete</a> </span> </li> </ul> </div> <div class="limpiar_flotantes_block"></div> </aside> </div> <div id="model-tracker"><img data-src="http://st2.lacerca.com/model_stats/track/article/465063/1555665780/1" width="1" height="1" class="lazy" src="http://st1.lacerca.com/imagenes/api_transparent/1/1" /><noscript><img src="http://st2.lacerca.com/model_stats/track/article/465063/1555665780/1" width="1" height="1" class="lazy" /></noscript></div> </div> </div> </div> </div> </div> <div class="container sidebar column item-2 last even grid_4"> <div class="content"> <div class="content-body">          <aside> <div class="container  item-1 even first last root "> <div class="content"> <div class="content-body"> <div class="container cached-block item-3 even last "><div class="content-body"><div class="container  item-3 even last "> <div class="content"> <div class="content-body"> <div class="container  item-1 even first  with-heading bottom-margin"> <div class="content"> <div class="content-heading"> <div>20 Aniversario de La Cerca</div> </div> <div class="content-body"> <div class="container cached-block item-1 even first last "><div class="content-body"><div class="html_block"> <img data-src="//st1.lacerca.com/media/get/0/f689ba32ee7735d3f4a32659b6791cf3/300x57.gif" width="300" height="57" class="lazy" src="http://st1.lacerca.com/imagenes/api_transparent/300/57" /><noscript><img src="//st1.lacerca.com/media/get/0/f689ba32ee7735d3f4a32659b6791cf3/300x57.gif" width="300" height="57" class="lazy" /></noscript> </div></div></div> </div> </div> </div> <div class="container bottom-margin item-2 odd  with-heading"> <div class="content"> <div class="content-heading"> <div>Distinciones</div> </div> <div class="content-body"> <div class="container cached-block item-1 even first last "><div class="content-body"><div class="html_block"> <div style="text-align:center"><img data-src="http://st2.lacerca.com/imagenes/view/6085db143b17d9cabb8596696d84ccbd.png" width="230" height="162" class="lazy" src="http://st1.lacerca.com/imagenes/api_transparent/230/162" /><noscript><img src="http://st2.lacerca.com/imagenes/view/6085db143b17d9cabb8596696d84ccbd.png" width="230" height="162" class="lazy" /></noscript></div> </div></div></div> </div> </div> </div> <div class="container cached-block item-3 even "><div class="content-body"><div class="html_block bottom-margin"> <div style="text-align: center"> <ins data-revive-zoneid="49" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script> </div> </div></div></div> <div class="container cached-block item-4 odd "><div class="content-body"><div class="html_block bottom-margin"> <div style="text-align:center"> <ins data-revive-zoneid="51" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div> </div></div></div> <div class="container cached-block item-5 even "><div class="content-body"><div class="html_block bottom-margin"> <div style="text-align: center"><ins data-revive-zoneid="56" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div> </div></div></div> <div class="container cached-block item-7 even "><div class="content-body"><div class="html_block bottom-margin"> <div style="text-align:center"> <ins data-revive-zoneid="50" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div> </div></div></div> <div class="container cached-block item-8 odd "><div class="content-body"><div class="adzone zone-4"> <span class="head">Publicidad:</span> <div class="content"> <ins data-revive-zoneid="3" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script> </div> </div></div></div> <div class="container cached-block item-9 even "><div class="content-body"><div class="html_block bottom-margin"> <div style="text-align:center"> <ins data-revive-zoneid="52" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script> </div> </div></div></div> <div class="container cached-block item-12 odd "><div class="content-body"></div></div> <div class="container cached-block item-13 even "><div class="content-body"><div class="html_block"> <div class="banner-redes-sociales bottom-margin"> <a href="http://www.facebook.com/LaCercaNoticias" class="facebook" title="Síguenos en Facebook">Síguenos en Facebook</a> <a href="http://www.twitter.com/La_Cerca" class="twitter" title="Síguenos en Twitter">Síguenos en Twitter</a> <a href="http://www.lacerca.com/st/sindicacion.html" class="rss" title="RSS">Síguenos a través de RSS</a> <a href="http://www.youtube.com/lacercatv" class="youtube" title="Síguenos Youtube">Síguenos en Youtube</a> </div> </div></div></div> <div class="container cached-block item-16 odd "><div class="content-body"><div class="_lacerca_wdgt__ cat_view" style="height:300px; "> <div id="___lcwgt-5cb9f390e998e" class="_lcwgt-widget-container"> <div id="___lcwgt-5cb9f390e998e-header" class="_lcwgt-header"> <div id="___lcwgt-5cb9f390e998e-maintitle" class="_lcwgt-maintitle">Noticias de actualidad</div> </div> <div id="___lcwgt-5cb9f390e998e-container" class="_lcwgt-container" style="padding-bottom: 5px; height:247px;"> <div class="_lcwgt-element" id="_lcwgt-element-5cb9f390e998e-465097" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/guadalajara/valmana-gonzalez-ensalzan-tradiciones-pasion-viviente-hiendelaencina-guadalajara-465097-1.html"> <div class="_lcwgt-element-title " style="">Valmaña y González ensalzan el valor de las tradiciones en la Pasión Viviente de Hiendelaencina (Guadalajara)</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">Las candidatas por el PP al Congreso y el Senado por Guadalajara, Silvia Valmaña y Ana González,...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">17:55 19/04/2019</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5cb9f390e998e-465094" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/espana/frente-remedio-sanchez-moncloa-votar-pp-votando-seguro-465094-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">Casado, frente al “qué remedio de Sánchez” sobre el debate: “Nosotros tenemos un remedio para evitar que siga cuatro años más en La Moncloa, que es votar al PP, votando al valor seguro”.</div> <img class="_lcwgt-element-image lazy" data-src="http://st2.lacerca.com/imagenes/api_sq_small_thumb/9974ebb2d41907bd61c699a72dd780c9.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">Casado, frente al “qué remedio de Sánchez” sobre el debate: “Nosotros tenemos un remedio para...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">17:33 19/04/2019</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5cb9f390e998e-465095" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/sabado-santo-segundo-dia-periodicos-venta-quioscos-espanoles-465095-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">El Sábado Santo, segundo día del año sin periódicos a la venta en los quioscos españoles</div> <img class="_lcwgt-element-image lazy" data-src="http://st1.lacerca.com/imagenes/api_sq_small_thumb/1f66596424acb0caa6f20122b2614c32.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">Este Sábado Santo, 20 de abril, los periódicos no estarán a la venta en los quioscos españoles...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">17:29 19/04/2019</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5cb9f390e998e-465096" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/guadalajara/valmana-gonzalez-ensalzan-tradiciones-pasion-viviente-hiendelaencina-465096-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">Valmaña y González ensalzan el valor de las tradiciones en la Pasión Viviente de Hiendelaencina</div> <img class="_lcwgt-element-image lazy" data-src="http://st0.lacerca.com/imagenes/api_sq_small_thumb/fdeb2946925b8296f3f74378540835df.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">Silvia Valmaña y Ana González, candidatas por el PP al Congreso y el Senado, respectivamente, han...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">17:27 19/04/2019</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5cb9f390e998e-465093" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/ciudad_real/romero-pp-considera-fundamental-proteger-provincia-son-raices-465093-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">Romero (PP) considera "fundamental proteger las tradiciones de la provincia porque son nuestras raíces"</div> <img class="_lcwgt-element-image lazy" data-src="http://st0.lacerca.com/imagenes/api_sq_small_thumb/0f82d30ea905984776c0fef5c8363872.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">La candidata número uno del PP de Ciudad Real al Congreso de los Diputados, Rosa Romero,...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">17:15 19/04/2019</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5cb9f390e998e-465092" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/cuenca/vuelca-vehiculo-salirse-via-sisante-cuenca-465092-1.html"> <div class="_lcwgt-element-title " style="">Vuelca un vehículo tras salirse de la vía en Sisante (Cuenca)</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">Un vehículo ha volcado tras salirse de la vía en Sisante (Cuenca) a la altura de la A-31...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">16:58 19/04/2019</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5cb9f390e998e-465091" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/ciudad_real/traslada-apoyo-tradiciones-visita-calzada-calatrava-juego-caras-465091-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">Fernández-Bravo traslada su apoyo a las tradiciones en su visita a Calzada de Calatrava en el juego de las caras</div> <img class="_lcwgt-element-image lazy" data-src="http://st2.lacerca.com/imagenes/api_sq_small_thumb/bfe076ab7c22aef401fa5f210f8a8a10.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">El cabeza de lista de Cs al Congreso de los Diputados por Ciudad Real, Francisco Fernández-Bravo...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">16:44 19/04/2019</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5cb9f390e998e-465088" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/espana/pp-casado-sanchez-acierta-rectifica-dar-cara-le-465088-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">Casado afirma que Sánchez solo acierta cuando rectifica: “No quería dar la cara, pero se ha visto obligado a rectificar y hacer lo que le pedíamos”</div> <img class="_lcwgt-element-image lazy" data-src="http://st1.lacerca.com/imagenes/api_sq_small_thumb/ea764bd9925a5803680cb896a3e8fed7.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">Lamenta “el gran desgaste” que el presidente del Gobierno causa a las instituciones públicas tras...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">16:33 19/04/2019</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5cb9f390e998e-465090" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/lluvias-inestable-seguiran-predominando-resto-semana-santa-465090-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">Las lluvias y el tiempo inestable seguirán predominando durante el resto de la Semana Santa</div> <img class="_lcwgt-element-image lazy" data-src="http://st2.lacerca.com/imagenes/api_sq_small_thumb/8497eee95f39a00e78e3a827023a8594.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">El tiempo permanecerá inestable de cara al fin de semana, con rachas de viento fuertes y...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">16:32 19/04/2019</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5cb9f390e998e-465086" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/experto-preve-alergicos-primavera-leve-advierte-contaminacion-465086-1.html"> <div class="_lcwgt-element-title " style="">Experto prevé que los alérgicos tengan una primavera "leve", pero advierte de la contaminación</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">Durante el invierno se constató un incremento de consultas por alergia al polen

El invierno seco...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:59 19/04/2019</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5cb9f390e998e-465085" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/espana/ciudadanos-dimision-rosa-maria-mateo-rtve-polemica-debates-465085-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">Ciudadanos pide la dimisión de Rosa María Mateo al frente de RTVE tras la polémica por los debates</div> <img class="_lcwgt-element-image lazy" data-src="http://st0.lacerca.com/imagenes/api_sq_small_thumb/fe98d8f7dbfb1046c288de14ddcfc050.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">El secretario general de Ciudadanos, José Manuel Villegas, ha pedido este viernes la dimisión de...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:58 19/04/2019</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5cb9f390e998e-465084" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/espana/iglesias-acusa-gobierno-instrumental-rtve-debate-dia-23-465084-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">Iglesias acusa al Gobierno de haber hecho un uso instrumental de RTVE al intentar poner el debate el día 23</div> <img class="_lcwgt-element-image lazy" data-src="http://st0.lacerca.com/imagenes/api_sq_small_thumb/c073d8520ad3b4889f7377df07293c41.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">El secretario general de Podemos y candidato a la Presidencia del Gobierno por Unidas Podemos,...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:51 19/04/2019</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5cb9f390e998e-465083" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/espana/junqueras-abre-investir-sanchez-evitar-gobierno-extrema-derecha-465083-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">Junqueras se abre a investir a Sánchez para evitar un "gobierno de extrema derecha"</div> <img class="_lcwgt-element-image lazy" data-src="http://st0.lacerca.com/imagenes/api_sq_small_thumb/a85943a15a80658e7b88a1259d1d98ee.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">El líder de ERC y candidato a las generales, Oriol Junqueras, se ha abierto este viernes a...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:41 19/04/2019</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5cb9f390e998e-465082" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/albacete/procesion-santo-entierro-albacete-retrasa-20-horas-inclemencias-465082-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">Se retrasa a las 20.00 horas, por las inclemencias del tiempo, la Procesión del Santo Entierro de este Viernes Santo en Albacete</div> <img class="_lcwgt-element-image lazy" data-src="http://st1.lacerca.com/imagenes/api_sq_small_thumb/3a98314837642b3da536b57cd9d947ba.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">La Junta de Cofradías de la Semana Santa de Albacete ha comunicado, mediante un mensaje en...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:36 19/04/2019</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5cb9f390e998e-465080" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/toledo/profesionales-atencion-primaria-toledo-habitos-saludables-jovenes-2-465080-1.html"> <div class="_lcwgt-element-title " style="">Profesionales de Atención Primaria de Toledo promueven hábitos saludables entre jóvenes de 2º y 3º de la ESO</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">Cerca de 60 profesionales del área de salud de Atención Primaria de Toledo, dependiente del...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">14:35 19/04/2019</div> </div> </div> </div> <script type="text/javascript" src="http://www.lacerca.com/js/widgets/widget-1.js?wp_uid=5cb9f390e998e&wp_cat=&wp_title=Noticias%20de%20actualidad"></script> </div></div></div> <div class="container cached-block item-17 even "><div class="content-body"><div class="adzone zone-30"> <span class="head">Publicidad:</span> <div class="content"> <ins data-revive-zoneid="29" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script> </div> </div></div></div> <div class="container cached-block item-19 even "><div class="content-body"><div class="container  item-1 even first last "> <div class="content"> <div class="content-body"> <div class="container  item-1 even first last  with-heading bottom-margin"> <div class="content"> <div class="content-heading"> <div>Especiales</div> </div> <div class="content-body"> <div class="container cached-block item-1 even first last "><div class="content-body"><div class="html_block"> <a href="/noticias/categorias/268/Feria%20de%20Albacete%202018" class="bottom-margin" title="Especial Feria de Albacete 2018"> <img data-src="http://st0.lacerca.com/imagenes/view/f88756a5da536038abc42c63da8aa0b7.png" alt="Especial Feria de Albacete 2018" width="300" height="100" style="width: 100%" class="lazy" src="http://st1.lacerca.com/imagenes/api_transparent/300/100" /><noscript><img src="http://st0.lacerca.com/imagenes/view/f88756a5da536038abc42c63da8aa0b7.png" alt="Especial Feria de Albacete 2018" width="300" height="100" style="width: 100%" class="lazy" /></noscript> </a><a href="http://www.lacerca.com/noticias/categorias/29/Entrevistas%20y%20Reportajes" title="Encuentros Digitales" class="bottom-margin"><img data-src="http://st0.lacerca.com/imagenes/view/e29ad211f4e337c0ac066286053af485.jpg" alt="Encuentros Digitales" style="width: 100%" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st0.lacerca.com/imagenes/view/e29ad211f4e337c0ac066286053af485.jpg" alt="Encuentros Digitales" style="width: 100%" class="lazy" /></noscript></a> <a href="http://www.lacerca.com/noticias/categorias/264/Empresario%20-%20Carrera%20de%20Fondo" title="Empresario Carrera de Fondo" class="bottom-margin"><img data-src="http://st1.lacerca.com/imagenes/view/047ca4c36c42b7c09a0f684a0e97c9f9.jpg" alt="Empresario Carrera de Fondo" style="width: 100%" width="300" height="100" class="lazy" src="http://st1.lacerca.com/imagenes/api_transparent/300/100" /><noscript><img src="http://st1.lacerca.com/imagenes/view/047ca4c36c42b7c09a0f684a0e97c9f9.jpg" alt="Empresario Carrera de Fondo" style="width: 100%" width="300" height="100" class="lazy" /></noscript></a> <a href="http://www.lacerca.com/noticias/categorias/266/Ciudadan%C3%ADa%20en%20Marcha%20-%20FAVA"><img data-src="http://st0.lacerca.com/imagenes/view/c77ad09c444b465749f9a438df906baa.gif" width="231" height="100" style="width:100%; height: auto;" class="bottom-margin lazy" src="http://st1.lacerca.com/imagenes/api_transparent/231/100" /><noscript><img src="http://st0.lacerca.com/imagenes/view/c77ad09c444b465749f9a438df906baa.gif" width="231" height="100" style="width:100%; height: auto;" class="bottom-margin lazy"/></noscript></a> <a href="http://www.lacerca.com/noticias/categorias/262/Defiende%20tus%20derechos" title="Defiende tus derechos" class="bottom-margin"><img data-src="http://st1.lacerca.com/imagenes/view/567bd0ac9ebe5068781c202bfb383f5e.jpg" alt="Defiende tus derechos" style="width: 100%" width="300" height="100" class="lazy" src="http://st1.lacerca.com/imagenes/api_transparent/300/100" /><noscript><img src="http://st1.lacerca.com/imagenes/view/567bd0ac9ebe5068781c202bfb383f5e.jpg" alt="Defiende tus derechos" style="width: 100%" width="300" height="100" class="lazy" /></noscript></a> <a href="http://www.lacerca.com/etiquetas/1/Premios%20Solidarios" title="Premios Solidarios" class="bottom-margin"><img data-src="http://www.lacerca.com/imagenes/view/9c0090365ae214beefd85a8ca8ea4e04.jpg" alt="Premios Solidarios" style="width: 100%" width="300" height="100" class="lazy" src="http://st1.lacerca.com/imagenes/api_transparent/300/100" /><noscript><img src="http://www.lacerca.com/imagenes/view/9c0090365ae214beefd85a8ca8ea4e04.jpg" alt="Premios Solidarios" style="width: 100%" width="300" height="100" class="lazy" /></noscript></a> <a href="http://www.lacerca.com/noticias/categorias/230/Emprendedores%20de%20Castilla-La%20Mancha%20en%20la%20Red" title="Emprendedores de Castilla-La Mancha en la Red" class="bottom-margin"><img data-src="http://www.lacerca.com/media/get/0/f145b994f809a3b9684335532fc8d8c6/banner-emprendedores-clm---300x100.jpg" alt="Emprendedores de Castilla-La Mancha en la Red" style="width: 100%" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://www.lacerca.com/media/get/0/f145b994f809a3b9684335532fc8d8c6/banner-emprendedores-clm---300x100.jpg" alt="Emprendedores de Castilla-La Mancha en la Red" style="width: 100%" class="lazy" /></noscript></a> <a href="http://www.lacerca.com/noticias/categorias/231/Motivando%20Conciencias" title="Especial Motivando Conciencias" class="bottom-margin"><img data-src="http://www.lacerca.com/media/get/0/3fd0a568d47ba7853d4690649c077278/banner-motivando-conciencias---300x100.jpg" alt="Especial Motivando Conciencias" style="width: 100%" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://www.lacerca.com/media/get/0/3fd0a568d47ba7853d4690649c077278/banner-motivando-conciencias---300x100.jpg" alt="Especial Motivando Conciencias" style="width: 100%" class="lazy" /></noscript></a> <a href="http://www.lacerca.com/noticias/categorias/229/Tertulianos%20en%20la%20Red" title="Tertulianos en La Red" class="bottom-margin"><img data-src="http://www.lacerca.com/media/get/0/39747ae629ef6b354a9257980113a220/banner-tertulianos-en--la-red-300x100.jpg" alt="Tertulianos en la Red" style="width: 100%" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://www.lacerca.com/media/get/0/39747ae629ef6b354a9257980113a220/banner-tertulianos-en--la-red-300x100.jpg" alt="Tertulianos en la Red" style="width: 100%" class="lazy" /></noscript></a> <a href="http://www.lacerca.com/noticias/categorias/166/Ganader%C3%ADas%20y%20Toros" class="bottom-margin"><img data-src="http://st1.lacerca.com/media/get/0/1f53083af21cda1f26ec19f4e236744f/banner-mundo-taurino-2.jpg" class=" lazy" width="300" height="117" src="http://st2.lacerca.com/imagenes/api_transparent/300/117" /><noscript><img src="http://st1.lacerca.com/media/get/0/1f53083af21cda1f26ec19f4e236744f/banner-mundo-taurino-2.jpg" class=" lazy" width="300" height="117"/></noscript></a> <a href="http://www.lacerca.com/noticias/categorias/245/Motivando%20Conciencias%20-%20Cruz%20Roja" title="Especial Motivando Conciencias - Cruz Roja" class="bottom-margin"><img data-src="http://st0.lacerca.com/imagenes/view/018a83c0a7ec28c7245dd5d47ca9d5b4.jpg" alt="Especial Motivando Conciencias - Cruz Roja" style="width: 100%" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st0.lacerca.com/imagenes/view/018a83c0a7ec28c7245dd5d47ca9d5b4.jpg" alt="Especial Motivando Conciencias - Cruz Roja" style="width: 100%" class="lazy" /></noscript></a> <a href="http://www.lacerca.com/videos/" title="La Cerca TV - Multimedia"><img data-src="http://st1.lacerca.com/imagenes/view/ca1929c61ca9c9f5f5295e40a2cc49d6.jpg" alt="La Cerca TV - Multimedia" style="width: 100%" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st1.lacerca.com/imagenes/view/ca1929c61ca9c9f5f5295e40a2cc49d6.jpg" alt="La Cerca TV - Multimedia" style="width: 100%" class="lazy" /></noscript></a> </div></div></div> </div> </div> </div> </div> </div> </div></div></div> <div class="container cached-block item-20 odd "><div class="content-body"><div class="container  item-20 odd last  with-heading bc-dark-grey bottom-margin pad-content"> <div class="content"> <div class="content-heading"> <div>Vídeo Aleatorio</div> </div> <div class="content-body"> <div class="category-view-listing cat-91  item-1 even first last  left-title serif-title" id=""> <div class="container row items-1  first last"> <div class="content"><div class="content-body"> <div class="container column  first last"><div class="content"><div class="content-body"> <div class="main-category-article cat-100 last"> <div class="main-category-article-container hentry"> <div class="article-head"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/videos/actualidad/pp-sanchezmentiroso-26361.html"> <img src="http://st0.lacerca.com/imagenes/api_h_medium_thumb_video/63d8e83841bba51ef469abf04fa441ac.jpg" width="328" height="211" class="no-lazy"/> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/categorias/100/Noticias%20de%20actualidad">Noticias de actualidad</a> </span> <span class="article_item_date"> - <abbr class="published" title="2019-04-01T15:01:11Z">Lunes, 01 de abril de 2019</abbr></span> </div> <h2 class="article-title entry-title size_-1"><a href="http://www.lacerca.com/videos/actualidad/pp-sanchezmentiroso-26361.html" rel="bookmark">PP: #S&#225;nchezMentiroso</a> </h2> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> </div></div></div> </div> </div> </div> </div></div></div> <div class="container cached-block item-21 even "><div class="content-body"><div class="html_block"> <a class="bottom-margin" href="http://economiadigital.lacerca.com"><img data-src="http://st1.lacerca.com/media/get/0/4439d3f195cafdddf33242b30ef326ef/banner-economia-digital-300x90.gif" alt="Economía Digital" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st1.lacerca.com/media/get/0/4439d3f195cafdddf33242b30ef326ef/banner-economia-digital-300x90.gif" alt="Economía Digital" class="lazy" /></noscript></a> </div></div></div> <div class="container cached-block item-22 odd "><div class="content-body"><div class="html_block"> <div class="bottom-margin"> <div class="fb-like-box" data-href="http://www.facebook.com/lacercanoticias" data-width="300" data-height="85" data-show-faces="true" data-border-color="#cccccc" data-stream="false" data-header="false"></div> </div> </div></div></div> <div class="container cached-block item-23 even "><div class="content-body"><div class="html_block"> <div class="bottom-margin"> <div class="g-plus" data-href="//plus.google.com/109452798440143960288" data-rel="publisher"></div> </div> </div></div></div> <div class="container cached-block item-24 odd "><div class="content-body"><div class="html_block"> <a class="bottom-margin" href="http://turismo.lacerca.com"><img data-src="http://st1.lacerca.com/media/get/0/8aa03e8cd4a8764ed42c98524bccb276/banner-turismo-300x90.png" alt="Turismo en Castilla-La Mancha, Casas Rurales, Hoteles, Gastronomía" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st1.lacerca.com/media/get/0/8aa03e8cd4a8764ed42c98524bccb276/banner-turismo-300x90.png" alt="Turismo en Castilla-La Mancha, Casas Rurales, Hoteles, Gastronomía" class="lazy" /></noscript></a> </div></div></div> <div class="container cached-block item-25 even "><div class="content-body"><div class="adzone zone-19"> <span class="head">Publicidad:</span> <div class="content"> <ins data-revive-zoneid="17" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script> </div> </div></div></div> <div class="container cached-block item-26 odd last "><div class="content-body"><div class="adzone zone-23"> <span class="head">Publicidad:</span> <div class="content"> <ins data-revive-zoneid="21" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script> </div> </div></div></div> </div> </div> </div></div></div> </div> </div> </div> </aside> </div> </div> </div> <div class="limpiar_flotantes_block clear"></div> </div> </div> </div> </div> <div class="limpiar_flotantes"></div> </div> <div id="publicidad_inferior"> <div class="banner_zona_2"> <aside class="adzone zone-31no-text" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="31" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> </div> <div class="banner_zona_8"> <aside class="adzone zone-32no-text" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="32" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> </div> <div class="limpiar_flotantes_block"></div> </div> <footer id="pie_pagina"> <div class="vcard lacerca"> <a class="lacerca-logo-pie" rel="external" href="http://www.lacerca.org"><img class="logo photo lazy" data-src="http://www.lacerca.com/img/misc/lacerca.png" alt="Logotipo La Cerca" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img class="logo photo lazy" src="http://www.lacerca.com/img/misc/lacerca.png" alt="Logotipo La Cerca"/></noscript></a> <span class="fn org">Grupo de Comunicaci&oacute;n La Cerca</span><br/> <span class="adr"> <span class="street-address"><abbr class="type" title="work">
                c/ Tesifonte Gallego, 4 - 1º Dcha.</abbr></span><br/> <span class="street-address"><abbr class="type" title="postal">Apdo. Correos <span class="post-office-box">7014</span></abbr></span> <br/> <span class="postal-code">02080</span> <span class="locality">Albacete</span> (<span class="country-name">ESPA&Ntilde;A</span>)<br/> </span> <a class="url" rel="external" href="http://www.lacerca.org">www.lacerca.org</a> - <script type="text/javascript">eval(unescape('%64%6f%63%75%6d%65%6e%74%2e%77%72%69%74%65%28%27%3c%61%20%68%72%65%66%3d%22%6d%61%69%6c%74%6f%3a%6c%61%63%65%72%63%61%40%6c%61%63%65%72%63%61%2e%63%6f%6d%22%20%63%6c%61%73%73%3d%22%65%6d%61%69%6c%22%3e%6c%61%63%65%72%63%61%40%6c%61%63%65%72%63%61%2e%63%6f%6d%3c%2f%61%3e%27%29%3b'))</script> </div> <div class="vcard ideas">
        Dise&ntilde;o y programaci&oacute;n: <br/> <span class="fn org">Ideas Comunicaci&oacute;n</span><br/> <a class="ideas-logo-pie url" rel="external" href="http://www.ideascomunicacion.com"><img class="logo photo lazy" data-src="http://www.lacerca.com/img/misc/ideascomunicacion.png" alt="Logotipo Ideas Comunicaci&oacute;n" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img class="logo photo lazy" src="http://www.lacerca.com/img/misc/ideascomunicacion.png" alt="Logotipo Ideas Comunicaci&oacute;n"/></noscript></a> </div> <div class="menu_pie"> <a href="http://www.lacerca.com/st/staff.html">Informaci&oacute;n societaria y staff</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/st/quienes_somos.html">&iquest;Qui&eacute;nes somos?</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/contacto.html">Contacto</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/st/aviso-legal.html">Aviso Legal</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/st/politica_cookies.html">Cookies</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/">Versi&oacute;n para m&oacute;viles</a> </div> <div class="social"> <a class="rss" href="http://www.lacerca.com/st/sindicacion.html">Sindicaci&oacute;n (RSS):</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a class="microformatos" href="http://www.lacerca.com/st/microformatos.html">Microformatos:</a> </div> <div class="limpiar_flotantes_block"></div> </footer> </div> </div> <div class="banner_zones"> </div> <script type="text/javascript">
        <!--
        IcCMS.FrontEnd.run.bind(IcCMS.FrontEnd);

        var flashInfo = $$('.flash_info')[0];
        if(flashInfo){
            if(Browser.Plugins.Flash.version < 9){
                flashInfo.setStyle('display', 'block');
            }
            else
            {
                flashInfo.setStyle('display', 'none');
            }
        }
        // -->
    </script> <div id="spixel"></div> </body> </html>