<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es"> <head> <meta charset="utf-8" /> <title>CC.OO.: Novosegur recorta 400 euros las nóminas de los vigilantes de las sedes de la Seguridad Social de Ciudad Real - Noticias de Castilla-La Mancha - La Cerca</title> <meta name="description" content="Los 16 vigilantes de las sedes de la Seguridad Social en Ciudad Real cobraron el pasado viernes sus n&#243;minas de enero con un recorte del 40% respecto a su salario anterior, al aplicarles la nueva adjudicataria de este servicio, Novosegur, su propio convenio de empresa, pese a haber sido anulado por" /> <meta name="keywords" content="cc, oo, novosegur, recorta, 400, euros, nominas, vigilantes, sedes, seguridad, social, ciudad, real" /> <meta name="Generator" content="IcCMS - www.ideascomunicacion.com - (c) Ideas Comunicación - Todos los derechos reservados" /> <meta http-equiv="Content-Language" content="es" /> <meta name="language" content="es" /> <meta property="og:language" content="es" /> <meta name="robots" content="index, follow" /> <link rel="pingback" href="http://www.lacerca.com/xmlrpc" /> <link rel="alternate" media="handheld" href="http://www.lacerca.com/noticias/castilla_la_mancha/novosegur-nominas-vigilantes-sedes-seguridad-social-ciudad-real-405622-1.html" /> <link rel="alternate" type="application/rss+xml" title="La Cerca" href="http://www.lacerca.com/noticias/rss.xml" id="gallery"/> <link rel="alternate" type="application/rss+xml" title="La Cerca - Castilla-La Mancha" href="http://www.lacerca.com/categorias/rss/23" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Albacete" href="http://www.lacerca.com/categorias/rss/24" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Universidad" href="http://www.lacerca.com/categorias/rss/27" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Cultura" href="http://www.lacerca.com/categorias/rss/28" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Entrevistas y Reportajes" href="http://www.lacerca.com/categorias/rss/29" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Ciudad Real" href="http://www.lacerca.com/categorias/rss/30" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Cuenca" href="http://www.lacerca.com/categorias/rss/31" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Toledo" href="http://www.lacerca.com/categorias/rss/32" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2014" href="http://www.lacerca.com/categorias/rss/220" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Guadalajara" href="http://www.lacerca.com/categorias/rss/33" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Opini&oacute;n" href="http://www.lacerca.com/categorias/rss/34" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Espa&ntilde;a" href="http://www.lacerca.com/categorias/rss/35" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Editorial" href="http://www.lacerca.com/categorias/rss/37" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Econom&iacute;a" href="http://www.lacerca.com/categorias/rss/38" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - &Aacute;ngel Tejada" href="http://www.lacerca.com/categorias/rss/139" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Julio Virseda" href="http://www.lacerca.com/categorias/rss/140" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Jos&eacute; Mar&iacute;a Roncero" href="http://www.lacerca.com/categorias/rss/141" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Jos&eacute; Francisco Rold&aacute;n" href="http://www.lacerca.com/categorias/rss/142" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Econom&iacute;a Digital" href="http://www.lacerca.com/categorias/rss/143" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Turismo en Castilla-La Mancha" href="http://www.lacerca.com/categorias/rss/163" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Portada Principal" href="http://www.lacerca.com/categorias/rss/1" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Sector agropecuario" href="http://www.lacerca.com/categorias/rss/203" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Expovicaman 2013" href="http://www.lacerca.com/categorias/rss/204" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Expovicaman 2013" href="http://www.lacerca.com/categorias/rss/205" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2013" href="http://www.lacerca.com/categorias/rss/208" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - I Cumbre Internacional del Vino" href="http://www.lacerca.com/categorias/rss/214" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - II Cumbre Internacional del Vino" href="http://www.lacerca.com/categorias/rss/226" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Especial Turismo de CLM 2015" href="http://www.lacerca.com/categorias/rss/227" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2015" href="http://www.lacerca.com/categorias/rss/237" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Especial Sector Vitivin&iacute;cola" href="http://www.lacerca.com/categorias/rss/238" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Elecciones 26J - 2016" href="http://www.lacerca.com/categorias/rss/241" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2016" href="http://www.lacerca.com/categorias/rss/244" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2017" href="http://www.lacerca.com/categorias/rss/249" /> <link rel="shortcut icon" href="http://www.lacerca.com/favicon.ico" type="image/x-icon" /> <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <![endif]--> <link rel="canonical" href="http://www.lacerca.com/noticias/castilla_la_mancha/novosegur-nominas-vigilantes-sedes-seguridad-social-ciudad-real-405622-1.html"/> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@La_Cerca" /> <meta property="og:type" content="article" /> <meta property="og:title" content="CC.OO.: Novosegur recorta 400 euros las n&oacute;minas de los vigilantes de las sedes de la Seguridad Social de Ciudad Real" /> <meta property="og:description" content="Los 16 vigilantes de las sedes de la Seguridad Social en Ciudad Real cobraron el pasado viernes sus n&oacute;minas de enero con un recorte del 40% respecto a su salario anterior, al aplicarles la nueva adjudicataria de este servicio, Novosegur, su propio convenio de empresa, pese a haber sido anulado por" /> <meta property="og:url" content="http://www.lacerca.com/noticias/castilla_la_mancha/novosegur-nominas-vigilantes-sedes-seguridad-social-ciudad-real-405622-1.html" /> <meta property="og:site_name" content="La Cerca" /> <meta property="og:image" content="http://www.lacerca.com/imagenes/api_h_thumb_20aniv_medio/27ced3e9ce9194f959e14f2a627dffb5.jpg" /> <link rel="image_src" href="http://st1.lacerca.com/imagenes/view/714c954df2c24826c2c7d4a52ad9335f.jpg" /> <meta name="medium" content="news" /> <meta name="viewport" content="width=995" /> <meta property="fb:page_id" content="148541876078" /> <meta property="fb:app_id" content="183967301644474" /> <link href="https://plus.google.com/109452798440143960288" rel="publisher" /> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <meta name="msvalidate.01" content="F71852BC6D62CED01A8ADEDFD91536E7" /> <link href="http://st0.lacerca.com/iccomp.php?q=css/iccms_frontend.css&amp;v=fde0b89c8147dc8bdee4ee6290f2adc875e72659" rel="stylesheet" type="text/css"/> <link href="http://st2.lacerca.com/iccomp.php?q=css/iccms_print.css&amp;v=fde0b89c8147dc8bdee4ee6290f2adc875e72659" rel="stylesheet" type="text/css" media="print" /> <!--[if IE 6]>
    <link href="http://st1.lacerca.com/iccomp.php?q=css/iccms_frontend_ie6.css&amp;v=fde0b89c8147dc8bdee4ee6290f2adc875e72659" rel="stylesheet" type="text/css"/>
    <![endif]--> <!--[if lte IE 7]>
    <link href="http://st1.lacerca.com/iccomp.php?q=css/iccms_frontend_ie7.css&amp;v=fde0b89c8147dc8bdee4ee6290f2adc875e72659" rel="stylesheet" type="text/css"/>
    <![endif]--> <!--[if lte IE 8]>
    <link href="http://st0.lacerca.com/iccomp.php?q=css/iccms_frontend_ie8.css&amp;v=fde0b89c8147dc8bdee4ee6290f2adc875e72659" rel="stylesheet" type="text/css"/>
    <![endif]--> <!--[if lte IE 9]>
    <link href="http://st0.lacerca.com/iccomp.php?q=css/iccms_frontend_ie9.css&amp;v=fde0b89c8147dc8bdee4ee6290f2adc875e72659" rel="stylesheet" type="text/css"/>
    <![endif]--> <link href="http://st0.lacerca.com/iccomp.php?q=js/videojs/video-js.css,js/videojs/vast.plugin.css&amp;v=fde0b89c8147dc8bdee4ee6290f2adc875e72659" rel="stylesheet" type="text/css"/> <script src="http://st1.lacerca.com/iccomp.php?j=0&amp;q=js/mediaplayer/jwplayer.js&amp;v=fde0b89c8147dc8bdee4ee6290f2adc875e72659" type="text/javascript"></script> <link href="http://st0.lacerca.com/iccomp.php?q=js/videojs/video-js.css,js/videojs/vast.plugin.css&amp;v=fde0b89c8147dc8bdee4ee6290f2adc875e72659" rel="stylesheet" type="text/css"/> <script src="http://st0.lacerca.com/iccomp.php?q=js/videojs/combined.video.js,js/videojs/vast.plugin.js&amp;v=fde0b89c8147dc8bdee4ee6290f2adc875e72659" type="text/javascript"></script> <script src="http://st2.lacerca.com/iccomp.php?j=0&amp;q=js/modernizr.custom.49652.js,js/mobile-detect.js,js/mobile-detect-modernizr.js,js/swfobject/swfobject.js,js/iccms/frontend/mootools-core-1.5.0.js,js/iccms/frontend/mootools-more-1.5.0.js&amp;v=fde0b89c8147dc8bdee4ee6290f2adc875e72659" type="text/javascript"></script> <script src="http://st1.lacerca.com/iccomp.php?q=js/audioplayer/audio-player.js,js/iccms/frontend/calendar.js,js/charts/js/adapters/standalone-framework.src.js,js/charts/js/highcharts.src.js,js/mediaplayer/jwplayer.js,js/videojs/combined.video.js,js/videojs/vast.plugin.js,js/iccms/iccms-base.js.php,js/iccms/frontend/gallery/gallery.js,js/iccms/frontend/videogallery/videogallery.js,js/iccms/frontend/iccms_utf8.js,js/iccms/frontend/iccms_frontend.js,js/cookieconsent/plugin.js,js/iccms/frontend/lazy_load_img.js&amp;v=fde0b89c8147dc8bdee4ee6290f2adc875e72659" type="text/javascript"></script> <script src="http://st1.lacerca.com/iccomp.php?j=0&amp;q=js/astrack/astrack.js&amp;v=fde0b89c8147dc8bdee4ee6290f2adc875e72659" type="text/javascript"></script> <link href="http://st1.lacerca.com/iccomp.php?q=js/cookieconsent/style.css&amp;v=fde0b89c8147dc8bdee4ee6290f2adc875e72659" rel="stylesheet" type="text/css"/> <style type="text/css" media="screen">
    .printOnly {
        display: none;
    }
</style> <script type="text/javascript">
        WebFontConfig = {
            google: { families: [ 'Open+Sans:400,400italic,700,700italic:latin', 'Merriweather:400,400italic,700,700italic:latin' ] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
                    '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })();
    </script> <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        
        ga('create', 'UA-158034-4', 'auto');
        
        ga('send', 'pageview');

    </script> <script type="text/plain" class="cc-onconsent-social">(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=183967301644474";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script> <script type="text/plain" class="cc-onconsent-social" src="http://platform.twitter.com/widgets.js"></script> <script type="text/plain" class="cc-onconsent-social" src="https://apis.google.com/js/plusone.js">
      {lang: 'es'};
</script> <script type="text/javascript">
    var _paq = _paq || [];
    // tracker methods like "setCustomDimension" should be called before "trackPageView"
    _paq.push(["setCookieDomain", "*.lacerca.com"]);
    _paq.push(["setDomains", ["*.lacerca.com"]]);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function() {
        var u="//pws.lacerca.com/";
        _paq.push(['setTrackerUrl', u+'piwik.php']);
        _paq.push(['setSiteId', '2']);
        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
        g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
    })();
</script> </head> <body class="cat-23 lila"> <div id="fb-root"></div> <div id="posicion-publicidad-superior"></div> <script type='text/javascript'>
    window.addEvent('domready', function() {
        var p_c = $('posicion-publicidad-superior');

        if(p_c) {

            document.writeText = document.write;

            document.write = function(parameter) {
                if (!parameter) return;

                var scriptPattern = /ads\.lacerca\.com/;
                if (scriptPattern.test(parameter)) {
                    if (p_c) {
                        p_c.appendHTML(parameter, "before");
                        p_c.setStyle('display', 'none')
                    }
                }
                else{
                    document.writeText(parameter);
                }
            };

            var m3_u = (location.protocol == 'https:' ? 'https://ads.lacerca.com/delivery/ajs.php' : 'http://ads.lacerca.com/delivery/ajs.php');
            var m3_r = Math.floor(Math.random() * 99999999999);
            var tagline = '';
            if (!document.MAX_used) document.MAX_used = ',';
            tagline += m3_u;
                        tagline += "?what=";
                                    tagline += "m4rg3n3s_castilla_la_mancha_articles_view|m4rg3n3s_castilla_la_mancha|";
                        tagline += "m4rg3n3s_noticias_articles_view|m4rg3n3s_noticias|";
            
            tagline += "m4rg3n3s_noticias|m4rg3n3s";
                        tagline += "&zoneid=41&amp;block=1";
            tagline += '&amp;cb=' + m3_r;
            if (document.MAX_used != ',') tagline += "&amp;exclude=" + document.MAX_used;
            tagline += document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&amp;charset=' + document.characterSet : '');
            tagline += "&amp;loc=" + escape(window.location);
            if (document.referrer) tagline += "&amp;referer=" + escape(document.referrer);
            if (document.context) tagline += "&context=" + escape(document.context);
            if (document.mmm_fo) tagline += "&amp;mmm_fo=1";

            var script = document.createElement('script');
            script.src = tagline;
            document.head.appendChild(script);
        }
    });
</script> <div id="borde_contenedor"> <div id="contenedor_cuerpo"> <div id="gotomobile"></div> <header class="with-category "> <div id="ultima_modificacion"><div> <div id="cuadro_busqueda"> <form action="http://www.lacerca.com/buscar" method="post"> <label for="input_busqueda">B&#250;squeda:</label><input class="input_busqueda" id="input_busqueda" type="text" name="query" value="Buscar..."/> <input type="hidden" name="page" value="1"/> <button type="submit">Buscar</button> </form> </div> <div class="items"> <a href="http://www.lacerca.com/st/boletin.html" title="Suscribirse a nuestro bolet&iacute;n de noticias">Suscríbase</a> | <a href="http://www.lacerca.com/st/version_movil.html" title="Acceda a la versi&oacute;n para tel&eacute;fonos m&oacute;viles de La Cerca">Versión móvil</a> | &#218;ltima modificaci&#243;n: <span>12 de febrero de 2018 / 15:42 h.</span> |
                                
                <a href="http://www.lacerca.com/noticias/hemeroteca">Hemeroteca</a> |
            </div> <div id="barra_redes_sociales"> <a href="http://www.facebook.com/LaCercaNoticias" class="facebook" title="Facebook">Visitanos en Facebook</a> <a href="http://www.twitter.com/La_Cerca" class="twitter" title="Twitter">S&iacute;guenos en Twitter</a> <a href="http://www.lacerca.com/st/sindicacion.html" class="rss" title="RSS">RSS de noticias</a> <a href="http://www.youtube.com/lacercatv" class="youtube" title="Youtube">Canal en Youtube</a> </div> <div class="limpiar_flotantes_block"></div> </div></div> <div id="logo_container"> <div id="logo_la_cerca"><a href="http://www.lacerca.com/"><h1>La Cerca, tus noticias de Espa&#241;a, Castilla-La Mancha, Albacete, Cuenca, Ciudad Real, Toledo y Guadalajara</h1></a></div> <div id="logo_message"><h2>Desde 1998, el periódico decano de la prensa digital multimedia en Castilla-La Mancha</h2></div> <div id="barra_portadas_header"> <h3>
                        Otras portadas:
                    </h3> <ul> <li class="clm"><a title="Ir a portada de Castilla-La Mancha" href="http://www.lacerca.com/noticias/castilla_la_mancha">C-LM</a></li> <li class="albacete"><a title="Ir a portada de Albacete" href="http://www.lacerca.com/noticias/albacete">Albacete</a></li> <li class="ciudadreal"><a title="Ir a portada de Ciudad Real" href="http://www.lacerca.com/noticias/ciudad_real">Ciudad Real</a></li> <li class="cuenca"><a title="Ir a portada de Cuenca" href="http://www.lacerca.com/noticias/cuenca">Cuenca</a></li> <li class="guadalajara"><a title="Ir a portada de Guadalajara" href="http://www.lacerca.com/noticias/guadalajara">Guadalajara</a></li> <li class="toledo"><a title="Ir a portada de Toledo" href="http://www.lacerca.com/noticias/toledo">Toledo</a></li> <li class="lacercatv"><a title="Ir a La Cerca TV" href="http://www.lacerca.com/videos/">TV ▶</a></li> </ul> </div> </div> <div id="contenedor_barras_menu"> <nav id="barra_menu"><div> <div id="menu_selector"><div><div></div></div></div> <div id="barra_menu_fondo"></div> <ul class=" menu-pane"><li class="hide "><a class="has-childs " href="http://www.lacerca.com/">Portada</a><ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/noticias/categorias/37/Editorial">Editorial</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/opinion">Columnas / Opini&#243;n / Cartas de los Lectores</a></li> </ul></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/espana">Nacional</a></li> <li class=""><a class="has-childs " href="http://www.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a><ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/albacete">Albacete</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/ciudad_real">Ciudad Real</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/cuenca">Cuenca</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/guadalajara">Guadalajara</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/noticias/toledo">Toledo</a></li> </ul></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/sector_agropecuario">Sector Agropecuario</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/universidad">Universidad</a></li> <li class=""><a class="has-childs " href="http://www.lacerca.com/noticias/categorias/38/Econom%C3%ADa">Econom&#237;a</a><ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/noticias/categorias/38/Econom%C3%ADa">Noticias de Econom&#237;a</a></li> <li class="latest "><a class="" href="http://economiadigital.lacerca.com">Econom&#237;a Digital - Peri&#243;dico de la FCEEAB</a></li> </ul></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/28/Cultura">Cultura</a></li> <li class=""><a class="has-childs " href="http://turismo.lacerca.com">Turismo</a><ul class=" menu-pane"><li class="hide "><a class="" href="http://turismo.lacerca.com">Actualidad Tur&#237;stica</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/166/ganaderias_toros">Mundo Taurino</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/221/IV%20Centenario%20de%20la%20Segunda%20Parte%20de%20El%20Quijote">IV Centenario de la Segunda Parte de El Quijote</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/noticias/categorias/222/V%20Centenario%20de%20Santa%20Teresa%20de%20Jes%C3%BAs">V Centenario del nacimiento de Santa Teresa de Jes&#250;s</a></li> </ul></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/29/Entrevistas%20y%20Reportajes">Encuentros Digitales</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/videos/">La Cerca TV</a></li> </ul> <div class="limpiar_flotantes"></div> </div></nav> <div id="contenedor_barras_inferiores"> <div id="barra_submenu"> <div id="category-name-container"> <div id="category-name" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"> <div class="breadcrumb"> <a href="http://www.lacerca.com/" rel="tag" itemprop="url" class=""><span itemprop="title">Noticias</span></a>
                                                                                                                                                                                                                                                                &nbsp;
                            </div> <div class="main"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha" rel="tag" itemprop="url" class="last"><span itemprop="title">Castilla-La Mancha</span></a> </div> </div> </div> </div> <div id="barra_el_tiempo"> <div class="tiempo-title"> <span>El Tiempo:</span> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/02003/Albacete" title="nuboso con lluvia"> <span>
            AB
        </span> <div class="weather small nuboso-lluvia-moderada">nuboso con lluvia</div> </a> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/13034/Ciudad%20Real" title="nuboso con lluvia escasa"> <span>
            CR
        </span> <div class="weather small nuboso-lluvia-debil">nuboso con lluvia escasa</div> </a> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/16078/Cuenca" title="intervalos nubosos"> <span>
            CU
        </span> <div class="weather small intervalos-nubosos">intervalos nubosos</div> </a> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/19130/Guadalajara" title="nuboso con lluvia escasa / intervalos nubosos"> <span>
            GU
        </span> <div class="weather small nuboso-lluvia-debil">nuboso con lluvia escasa / intervalos nubosos</div> </a> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/45168/Toledo" title="intervalos nubosos"> <span>
            TO
        </span> <div class="weather small intervalos-nubosos">intervalos nubosos</div> </a> </div> </div> <div class="submenu-content derecha"> <ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/noticias/categorias/37/Editorial">Editorial</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/opinion">Columnas / Opini&#243;n / Cartas de los Lectores</a></li> </ul> <div class="limpiar_flotantes"></div> </div> <div id="barra_ultimas_noticias"><div> <span class="ultimas_noticias_title">&Uacute;ltima hora:</span> <span id="ultimas_noticias_bar_item"><i>Cargando...</i></span> </div></div> <div class="limpiar_flotantes"></div> </div> </div> <div class="limpiar_flotantes"></div> <div class="videos-expandable-menu expand"> <div class="videos-nav"> <div class="videos-nav-logo"><a href="http://www.lacerca.com/videos" rel="tag">La Cerca TV</a></div> <div class="videos-nav-menu"> <ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/videos">&#218;ltimos v&#237;deos</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/sector_agropecuario">Sector Agropecuario</a></li> <li class=""><a class="" href="http://www.lacerca.com/videos/categorias/93/1/encuentros_digitales">Encuentros Digitales</a></li> <li class=""><a class="" href="http://www.lacerca.com/videos/categorias/105/1/artesania">Artesan&#237;a y Oficios</a></li> <li class=""><a class="" href="http://www.lacerca.com/videos/categorias/107/1/Cultura">Cultura</a></li> <li class=""><a class="" href="http://www.lacerca.com/videos/categorias/106/1/Turismo">Turismo</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/166/ganaderias_toros">Toros</a></li> <li class="latest "><span class="menu-item-empty">Especiales</span><ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/noticias/feria_de_albacete">Feria de Albacete</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/186/Fenavin">FENAVIN</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/121/Espa%C3%B1a%20Original">Espa&#241;a Original 2010</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/111/Congreso%20de%20Gastronom%C3%ADa%20de%20Castilla-La%20Mancha">Congreso de Gastronom&#237;a</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/noticias/categorias/119/II%20Convenci%C3%B3n%20Cambio%20Clim%C3%A1tico%20y%20Sostenibilidad">II Convenci&#243;n Cambio Clim&#225;tico</a></li> </ul></li> <li class="limpiar_flotantes_block"></li> </ul> <div class="limpiar_flotantes_block"></div> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="video-gallery-container no-populate"> <div class="iccms_videogallery_simplelist frontpage frontend"> <div class="iccms_videogallery_simplelist_items"> <div> <div class="iccms_videogallery_list_item last full_height"> <div class="iccms_videogallery_list_item_image_container"> <div class="iccms_videogallery_list_item_image"><a href="http://www.lacerca.com/videos/actualidad/18-febrero-ejecutiva-albacete-22710.html"><img data-src="http://st1.lacerca.com/imagenes/video_thumb_2/e2cb14fd10c31007e440f21027e1f231.jpg" alt="Miniatura del vídeo" class="lazy"  src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st1.lacerca.com/imagenes/video_thumb_2/e2cb14fd10c31007e440f21027e1f231.jpg" alt="Miniatura del vídeo" class="lazy" /></noscript></a></div> </div> <div class="iccms_videogallery_list_item_data"> <div class="iccms_videogallery_list_item_title full_height"> <a href="http://www.lacerca.com/videos/actualidad/18-febrero-ejecutiva-albacete-22710.html">
                                870 militantes socialistas están llamados a participar el 18 de febrero en la...
                                </a> </div> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="iccms_videogallery_list_item last full_height"> <div class="iccms_videogallery_list_item_image_container"> <div class="iccms_videogallery_list_item_image"><a href="http://www.lacerca.com/videos/actualidad/garcia-defiende-bruselas-talavera-22827.html"><img data-src="http://st0.lacerca.com/imagenes/video_thumb_2/8618db27b56d5fa6ad666c5d342fb71d.jpg" alt="Miniatura del vídeo" class="lazy"  src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st0.lacerca.com/imagenes/video_thumb_2/8618db27b56d5fa6ad666c5d342fb71d.jpg" alt="Miniatura del vídeo" class="lazy" /></noscript></a></div> </div> <div class="iccms_videogallery_list_item_data"> <div class="iccms_videogallery_list_item_title full_height"> <a href="http://www.lacerca.com/videos/actualidad/garcia-defiende-bruselas-talavera-22827.html">
                                García-Page defiende en Bruselas el AVE y el tren de mercancías por Talavera
                                </a> </div> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="iccms_videogallery_list_item last full_height"> <div class="iccms_videogallery_list_item_image_container"> <div class="iccms_videogallery_list_item_image"><a href="http://www.lacerca.com/videos/actualidad/repulsa-grupo-jovenes-whatsapp-22610.html"><img data-src="http://st0.lacerca.com/imagenes/video_thumb_2/48807dc6b5dc903531987b7db5f6f6d2.jpg" alt="Miniatura del vídeo" class="lazy"  src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st0.lacerca.com/imagenes/video_thumb_2/48807dc6b5dc903531987b7db5f6f6d2.jpg" alt="Miniatura del vídeo" class="lazy" /></noscript></a></div> </div> <div class="iccms_videogallery_list_item_data"> <div class="iccms_videogallery_list_item_title full_height"> <a href="http://www.lacerca.com/videos/actualidad/repulsa-grupo-jovenes-whatsapp-22610.html">
                                “Repulsa y rechazo social” de la sociedad albaceteña a los comentarios machistas...
                                </a> </div> </div> <div class="limpiar_flotantes_block"></div> </div> </div> <div class="limpiar_flotantes_block"></div> </div> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="videos-cat-container"> <div class="videos-cat"> <h3 class="videos-cat-header">Canales en LaCerca.TV</h3> <div class="videos-cat-list"> <ul> <li><a href="http://www.lacerca.com/videos/categorias/114/1/Comercio" rel="tag">Comercio <span class="videos-count">(26 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/112/1/Congreso%20de%20Gastronom%C3%ADa%20de%20Castilla-La%20Mancha" rel="tag">Congreso de Gastronom&#237;a de Castilla-La Mancha <span class="videos-count">(0 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/109/1/Econom%C3%ADa" rel="tag">Econom&#237;a <span class="videos-count">(295 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/131/1/Elecciones%20Auton%C3%B3micas%202011" rel="tag">Elecciones Auton&#243;micas 2011 <span class="videos-count">(20 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/136/1/Elecciones%20Generales%202011" rel="tag">Elecciones Generales 2011 <span class="videos-count">(24 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/93/1/Encuentros%20Digitales" rel="tag">Encuentros Digitales <span class="videos-count">(718 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/120/1/Espa%C3%B1a%20Original" rel="tag">Espa&#241;a Original <span class="videos-count">(15 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/92/1/Fenavin%202009" rel="tag">Fenavin 2009 <span class="videos-count">(0 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/122/1/Feria%20de%20Albacete" rel="tag">Feria de Albacete <span class="videos-count">(444 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/256/1/FITUR%202018" rel="tag">FITUR 2018 <span class="videos-count">(59 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/113/1/Gastronom%C3%ADa" rel="tag">Gastronom&#237;a <span class="videos-count">(45 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/118/1/II%20Convenci%C3%B3n%20Cambio%20Clim%C3%A1tico%20y%20Sostenibilidad" rel="tag">II Convenci&#243;n Cambio Clim&#225;tico y Sostenibilidad <span class="videos-count">(2 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/100/1/Noticias%20de%20actualidad" rel="tag">Noticias de actualidad <span class="videos-count">(17284 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/108/1/Sector%20Agropecuario" rel="tag">Sector Agropecuario <span class="videos-count">(255 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/97/1/Tecnolog%C3%ADa" rel="tag">Tecnolog&#237;a <span class="videos-count">(33 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/106/1/Turismo" rel="tag">Turismo <span class="videos-count">(489 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/110/1/Universidad" rel="tag">Universidad <span class="videos-count">(67 vídeos)</span></a></li> </ul> <div class="limpiar_flotantes_block"></div> </div> </div> </div> </div> </header> <div id="contenidos"> <div id="panel_contenidos"> <div id="cabecera_impresion" class="printOnly"> <img alt="Logotipo de La Cerca" data-src="http://www.lacerca.com/img/logo_impresion.png" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img alt="Logotipo de La Cerca" src="http://www.lacerca.com/img/logo_impresion.png" class="lazy" /></noscript> </div> <div class="top-scroller hide"> <div class="top-scroller-item"> <span class="title">false</span><span class="text"></span> </div> </div> <div class="container  item-1 even first last root "> <div class="content"> <div class="content-body"> <div class="container cached-block item-1 even first last "><div class="content-body"><div class="html_block bottom-margin"> <div style="text-align: center"><img data-src="//st0.lacerca.com/imagenes/view/fb2d6ddc22d85eb1c80c4f9004c544cb.png" width="973" height="45" style="width: 100%; height: auto;" class="lazy" src="http://st1.lacerca.com/imagenes/api_transparent/973/45" /><noscript><img src="//st0.lacerca.com/imagenes/view/fb2d6ddc22d85eb1c80c4f9004c544cb.png" width="973" height="45" style="width: 100%; height: auto;" class="lazy" /></noscript></div> </div></div></div> </div> </div> </div> <div class="hfeed news-article "> <div class="container row items-2"> <div class="content"> <div class="content-body"> <div class="container default-body column item-1 first odd grid_8"> <div class="content"> <div class="content-body"> <article class="hentry" itemscope="itemscope" itemtype="http://schema.org/NewsArticle" itemprop="mainContentOfPage"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.lacerca.com/noticias/castilla_la_mancha/novosegur-nominas-vigilantes-sedes-seguridad-social-ciudad-real-405622-1.html"/> <meta itemprop="datePublished" content="2018-02-12T14:04:03Z"/> <meta itemprop="dateModified" content="2018-02-12T14:10:33Z"/> <div itemprop="publisher" class="hidden" itemscope itemtype="https://schema.org/Organization"> <meta itemprop="name" content="La Cerca" /> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="http://www.lacerca.com/img/logo.png" /> <meta itemprop="width" content="250" /> <meta itemprop="height" content="35" /> </div> </div> <div class="article-content"> <div> <div> <aside>  </aside> <aside class="adzone zone-18vertical" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="15" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> <div class="limpiar_flotantes_block"></div> <div id="titulares_noticia"> <h1 class="article-title entry-title"><span itemprop="headline">CC.OO.: Novosegur recorta 400 euros las n&oacute;minas de los vigilantes de las sedes de la Seguridad Social</span> de Ciudad Real</h1> <div class="article-subtitle entry-content"><p></p></div> </div> <hr/> <aside class="box-share"> <div class="facebook"> <a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Fnovosegur-nominas-vigilantes-sedes-seguridad-social-ciudad-real-405622-1.html" target="_blank" onclick="window.open(this.href,'targetWindow',
                           'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=400'); return false;">Compartir en Facebook
                        </a> </div> <div class="twitter"> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Fnovosegur-nominas-vigilantes-sedes-seguridad-social-ciudad-real-405622-1.html" target="_blank" onclick="window.open(this.href,'targetWindow',
                           'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=400'); return false;">
                            Compartir en Twitter
                        </a> </div> <div class="email"> <a href="mailto:?Subject=Mira esta noticia de La Cerca&amp;Body=Mira%20esta%20noticia%20de%20La%20Cerca%20http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Fnovosegur-nominas-vigilantes-sedes-seguridad-social-ciudad-real-405622-1.html">
                            Compartir por correo electrónico
                        </a> </div> <div class="comment"> <a href="#comments">
                            Comentar esta noticia
                        </a> </div> </aside> <div class="article-data"> <aside class="article-commments-link"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha/novosegur-nominas-vigilantes-sedes-seguridad-social-ciudad-real-405622-1.html#comments">Comentar esta noticia</a> </aside> <div class="article-source">Fuente: <a id="impurl" class="source-link" href="http://www.castillalamancha.ccoo.es/webCastillaLaMancha/Inicio:1034173" rel="nofollow external"><span itemprop="author">CC.OO.</span></a>&#160;-&#160;</div> <div class="article-date"> <abbr class="published" title="2018-02-12T14:04:03Z">Lunes, 12 de febrero de 2018</abbr> </div> </div> <div class="limpiar_flotantes"></div> </div> <div class="contenedor_noticia"> <div class="article_header iccms-gallery "> <div class="foto_principal article-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="http://st1.lacerca.com/imagenes/view/714c954df2c24826c2c7d4a52ad9335f.jpg" /> <meta itemprop="width" content="1200" /> <meta itemprop="height" content="1200" /> </div> </div> <aside class="lateral_noticias"> <div class="article-social-buttons"> <div class="button print">Imprimir</div> <div class="limpiar_flotantes_block"></div> </div> <div class="limpiar_flotantes_block"></div> <aside class="adzone zone-17" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="14" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> </aside> <div id="cuerpo_noticia" itemprop="articleBody"> <div class="article-intro entry-content"><p>Los 16 vigilantes de las sedes de la Seguridad Social en Ciudad Real cobraron el pasado viernes sus n&#243;minas de enero con un recorte del 40% respecto a su salario anterior, al aplicarles la nueva adjudicataria de este servicio, Novosegur, su propio convenio de empresa, pese a haber sido anulado por el <a href="http://www.lacerca.com/etiquetas/1/tribunal%20supremo" rel="tag">Tribunal Supremo</a>.</p> </div><div class="article-body entry-content"> <p>&#147;Han cobrado tarde y mal, apenas ligeramente por encima del SMI; tal y como se tem&#237;n y como avis&#243; CCOO que ocurrir&#237;a ya antes de producirse la adjudicaci&#243;n&#148;, denuncia <a href="http://www.lacerca.com/etiquetas/1/antonio%20s%C3%A1nchez-carnerero" rel="tag">Antonio Sánchez-Carnerero</a>, responsable de Acci&#243;n Sindical de CCOO-Construcci&#243;n y Servicios en Ciudad Real.</p> <div id="search_engine_ad_1" class="hidden"></div><p>&#147;Es incomprensible y vergonzoso que la propia Seguridad Social y el <a href="http://www.lacerca.com/etiquetas/1/ministerio%20de%20empleo" rel="tag">Ministerio de Empleo</a> consientan que una empresa pirata aplique a sus trabajadores su propio convenio, aun habiendo sido anulado el mes pasado por el Tribunal Supremo.&#148;</p> <p>CCOO ha presentado un escrito en la Seguridad Social de Ciudad Real comunicando esta situaci&#243;n; y denunciando tambi&#233;n los incumplimientos de Novosegur en la prestaci&#243;n del servicio, ya que a d&#237;a de hoy las instalaciones de la Seguridad Social siguen sin alarmas. Por todo ello, CCOO solicita a la Seguridad Social la rescisi&#243;n de inmediato del contrato con Novosegur.</p> <p>&#147;La Seguridad Social est&#225; permitiendo que esta contrata incumpla tanto la legislaci&#243;n laboral como el propio pliego de condiciones; que Novosegur imponga a los vigilantes una modificaci&#243;n sustancial de las condiciones de trabajo y que los edificios cuya custodia tiene encomendada no tengan una vigilancia y seguridad adecuadas&#148;, advierte S&#225;nchez-Carnerero</p> <p>&#147;No queremos ning&#250;n tipo de responsabilidad si en alguna ocasi&#243;n sucediera alguna incidencia en estas instalaciones&#148;, se&#241;ala por su parte el representante legal de los vigilantes, delegado sindical de CCOO. &#147;Est&#225; claro que la &#250;nica responsabilidad de lo que est&#225; pasando es de los que adjudicaron este contrato y de los que ahora lo est&#225;n gestionando con la misma seriedad que un carnaval&#148;.</p> <p>Adem&#225;s de ante la propia Seguridad Social, CCOO tramitar&#225; las correspondientes denuncias ante la Inspecci&#243;n de Trabajo -que ya ha impuesto m&#225;s de un centenar de sanciones a esta empresa, antes llamada Marsegur- y presentar&#225; ante el Juzgado de lo Social demandas individuales de los vigilantes por la Modificaci&#243;n Sustancial de Condiciones Laborales que les ha sido impuesta.</p> <p>As&#237; mismo, CCOO y los vigilantes valorar&#225;n y decidir&#225;n en las pr&#243;ximas jornadas la convocatoria de movilizaciones y huelgas.</p> <p>&#147;Los vigilantes de seguridad se sienten indefensos y desamparados por la Seguridad Social. En los a&#241;os que hemos pasado trabajando en estas instalaciones adquieres confianza y te sientes como uno m&#225;s en el centro de trabajo, pero parece que a los responsables de esta contrataci&#243;n no les importa la situaci&#243;n personal por la que estamos pasando&#148;</p> <p>Algunos vigilantes en algunos centros han tenido que soportar, adem&#225;s, indiferencia y desprecio hacia su profesi&#243;n al trasladar a personas de los centros su situaci&#243;n Laboral y personal. Frases como &#147;No haber elegido ese trabajo o eres un simple segurata&#148; duelen a los trabajadores que consideraban compa&#241;eros a la minor&#237;a que les espetan de esta mala manera. Por suerte tambi&#233;n han recibido muestras de apoyo de otros muchos trabajadores de los centros.</p> </div> <div class="fb-recommendations-bar"></div> <div class="limpiar_flotantes_block"></div> </div> <div class="limpiar_flotantes_block"></div> </div> </div> </div> </article> </div> </div> </div> <div class="container articles-tools column item-1 first odd grid_8"> <div class="content"> <div class="content-body"> <div> <div> <div> <aside class="box-share"> <div class="facebook"> <a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Fnovosegur-nominas-vigilantes-sedes-seguridad-social-ciudad-real-405622-1.html" target="_blank" onclick="window.open(this.href,'targetWindow',
                               'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=400'); return false;">Compartir en Facebook
                        </a> </div> <div class="twitter"> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Fnovosegur-nominas-vigilantes-sedes-seguridad-social-ciudad-real-405622-1.html" target="_blank" onclick="window.open(this.href,'targetWindow',
                               'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=400'); return false;">
                            Compartir en Twitter
                        </a> </div> <div class="email"> <a href="mailto:?Subject=Mira esta noticia de La Cerca&amp;Body=Mira%20esta%20noticia%20de%20La%20Cerca%20http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Fnovosegur-nominas-vigilantes-sedes-seguridad-social-ciudad-real-405622-1.html">
                            Compartir por correo electrónico
                        </a> </div> <div class="comment"> <a href="#comments">
                            Comentar esta noticia
                        </a> </div> </aside> <div class="limpiar_flotantes"></div> <aside> <div class="container  item-1 even first last root "> <div class="content"> <div class="content-body"> <div class="container cached-block item-2 odd last "><div class="content-body"><div class="container categoria- item-2 odd last  with-heading bottom-margin"> <div class="content"> <div class="content-heading"> <div>Te puede interesar...</div> </div> <div class="content-body"> <div class="container cached-block item-1 even first "><div class="content-body"><div class="html_block"> <style>

.noticias-abajo .image-container{
	width: 100%;
}

</style> </div></div></div> <div class="category-view-listing cat-23 bottom-margin noticias-abajo categoria- item-2 odd last  left-title sans-title" id=""> <div class="container row items-3  separated first"> <div class="content"><div class="content-body"> <div class="container column  first"><div class="content"><div class="content-body"> <div class="main-category-article cat-23"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha/total-empresas-sector-moda-productos-gobierno-inicio-legislatura-405589-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/44e0fc2c1f8932e317d4e16a7d76882e.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/44e0fc2c1f8932e317d4e16a7d76882e.jpg" width="328" height="97" class="lazy"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a> </span> <span class="article_item_date "> - <abbr class="published" title="2018-02-12T13:00:00Z">Lunes, 12 de febrero de 2018</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/castilla_la_mancha/total-empresas-sector-moda-productos-gobierno-inicio-legislatura-405589-1.html" rel="bookmark">Un total de 141 empresas del sector de la moda han promocionado sus productos en el exterior con el apoyo del Gobierno regional desde el inicio de la legislatura</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column "><div class="content"><div class="content-body"> <div class="main-category-article cat-23"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha/gobierno-curso-proyectos-formacion-profesional-dual-pasada-legislatura-405577-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/12aa1fe7c3cfaf297287a754c9c6b91b.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/12aa1fe7c3cfaf297287a754c9c6b91b.jpg" width="328" height="97" class="lazy"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a> </span> <span class="article_item_date "> - <abbr class="published" title="2018-02-12T12:30:00Z">Lunes, 12 de febrero de 2018</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/castilla_la_mancha/gobierno-curso-proyectos-formacion-profesional-dual-pasada-legislatura-405577-1.html" rel="bookmark">El Gobierno regional desarrollar&aacute; este curso 219 proyectos de Formaci&oacute;n Profesional Dual, 57 m&aacute;s que el &uacute;ltimo de la pasada legislatura</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column  last"><div class="content"><div class="content-body"> <div class="main-category-article cat-23"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha/acciones-formativas-ano-albacete-contempladas-plan-desarrollo-rural-405606-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/d05951c935f94fecdbddd156e8f56fbe.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/d05951c935f94fecdbddd156e8f56fbe.jpg" width="328" height="97" class="lazy"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a> </span> <span class="article_item_date "> - <abbr class="published" title="2018-02-12T13:30:00Z">Lunes, 12 de febrero de 2018</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/castilla_la_mancha/acciones-formativas-ano-albacete-contempladas-plan-desarrollo-rural-405606-1.html" rel="bookmark">El Gobierno regional realizar&aacute; 122 acciones formativas en el presente a&ntilde;o en Albacete contempladas en el Plan de Desarrollo Rural de Castilla-La Mancha</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> </div></div></div> <div class="container row items-3  separated last"> <div class="content"><div class="content-body"> <div class="container column  first"><div class="content"><div class="content-body"> <div class="main-category-article cat-31"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/noticias/cuenca/teatro-auditorio-ecce-homo-collages-pedro-jose-pradillo-405582-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/355a2a0bff68de21a9c57dee8d758bf2.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy" alt="Teatro-Auditorio de Cuenca."/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/355a2a0bff68de21a9c57dee8d758bf2.jpg" width="328" height="97" class="lazy" alt="Teatro-Auditorio de Cuenca."/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/cuenca">Cuenca</a> </span> <span class="article_item_date "> - <abbr class="published" title="2018-02-12T12:36:00Z">Lunes, 12 de febrero de 2018</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/cuenca/teatro-auditorio-ecce-homo-collages-pedro-jose-pradillo-405582-1.html" rel="bookmark">El Teatro-Auditorio acoge desde ma&ntilde;ana la exposici&oacute;n &lsquo;Ecce Homo&rsquo; con collages de Pedro Jos&eacute; Pradillo</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column "><div class="content"><div class="content-body"> <div class="main-category-article cat-31"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/noticias/cuenca/diputacion-casi-95-euros-ayuntamientos-desarrollo-web-municipales-405596-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/4cdb9560821137b84a785a6330763c90.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/4cdb9560821137b84a785a6330763c90.jpg" width="328" height="97" class="lazy"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/cuenca">Cuenca</a> </span> <span class="article_item_date "> - <abbr class="published" title="2018-02-12T13:07:00Z">Lunes, 12 de febrero de 2018</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/cuenca/diputacion-casi-95-euros-ayuntamientos-desarrollo-web-municipales-405596-1.html" rel="bookmark">Diputaci&oacute;n destinar&aacute; casi 95.000 euros a seguir apoyando a los Ayuntamientos para el desarrollo de web municipales</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column  last"><div class="content"><div class="content-body"> <div class="main-category-article cat-24"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/noticias/albacete/diputacion-alcanza-acuerdo-sindicatos-convenio-colectivo-marco-2020-405592-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/249b1b2ff3f246d3266b95e92dbcdcda.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/249b1b2ff3f246d3266b95e92dbcdcda.jpg" width="328" height="97" class="lazy"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/albacete">Albacete</a> </span> <span class="article_item_date "> - <abbr class="published" title="2018-02-12T13:01:00Z">Lunes, 12 de febrero de 2018</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/albacete/diputacion-alcanza-acuerdo-sindicatos-convenio-colectivo-marco-2020-405592-1.html" rel="bookmark">Diputaci&oacute;n alcanza un acuerdo con los sindicatos para el convenio colectivo y el acuerdo marco hasta el 2020</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> </div></div></div> <div class="more-news cat-23"><a href="http://www.lacerca.com/noticias/castilla_la_mancha">Más noticias...</a></div> </div> </div> </div> </div></div></div> </div> </div> </div> </aside> </div> <aside class="adzone zone-15vertical" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="12" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> <div class="printOnly"> <hr/> <p>C&#243;digo QR para acceder a esta noticia:</p> <img data-src="http://www.lacerca.com/qrcode/get_short/5XgR" alt="C&#243;digo QR" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://www.lacerca.com/qrcode/get_short/5XgR" alt="C&#243;digo QR" class="lazy" /></noscript> <hr/> </div> <div class="article-tools"> <div class="content-heading bottom-margin"><div>Herramientas</div></div> <div class="article-tools-content"> <div class="article-tools-item tag">
                        Etiquetas:
                                                                                <a href="http://www.lacerca.com/etiquetas/1/tribunal%20supremo" rel="tag">tribunal supremo</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/ministerio%20de%20empleo" rel="tag">ministerio de empleo</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/antonio%20s%C3%A1nchez-carnerero" rel="tag">antonio sánchez-carnerero</a> </div> </div> <div class="article-disclaimer"> <div id="impsw" class="article-source-warning"></div> <script type="text/javascript">
                            (function printSourceWarning(){
                                var a_src = document.getElementById("impurl");
                                var a_sw = document.getElementById("impsw");
                                if(a_src && a_sw){
                                    var out = "";

                                    out  = '<div class="article-source-warning">';
                                    out += 'OBSERVACIÓN: La Información ofrecida a continuación ha sido obtenida mediante un sistema de búsqueda en Internet a petición del usuario. Su titularidad corresponde a la Web de origen ';
                                    out += '<a href="' + a_src.href + '" rel="external">Fuente</a> salvo lo dispuesto en la misma. <a href="http://www.lacerca.com/st/aviso-legal.html">Ver Aviso Legal.</a>';
                                    out += '</div>';
                                    a_sw.innerHTML = out;
                                }
                            })();
                        </script>
                        
                        
                    
                    A efectos de la información contenida en esta noticia/reportaje/artículo/etc. consulte nuestro <a href="http://www.lacerca.com/st/aviso-legal.html">Aviso Legal</a>.
                                            
                                                    <br/>
                            Para acceder a la fuente original de la que ha sido obtenida esta información pulse <a href="http://www.castillalamancha.ccoo.es/webCastillaLaMancha/Inicio:1034173" rel="nofollow external">aquí</a>.
                                                            </div> </div> <a name="comments"></a> <aside class="comments-block"> <div class="content-heading bottom-margin"><div>Comentarios</div></div> <div class="comment-list"> <div class="no-comments">&#161;Sea el primero en escribir un comentario!</div> </div> <a name="c_form"></a> <div class="comments-block-form"> <h3>Env&#237;enos sus comentarios</h3> <form id="comment-form" action="http://www.lacerca.com/noticias/castilla_la_mancha/novosegur-nominas-vigilantes-sedes-seguridad-social-ciudad-real-405622-1.html#c_form" method="post"> <div class="comment-rules"> <h3>Normas de uso</h3> <ul> <li>Esta es la opini&#243;n de los internautas, no de lacerca.com</li> <li>No est&#225; permitido verter comentarios contrarios a las leyes espa&#241;olas, injuriantes o insultantes.</li> <li>Reservado el derecho a eliminar los comentarios que consideremos fuera de tema.</li> <li>Se entiende que el usuario ha leido y comprende nuestras <a href="http://www.lacerca.com/st/aviso-legal.html">condiciones de uso.</a></li> </ul> <div class="buttons"> <input type="hidden" name="iccms_comment" value="1" /> <input type="hidden" name="iccms_lang" value="es" /> <input type="hidden" name="iccms_article_id" value="405622" /> <input type="submit" class="send_button" value="Enviar comentario" /> <p class="no-indent required-info">* Campos requeridos</p> </div> </div> <div class="fields"> <div class="required"> <label for="n_ombre">Nombre*:</label> <input name="data[Comment][a_utor]" id="n_ombre" size="40" type="text" class="input" value="" /> </div> <div class="required oculto"> <label for="o_culto">No escriba nada aqu&#237;:</label> <input name="data[Comment][email]" id="o_culto" size="40" type="text" class="input" value="" /> </div> <div class="required"> <label for="c_orreo">Correo Electr&#243;nico * (No ser&#225; mostrado):</label> <input name="data[Comment][c_orreo]" id="c_orreo" size="40" type="text" class="input" value="" /> </div> <div class="required"> <label for="u_rl">P&#225;gina Web o Blog (opcional):</label> <input name="data[Comment][u_rl]" id="u_rl" size="40" type="text" class="input" value="" /> </div> <div class="required"> <label for="t_exto">Comentario *:</label> <textarea name="data[Comment][b_ody]"  id="t_exto" rows="11" cols="40" class="input"></textarea> </div> <div class="required"> <label for="n_letter" class="checkbox">Suscribir al bolet&#237;n de noticias:</label> <input type="hidden" name="data[Comment][n_letter]" value="0" id="n_letter_" /><input type="checkbox" name="data[Comment][n_letter]" id="n_letter" checked="checked" class="checkbox" /> </div> </div> <div class="limpiar_flotantes_block"></div> <div class="limpiar_flotantes_block"></div> </form> </div> <div class="limpiar_flotantes_block"></div> </aside> <aside class="related-articles"> <div class="content-heading bottom-margin"><div>Posibles art&#237;culos relacionados</div></div> <div class="banner_zona_20"> <aside class="adzone zone-20" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="18" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> </div> <div class="articles-listing"> <ul> <li class="related-article-link hentry"> <span class="date">[12/02/2018] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/ciudad_real/ccoo-empresa-novosegur-inspeccion-convenio-pese-anulado-ts-405625-1.html">CCOO denunciar&#225; a la empresa Novosegur a la Inspecci&#243;n de Trabajo por aplicar su convenio pese a ser anulado por el TS</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: La Cerca / EP
                                                                                                                        </span> </li> <li class="related-article-link hentry"> <span class="date">[12/02/2018] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/ciudad_real/oo-viabilidad-pensiones-publicas-depende-voluntad-politica-exigirla-405624-1.html">CC.OO.: &#8220;La viabilidad de las pensiones p&#250;blicas s&#243;lo depende de la voluntad pol&#237;tica y no vamos a dejar de exigirla&#8221;</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: <a class="source-link" href="http://www.castillalamancha.ccoo.es/webCastillaLaMancha/Tu_Sindicato:Ciudad_Real:Actualidad:1034174" rel="nofollow external">CC.OO.</a> </span> </li> <li class="related-article-link hentry"> <span class="date">[12/02/2018] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/castilla_la_mancha/ccoo-ugt-convocan-nuevas-movilizaciones-defensa-pensionesdignas-405621-1.html">CCOO y UGT convocan nuevas movilizaciones en Castilla-La Mancha en defensa de unas #PensionesDignas</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: <a class="source-link" href="http://www.castillalamancha.ccoo.es/webCastillaLaMancha/Inicio:1034170" rel="nofollow external">CC.OO.</a> </span> </li> <li class="related-article-link hentry"> <span class="date">[12/02/2018] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/castilla_la_mancha/total-21-empresas-calzado-participan-milan-muestra-micam-405613-1.html">Un total de 21 empresas de calzado de Castilla-La Mancha participan esta semana en Mil&#225;n en la muestra Micam</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: La Cerca / EP
                                                                                                                        </span> </li> <li class="related-article-link hentry"> <span class="date">[12/02/2018] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/toledo/ccoo-ugt-jueves-cinco-capitales-movilizaciones-pensiones-dignas-405612-1.html">CCOO y UGT retoman este jueves en las cinco capitales de C-LM las movilizaciones por pensiones &#8220;dignas&#8221;</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: La Cerca / EP
                                                                                                                        </span> </li> <li class="related-article-link hentry"> <span class="date">[12/02/2018] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/castilla_la_mancha/acciones-formativas-ano-albacete-contempladas-plan-desarrollo-rural-405606-1.html">El Gobierno regional realizar&#225; 122 acciones formativas en el presente a&#241;o en Albacete contempladas en el Plan de Desarrollo Rural de Castilla-La Mancha</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: <a class="source-link" href="http://www.castillalamancha.es/actualidad/notasdeprensa/el-gobierno-regional-realizar%C3%A1-122-acciones-formativas-en-el-presente-a%C3%B1o-en-albacete-contempladas" rel="nofollow external">JCCM</a> </span> </li> </ul> </div> <div class="limpiar_flotantes_block"></div> </aside> </div> <div id="model-tracker"><img data-src="http://st2.lacerca.com/model_stats/track/article/405622/1518444243/1" width="1" height="1" class="lazy" src="http://st1.lacerca.com/imagenes/api_transparent/1/1" /><noscript><img src="http://st2.lacerca.com/model_stats/track/article/405622/1518444243/1" width="1" height="1" class="lazy" /></noscript></div> </div> </div> </div> </div> </div> <div class="container sidebar column item-2 last even grid_4"> <div class="content"> <div class="content-body">          <aside> <div class="container  item-1 even first last root "> <div class="content"> <div class="content-body"> <div class="container cached-block item-1 even first last "><div class="content-body"><div class="container  item-1 even first last "> <div class="content"> <div class="content-body"> <div class="container  item-1 even first  with-heading bottom-margin"> <div class="content"> <div class="content-heading"> <div>20 Aniversario de La Cerca</div> </div> <div class="content-body"> <div class="container cached-block item-1 even first last "><div class="content-body"><div class="html_block"> <img data-src="//st1.lacerca.com/media/get/0/f689ba32ee7735d3f4a32659b6791cf3/300x57.gif" width="300" height="57" class="lazy" src="http://st1.lacerca.com/imagenes/api_transparent/300/57" /><noscript><img src="//st1.lacerca.com/media/get/0/f689ba32ee7735d3f4a32659b6791cf3/300x57.gif" width="300" height="57" class="lazy" /></noscript> </div></div></div> </div> </div> </div> <div class="container bottom-margin item-2 odd  with-heading"> <div class="content"> <div class="content-heading"> <div>Distinciones</div> </div> <div class="content-body"> <div class="container cached-block item-1 even first last "><div class="content-body"><div class="html_block"> <div style="text-align:center"><img data-src="http://st2.lacerca.com/imagenes/view/b7a653d2f7741bc7dc98c415d96ec6d6.png" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st2.lacerca.com/imagenes/view/b7a653d2f7741bc7dc98c415d96ec6d6.png" class="lazy" /></noscript></div> </div></div></div> </div> </div> </div> <div class="container cached-block item-3 even "><div class="content-body"><div class="adzone zone-4"> <span class="head">Publicidad:</span> <div class="content"> <ins data-revive-zoneid="3" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script> </div> </div></div></div> <div class="container cached-block item-4 odd "><div class="content-body"><div class="html_block bottom-margin"> <div style="text-align: center"> <ins data-revive-zoneid="49" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script> </div> </div></div></div> <div class="container cached-block item-5 even "><div class="content-body"><div class="html_block bottom-margin"> <div style="text-align:center"> <ins data-revive-zoneid="50" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div> </div></div></div> <div class="container cached-block item-6 odd "><div class="content-body"><div class="html_block bottom-margin"> <div style="text-align:center"> <ins data-revive-zoneid="51" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div> </div></div></div> <div class="container cached-block item-8 odd "><div class="content-body"><div class="html_block bottom-margin"> <div style="text-align:center"> <ins data-revive-zoneid="52" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script> </div> </div></div></div> <div class="container cached-block item-12 odd "><div class="content-body"></div></div> <div class="container cached-block item-13 even "><div class="content-body"><div class="html_block"> <div class="banner-redes-sociales bottom-margin"> <a href="http://www.facebook.com/LaCercaNoticias" class="facebook" title="Síguenos en Facebook">Síguenos en Facebook</a> <a href="http://www.twitter.com/La_Cerca" class="twitter" title="Síguenos en Twitter">Síguenos en Twitter</a> <a href="http://www.lacerca.com/st/sindicacion.html" class="rss" title="RSS">Síguenos a través de RSS</a> <a href="http://www.youtube.com/lacercatv" class="youtube" title="Síguenos Youtube">Síguenos en Youtube</a> </div> </div></div></div> <div class="container cached-block item-16 odd "><div class="content-body"><div class="_lacerca_wdgt__ cat_view" style="height:300px; "> <div id="___lcwgt-5a81ad564f325" class="_lcwgt-widget-container"> <div id="___lcwgt-5a81ad564f325-header" class="_lcwgt-header"> <div id="___lcwgt-5a81ad564f325-maintitle" class="_lcwgt-maintitle">Noticias de actualidad</div> </div> <div id="___lcwgt-5a81ad564f325-container" class="_lcwgt-container" style="padding-bottom: 5px; height:247px;"> <div class="_lcwgt-element" id="_lcwgt-element-5a81ad564f325-405641" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/guadalajara/69-cinco-salas-ensayo-edificio-foro-azuqueca-henares-405641-1.html"> <div class="_lcwgt-element-title " style="">Un total de 69 músicos podrán disfrutar de las cinco salas de ensayo del edificio 'El Foro' de Azuqueca de Henares</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">El Ayuntamiento de Azuqueca de Henares (Guadalajara) ha suscrito los convenios de responsabilidad...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:59 12/02/2018</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5a81ad564f325-405639" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/ciudad_real/escuela-catadores-campo-amplia-inauguracion-nuevo-centro-formacion-405639-1.html"> <div class="_lcwgt-element-title " style="">La Escuela de Catadores de Campo de Criptana amplía sus instalaciones con la inauguración del nuevo Centro de Formación</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">La Escuela de Catadores de Campo de Criptana (Ciudad Real) amplía sus instalaciones y sus...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:49 12/02/2018</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5a81ad564f325-405640" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/1-300-personas-desfilaran-concurso-carrozas-valdepenas-martes-405640-1.html"> <div class="_lcwgt-element-title " style="">Más de 1.300 personas desfilarán en el XXXVII Concurso Regional de Carrozas y Comparsas de Valdepeñas este martes</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">Más de 1.300 personas desfilarán este martes, a partir de las 17.00 horas, en el XXXVII Concurso...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:49 12/02/2018</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5a81ad564f325-405638" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/toledo/toledo-formacion-comercio-exterior-gracias-programa-comex-bankia-405638-1.html"> <div class="_lcwgt-element-title " style="">El IES 'Alfonso X El Sabio' de Toledo promoverá la formación en comercio exterior gracias programa 'Comex' de Bankia</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">El presidente de la Federación Empresarial Toledana (Fedeto), Ángel Nicolás; el consejero de...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:47 12/02/2018</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5a81ad564f325-405635" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/espana/down-espana-colaboracion-proteccion-seguridad-personas-discapacidad-intelectual-405635-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">El Ministerio del Interior y Down España refuerzan su colaboración para facilitar la protección y seguridad de las personas con discapacidad intelectual</div> <img class="_lcwgt-element-image lazy" data-src="http://st0.lacerca.com/imagenes/api_sq_small_thumb/effbadc31aba2489b3c573e2a7003be5.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">El secretario de Estado de Seguridad, José Antonio Nieto, acompañado por la comisaria jefa de la...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:39 12/02/2018</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5a81ad564f325-405636" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/espana/espana-asume-presidencia-comite-seguridad-osce-405636-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">España asume la Presidencia del Comité de Seguridad de la OSCE</div> <img class="_lcwgt-element-image lazy" data-src="http://st1.lacerca.com/imagenes/api_sq_small_thumb/4f59e981e8723deb23dcae7298df849d.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">España ha inaugurado su Presidencia del Comité de Seguridad de la Organización para la Seguridad...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:39 12/02/2018</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5a81ad564f325-405634" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/ciudad_real/caballero-carnaval-miguelturra-obtendra-pronto-interes-turistico-nacional-405634-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">Caballero asegura que el Carnaval de Miguelturra obtendrá pronto la categoría de ‘interés turístico nacional’</div> <img class="_lcwgt-element-image lazy" data-src="http://st1.lacerca.com/imagenes/api_sq_small_thumb/38ae6308a5f75db9a3760f8689b7543f.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">El presidente de la Diputación de Ciudad Real ha asistido esta mañana a la entrega de premios de...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:38 12/02/2018</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5a81ad564f325-405637" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/toledo/calle-locum-toledo-martes-obras-acometida-aguas-pluviales-405637-1.html"> <div class="_lcwgt-element-title " style="">La calle Locum de Toledo estará cortada desde este martes al jueves por obras de acometida de aguas pluviales</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">A partir de este martes, día 13, y hasta el próximo jueves, se registrará un corte de tráfico en...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:38 12/02/2018</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5a81ad564f325-405633" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/programa-tucuentas-acoso-ciberacoso-junta-chat-atencion-menores-405633-1.html"> <div class="_lcwgt-element-title " style="">El programa #TúCuentas contra el acoso y ciberacoso de Junta incorpora un chat de atención a menores en C-LM</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">130 menores fueron atendidos en 2017 en C-LM por casos de acoso y ciberacoso

El programa...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:31 12/02/2018</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5a81ad564f325-405630" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/programa-tucuentas-gobierno-acoso-ciberacoso-chat-atencion-menores-405630-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">El programa #TúCuentas del Gobierno de Castilla-La Mancha contra el acoso y ciberacoso incorpora un chat de atención a menores</div> <img class="_lcwgt-element-image lazy" data-src="http://st2.lacerca.com/imagenes/api_sq_small_thumb/706b81e8d5da02d8fd680a85094ad614.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">Durante este año, se incrementará el número de talleres dirigidos a la prevención, y se pondrán...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:30 12/02/2018</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5a81ad564f325-405631" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/guadalajara-certamen-micros-abiertos-ii-encuentro-cancion-autor-405631-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">La Biblioteca pública de Guadalajara participa en el 'Certamen de Micros Abiertos' organizado por el Gobierno regional dentro del II Encuentro de Canción de Autor</div> <img class="_lcwgt-element-image lazy" data-src="http://st0.lacerca.com/imagenes/api_sq_small_thumb/76ac483f5b8cbd02efe37a19a83b6ee3.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">A través de esta iniciativa se ofrecerá a jóvenes cantautores la posibilidad de mostrar su...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:30 12/02/2018</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5a81ad564f325-405632" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/tasa-accidentes-laborales-provincia-3-4-2017-ano-405632-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">La tasa de accidentes laborales en la provincia de Toledo desciende un 3,4 por ciento en 2017 respecto al año anterior</div> <img class="_lcwgt-element-image lazy" data-src="http://st0.lacerca.com/imagenes/api_sq_small_thumb/0eca0973426d58803ed1612dbe91d8ee.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">El director provincial de Economía, Empresas y Empleo, Julián Martín Alcántara, ha puntualizado...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:30 12/02/2018</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5a81ad564f325-405629" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/caja-rural-c-lm-apuesta-tecnologica-mano-correduria-405629-1.html"> <div class="_lcwgt-element-title " style="">Caja Rural C-LM apuesta por la innovación tecnológica de la mano de E-Correduría</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">Caja Rural Castilla-La Mancha ha suscrito un acuerdo de prestación de servicios con el proveedor...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:17 12/02/2018</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5a81ad564f325-405627" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/espana/zoido-espana-apoyo-anualmente-prestando-mauritania-control-fronteras-405627-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">Zoido: "España mantendrá el apoyo que anualmente venimos prestando a Mauritania en el control de fronteras"</div> <img class="_lcwgt-element-image lazy" data-src="http://st1.lacerca.com/imagenes/api_sq_small_thumb/ede55453893202d32402505619f48cba.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">El ministro del Interior, Juan Ignacio Zoido, ha sido recibido, en Nuakchot (Mauritania), por el...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:09 12/02/2018</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5a81ad564f325-405628" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/espana/isabel-garcia-tejerina-sector-agroalimentario-espanol-pac-fuerte-405628-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">Isabel García Tejerina destaca la fortaleza del sector agroalimentario español y ratifica su apuesta por una PAC fuerte</div> <img class="_lcwgt-element-image lazy" data-src="http://st0.lacerca.com/imagenes/api_sq_small_thumb/29b92c0b281a8d6c29c7bc1c7af55c77.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">La ministra de Agricultura y Pesca, Alimentación y Medio Ambiente, Isabel García Tejerina, ha...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:09 12/02/2018</div> </div> </div> </div> <script type="text/javascript" src="http://www.lacerca.com/js/widgets/widget-1.js?wp_uid=5a81ad564f325&wp_cat=&wp_title=Noticias%20de%20actualidad"></script> </div></div></div> <div class="container cached-block item-17 even "><div class="content-body"><div class="adzone zone-30"> <span class="head">Publicidad:</span> <div class="content"> <ins data-revive-zoneid="29" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script> </div> </div></div></div> <div class="container cached-block item-19 even "><div class="content-body"><div class="container  item-1 even first last "> <div class="content"> <div class="content-body"> <div class="container  item-1 even first last  with-heading bottom-margin"> <div class="content"> <div class="content-heading"> <div>Especiales</div> </div> <div class="content-body"> <div class="container cached-block item-1 even first last "><div class="content-body"><div class="html_block"> <a href="http://www.lacerca.com/noticias/categorias/29/Entrevistas%20y%20Reportajes" title="Encuentros Digitales" class="bottom-margin"><img data-src="http://st0.lacerca.com/imagenes/view/e29ad211f4e337c0ac066286053af485.jpg" alt="Encuentros Digitales" style="width: 100%" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st0.lacerca.com/imagenes/view/e29ad211f4e337c0ac066286053af485.jpg" alt="Encuentros Digitales" style="width: 100%" class="lazy" /></noscript></a> <a href="http://www.lacerca.com/noticias/categorias/230/Emprendedores%20de%20Castilla-La%20Mancha%20en%20la%20Red" title="Emprendedores de Castilla-La Mancha en la Red" class="bottom-margin"><img data-src="http://www.lacerca.com/media/get/0/f145b994f809a3b9684335532fc8d8c6/banner-emprendedores-clm---300x100.jpg" alt="Emprendedores de Castilla-La Mancha en la Red" style="width: 100%" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://www.lacerca.com/media/get/0/f145b994f809a3b9684335532fc8d8c6/banner-emprendedores-clm---300x100.jpg" alt="Emprendedores de Castilla-La Mancha en la Red" style="width: 100%" class="lazy" /></noscript></a> <a href="http://www.lacerca.com/noticias/categorias/231/Motivando%20Conciencias" title="Especial Motivando Conciencias" class="bottom-margin"><img data-src="http://www.lacerca.com/media/get/0/3fd0a568d47ba7853d4690649c077278/banner-motivando-conciencias---300x100.jpg" alt="Especial Motivando Conciencias" style="width: 100%" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://www.lacerca.com/media/get/0/3fd0a568d47ba7853d4690649c077278/banner-motivando-conciencias---300x100.jpg" alt="Especial Motivando Conciencias" style="width: 100%" class="lazy" /></noscript></a> <a href="http://www.lacerca.com/noticias/categorias/229/Tertulianos%20en%20la%20Red" title="Tertulianos en La Red" class="bottom-margin"><img data-src="http://www.lacerca.com/media/get/0/39747ae629ef6b354a9257980113a220/banner-tertulianos-en--la-red-300x100.jpg" alt="Tertulianos en la Red" style="width: 100%" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://www.lacerca.com/media/get/0/39747ae629ef6b354a9257980113a220/banner-tertulianos-en--la-red-300x100.jpg" alt="Tertulianos en la Red" style="width: 100%" class="lazy" /></noscript></a> <a href="http://www.lacerca.com/noticias/categorias/245/Motivando%20Conciencias%20-%20Cruz%20Roja" title="Especial Motivando Conciencias - Cruz Roja" class="bottom-margin"><img data-src="http://st0.lacerca.com/imagenes/view/018a83c0a7ec28c7245dd5d47ca9d5b4.jpg" alt="Especial Motivando Conciencias - Cruz Roja" style="width: 100%" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st0.lacerca.com/imagenes/view/018a83c0a7ec28c7245dd5d47ca9d5b4.jpg" alt="Especial Motivando Conciencias - Cruz Roja" style="width: 100%" class="lazy" /></noscript></a> <a href="http://www.lacerca.com/videos/" title="La Cerca TV - Multimedia"><img data-src="http://st1.lacerca.com/imagenes/view/ca1929c61ca9c9f5f5295e40a2cc49d6.jpg" alt="La Cerca TV - Multimedia" style="width: 100%" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st1.lacerca.com/imagenes/view/ca1929c61ca9c9f5f5295e40a2cc49d6.jpg" alt="La Cerca TV - Multimedia" style="width: 100%" class="lazy" /></noscript></a> </div></div></div> </div> </div> </div> </div> </div> </div></div></div> <div class="container cached-block item-20 odd "><div class="content-body"><div class="container  item-20 odd last  with-heading bc-dark-grey bottom-margin pad-content"> <div class="content"> <div class="content-heading"> <div>Vídeo Aleatorio</div> </div> <div class="content-body"> <div class="category-view-listing cat-91  item-1 even first last  left-title serif-title" id=""> <div class="container row items-1  first last"> <div class="content"><div class="content-body"> <div class="container column  first last"><div class="content"><div class="content-body"> <div class="main-category-article cat-260 last"> <div class="main-category-article-container hentry"> <div class="article-head"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/videos/fitur_2018_guadalajara/fitur-c-lm-cata-comentada-dop-22615.html"> <img data-src="http://st1.lacerca.com/imagenes/api_h_medium_thumb_video/72ae763f2cb0573c12e784ad19430e44.jpg" width="328" height="211" class="lazy" src="http://st2.lacerca.com/imagenes/api_transparent/328/211" /><noscript><img src="http://st1.lacerca.com/imagenes/api_h_medium_thumb_video/72ae763f2cb0573c12e784ad19430e44.jpg" width="328" height="211" class="lazy" /></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/categorias/260/FITUR%202018%20-%20Guadalajara">FITUR 2018 - Guadalajara</a> </span> <span class="article_item_date"> - <abbr class="published" title="2018-01-19T14:15:44Z">Viernes, 19 de enero de 2018</abbr></span> </div> <h2 class="article-title entry-title size_-1"><a href="http://www.lacerca.com/videos/fitur_2018_guadalajara/fitur-c-lm-cata-comentada-dop-22615.html" rel="bookmark">FITUR C-LM: Cata comentada DOP La Mancha</a> </h2> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> </div></div></div> </div> </div> </div> </div></div></div> <div class="container cached-block item-21 even "><div class="content-body"><div class="html_block"> <a class="bottom-margin" href="http://economiadigital.lacerca.com"><img data-src="http://st1.lacerca.com/media/get/0/4439d3f195cafdddf33242b30ef326ef/banner-economia-digital-300x90.gif" alt="Economía Digital" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st1.lacerca.com/media/get/0/4439d3f195cafdddf33242b30ef326ef/banner-economia-digital-300x90.gif" alt="Economía Digital" class="lazy" /></noscript></a> </div></div></div> <div class="container cached-block item-22 odd "><div class="content-body"><div class="html_block"> <div class="bottom-margin"> <div class="fb-like-box" data-href="http://www.facebook.com/lacercanoticias" data-width="300" data-height="85" data-show-faces="true" data-border-color="#cccccc" data-stream="false" data-header="false"></div> </div> </div></div></div> <div class="container cached-block item-23 even "><div class="content-body"><div class="html_block"> <div class="bottom-margin"> <div class="g-plus" data-href="//plus.google.com/109452798440143960288" data-rel="publisher"></div> </div> </div></div></div> <div class="container cached-block item-24 odd "><div class="content-body"><div class="html_block"> <a class="bottom-margin" href="http://turismo.lacerca.com"><img data-src="http://st1.lacerca.com/media/get/0/8aa03e8cd4a8764ed42c98524bccb276/banner-turismo-300x90.png" alt="Turismo en Castilla-La Mancha, Casas Rurales, Hoteles, Gastronomía" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st1.lacerca.com/media/get/0/8aa03e8cd4a8764ed42c98524bccb276/banner-turismo-300x90.png" alt="Turismo en Castilla-La Mancha, Casas Rurales, Hoteles, Gastronomía" class="lazy" /></noscript></a> </div></div></div> <div class="container cached-block item-25 even "><div class="content-body"><div class="adzone zone-19"> <span class="head">Publicidad:</span> <div class="content"> <ins data-revive-zoneid="17" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script> </div> </div></div></div> <div class="container cached-block item-26 odd last "><div class="content-body"><div class="adzone zone-23"> <span class="head">Publicidad:</span> <div class="content"> <ins data-revive-zoneid="21" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script> </div> </div></div></div> </div> </div> </div></div></div> </div> </div> </div> </aside> </div> </div> </div> <div class="limpiar_flotantes_block clear"></div> </div> </div> </div> </div> <div class="limpiar_flotantes"></div> </div> <div id="publicidad_inferior"> <div class="banner_zona_2"> <aside class="adzone zone-31no-text" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="31" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> </div> <div class="banner_zona_8"> <aside class="adzone zone-32no-text" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="32" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> </div> <div class="limpiar_flotantes_block"></div> </div> <footer id="pie_pagina"> <div class="vcard lacerca"> <a class="lacerca-logo-pie" rel="external" href="http://www.lacerca.org"><img class="logo photo lazy" data-src="http://www.lacerca.com/img/misc/lacerca.png" alt="Logotipo La Cerca" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img class="logo photo lazy" src="http://www.lacerca.com/img/misc/lacerca.png" alt="Logotipo La Cerca"/></noscript></a> <span class="fn org">Grupo de Comunicaci&oacute;n La Cerca</span><br/> <span class="adr"> <span class="street-address"><abbr class="type" title="work">
                c/ Tesifonte Gallego, 4 - 1º Dcha.</abbr></span><br/> <span class="street-address"><abbr class="type" title="postal">Apdo. Correos <span class="post-office-box">7014</span></abbr></span> <br/> <span class="postal-code">02080</span> <span class="locality">Albacete</span> (<span class="country-name">ESPA&Ntilde;A</span>)<br/> </span> <a class="url" rel="external" href="http://www.lacerca.org">www.lacerca.org</a> - <script type="text/javascript">eval(unescape('%64%6f%63%75%6d%65%6e%74%2e%77%72%69%74%65%28%27%3c%61%20%68%72%65%66%3d%22%6d%61%69%6c%74%6f%3a%6c%61%63%65%72%63%61%40%6c%61%63%65%72%63%61%2e%63%6f%6d%22%20%63%6c%61%73%73%3d%22%65%6d%61%69%6c%22%3e%6c%61%63%65%72%63%61%40%6c%61%63%65%72%63%61%2e%63%6f%6d%3c%2f%61%3e%27%29%3b'))</script> </div> <div class="vcard ideas">
        Dise&ntilde;o y programaci&oacute;n: <br/> <span class="fn org">Ideas Comunicaci&oacute;n</span><br/> <a class="ideas-logo-pie url" rel="external" href="http://www.ideascomunicacion.com"><img class="logo photo lazy" data-src="http://www.lacerca.com/img/misc/ideascomunicacion.png" alt="Logotipo Ideas Comunicaci&oacute;n" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img class="logo photo lazy" src="http://www.lacerca.com/img/misc/ideascomunicacion.png" alt="Logotipo Ideas Comunicaci&oacute;n"/></noscript></a> </div> <div class="menu_pie"> <a href="http://www.lacerca.com/st/staff.html">Informaci&oacute;n societaria y staff</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/st/quienes_somos.html">&iquest;Qui&eacute;nes somos?</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/contacto.html">Contacto</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/st/aviso-legal.html">Aviso Legal</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/st/politica_cookies.html">Cookies</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/">Versi&oacute;n para m&oacute;viles</a> </div> <div class="social"> <a class="rss" href="http://www.lacerca.com/st/sindicacion.html">Sindicaci&oacute;n (RSS):</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a class="microformatos" href="http://www.lacerca.com/st/microformatos.html">Microformatos:</a> </div> <div class="limpiar_flotantes_block"></div> </footer> </div> </div> <div class="banner_zones"> </div> <script type="text/javascript">
        <!--
        IcCMS.FrontEnd.run.bind(IcCMS.FrontEnd);

        var flashInfo = $$('.flash_info')[0];
        if(flashInfo){
            if(Browser.Plugins.Flash.version < 9){
                flashInfo.setStyle('display', 'block');
            }
            else
            {
                flashInfo.setStyle('display', 'none');
            }
        }
        // -->
    </script> <div id="spixel"></div> </body> </html>