<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es"> <head> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <title>Fernández: "El 98% de los agricultores y ganaderos de C-LM ha cobrado ya la PAC íntegramente" - Noticias de Castilla-La Mancha - La Cerca</title> <meta name="description" content="Manifestaciones de Blanca Fern&#225;ndez. - Fern&#225;ndez asegura que tan solo un 2 por ciento no la han percibido en su totalidad por las incidencias que se detectan todos los a&#241;os y en todas las comunidades aut&#243;nomas, &#8220;y sobre las que este gobierno est&#225; trabajando para resolverlas lo m&#225;s pronto" /> <meta name="keywords" content="fernandez, 98, agricultores, ganaderos, c, lm, cobrado, pac, integramente" /> <meta name="Generator" content="IcCMS - www.ideascomunicacion.com - (c) Ideas Comunicación - Todos los derechos reservados" /> <meta http-equiv="Content-Language" content="es" /> <meta name="language" content="es" /> <meta property="og:language" content="es" /> <meta name="robots" content="index, follow" /> <link rel="pingback" href="http://www.lacerca.com/xmlrpc" /> <link rel="alternate" media="handheld" href="http://www.lacerca.com/noticias/castilla_la_mancha/psoe_98_agricultores_ganaderos_c_cobrado_pac_integramente-344762-1.html" /> <link rel="alternate" type="application/rss+xml" title="La Cerca" href="http://www.lacerca.com/noticias/rss.xml" id="gallery"/> <link rel="alternate" type="application/rss+xml" title="La Cerca - Castilla-La Mancha" href="http://www.lacerca.com/categorias/rss/23" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Albacete" href="http://www.lacerca.com/categorias/rss/24" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Universidad" href="http://www.lacerca.com/categorias/rss/27" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Cultura" href="http://www.lacerca.com/categorias/rss/28" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Entrevistas y Reportajes" href="http://www.lacerca.com/categorias/rss/29" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Ciudad Real" href="http://www.lacerca.com/categorias/rss/30" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Cuenca" href="http://www.lacerca.com/categorias/rss/31" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Toledo" href="http://www.lacerca.com/categorias/rss/32" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2014" href="http://www.lacerca.com/categorias/rss/220" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Guadalajara" href="http://www.lacerca.com/categorias/rss/33" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Opini&oacute;n" href="http://www.lacerca.com/categorias/rss/34" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Espa&ntilde;a" href="http://www.lacerca.com/categorias/rss/35" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Editorial" href="http://www.lacerca.com/categorias/rss/37" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Econom&iacute;a" href="http://www.lacerca.com/categorias/rss/38" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - &Aacute;ngel Tejada" href="http://www.lacerca.com/categorias/rss/139" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Julio Virseda" href="http://www.lacerca.com/categorias/rss/140" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Jos&eacute; Mar&iacute;a Roncero" href="http://www.lacerca.com/categorias/rss/141" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Jos&eacute; Francisco Rold&aacute;n" href="http://www.lacerca.com/categorias/rss/142" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Econom&iacute;a Digital" href="http://www.lacerca.com/categorias/rss/143" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Turismo en Castilla-La Mancha" href="http://www.lacerca.com/categorias/rss/163" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Portada Principal" href="http://www.lacerca.com/categorias/rss/1" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Sector agropecuario" href="http://www.lacerca.com/categorias/rss/203" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Expovicaman 2013" href="http://www.lacerca.com/categorias/rss/204" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Expovicaman 2013" href="http://www.lacerca.com/categorias/rss/205" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2013" href="http://www.lacerca.com/categorias/rss/208" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - I Cumbre Internacional del Vino" href="http://www.lacerca.com/categorias/rss/214" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - II Cumbre Internacional del Vino" href="http://www.lacerca.com/categorias/rss/226" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Especial Turismo de CLM 2015" href="http://www.lacerca.com/categorias/rss/227" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2015" href="http://www.lacerca.com/categorias/rss/237" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Especial Sector Vitivin&iacute;cola" href="http://www.lacerca.com/categorias/rss/238" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Elecciones 26J - 2016" href="http://www.lacerca.com/categorias/rss/241" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2016" href="http://www.lacerca.com/categorias/rss/244" /> <link rel="shortcut icon" href="http://www.lacerca.com/favicon.ico" type="image/x-icon" /> <meta http-equiv="refresh" content="3600" /> <link rel="canonical" href="http://www.lacerca.com/noticias/castilla_la_mancha/psoe_98_agricultores_ganaderos_c_cobrado_pac_integramente-344762-1.html"/> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@La_Cerca" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Fern&aacute;ndez: &quot;El 98% de los agricultores y ganaderos de C-LM ha cobrado ya la PAC &iacute;ntegramente&quot;" /> <meta property="og:description" content="Manifestaciones de Blanca Fern&aacute;ndez. - Fern&aacute;ndez asegura que tan solo un 2 por ciento no la han percibido en su totalidad por las incidencias que se detectan todos los a&ntilde;os y en todas las comunidades aut&oacute;nomas, &quot;y sobre las que este gobierno est&aacute; trabajando para resolverlas lo m&aacute;s pronto" /> <meta property="og:url" content="http://www.lacerca.com/noticias/castilla_la_mancha/psoe_98_agricultores_ganaderos_c_cobrado_pac_integramente-344762-1.html" /> <meta property="og:site_name" content="La Cerca" /> <meta property="og:image" content="http://www.lacerca.com/imagenes/api_h_thumb/b9ea30b87de139f87b40b09da5666ca3.jpg" /> <link rel="image_src" href="http://www.lacerca.com/imagenes/api_h_thumb/b9ea30b87de139f87b40b09da5666ca3.jpg" /> <meta name="medium" content="news" /> <meta name="viewport" content="width=995" /> <meta property="fb:page_id" content="148541876078" /> <meta property="fb:app_id" content="183967301644474" /> <link href="https://plus.google.com/109452798440143960288" rel="publisher" /> <meta http-equiv="X-UA-Compatible" content="IE=10" /> <meta name="msvalidate.01" content="F71852BC6D62CED01A8ADEDFD91536E7" /> <link href="http://st0.lacerca.com/iccomp.php?q=css/iccms_frontend.css&amp;v=c5482d36a031f4e6ef3355ad62baa53ea5d8d752" rel="stylesheet" type="text/css"/> <link href="http://st2.lacerca.com/iccomp.php?q=css/iccms_print.css&amp;v=c5482d36a031f4e6ef3355ad62baa53ea5d8d752" rel="stylesheet" type="text/css" media="print" /> <!--[if IE 6]>
    <link href="http://st1.lacerca.com/iccomp.php?q=css/iccms_frontend_ie6.css&amp;v=c5482d36a031f4e6ef3355ad62baa53ea5d8d752" rel="stylesheet" type="text/css"/>
    <![endif]--> <!--[if lte IE 7]>
    <link href="http://st1.lacerca.com/iccomp.php?q=css/iccms_frontend_ie7.css&amp;v=c5482d36a031f4e6ef3355ad62baa53ea5d8d752" rel="stylesheet" type="text/css"/>
    <![endif]--> <!--[if lte IE 8]>
    <link href="http://st0.lacerca.com/iccomp.php?q=css/iccms_frontend_ie8.css&amp;v=c5482d36a031f4e6ef3355ad62baa53ea5d8d752" rel="stylesheet" type="text/css"/>
    <![endif]--> <!--[if lte IE 9]>
    <link href="http://st0.lacerca.com/iccomp.php?q=css/iccms_frontend_ie9.css&amp;v=c5482d36a031f4e6ef3355ad62baa53ea5d8d752" rel="stylesheet" type="text/css"/>
    <![endif]--> <link href="http://st0.lacerca.com/iccomp.php?q=js/videojs/video-js.css,js/videojs/vast.plugin.css&amp;v=c5482d36a031f4e6ef3355ad62baa53ea5d8d752" rel="stylesheet" type="text/css"/> <script src="http://st1.lacerca.com/iccomp.php?j=0&amp;q=js/mediaplayer/jwplayer.js&amp;v=c5482d36a031f4e6ef3355ad62baa53ea5d8d752" type="text/javascript"></script> <link href="http://st0.lacerca.com/iccomp.php?q=js/videojs/video-js.css,js/videojs/vast.plugin.css&amp;v=c5482d36a031f4e6ef3355ad62baa53ea5d8d752" rel="stylesheet" type="text/css"/> <script src="http://st0.lacerca.com/iccomp.php?q=js/videojs/combined.video.js,js/videojs/vast.plugin.js&amp;v=c5482d36a031f4e6ef3355ad62baa53ea5d8d752" type="text/javascript"></script> <script src="http://st2.lacerca.com/iccomp.php?j=0&amp;q=js/modernizr.custom.49652.js,js/mobile-detect.js,js/mobile-detect-modernizr.js,js/swfobject/swfobject.js,js/iccms/frontend/mootools-core-1.5.0.js,js/iccms/frontend/mootools-more-1.5.0.js&amp;v=c5482d36a031f4e6ef3355ad62baa53ea5d8d752" type="text/javascript"></script> <script src="http://st1.lacerca.com/iccomp.php?q=js/audioplayer/audio-player.js,js/iccms/frontend/calendar.js,js/charts/js/adapters/standalone-framework.src.js,js/charts/js/highcharts.src.js,js/mediaplayer/jwplayer.js,js/videojs/combined.video.js,js/videojs/vast.plugin.js,js/iccms/iccms-base.js.php,js/iccms/frontend/gallery/gallery.js,js/iccms/frontend/videogallery/videogallery.js,js/iccms/frontend/iccms_utf8.js,js/iccms/frontend/iccms_frontend.js,js/cookieconsent/plugin.js,js/iccms/frontend/lazy_load_img.js&amp;v=c5482d36a031f4e6ef3355ad62baa53ea5d8d752" type="text/javascript"></script> <script src="http://st1.lacerca.com/iccomp.php?j=0&amp;q=js/astrack/astrack.js&amp;v=c5482d36a031f4e6ef3355ad62baa53ea5d8d752" type="text/javascript"></script> <link href="http://st1.lacerca.com/iccomp.php?q=js/cookieconsent/style.css&amp;v=c5482d36a031f4e6ef3355ad62baa53ea5d8d752" rel="stylesheet" type="text/css"/> <style type="text/css" media="screen">
    .printOnly {
        display: none;
    }
</style> <script type="text/javascript">
        WebFontConfig = {
            google: { families: [ 'Open+Sans:400,400italic,700,700italic:latin', 'Merriweather:400,400italic,700,700italic:latin' ] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
                    '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })();
    </script> <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        
        ga('create', 'UA-158034-4', 'auto');
        
        ga('send', 'pageview');

    </script> <script type="text/plain" class="cc-onconsent-social">(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=183967301644474";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script> <script type="text/plain" class="cc-onconsent-social" src="http://platform.twitter.com/widgets.js"></script> <script type="text/plain" class="cc-onconsent-social" src="https://apis.google.com/js/plusone.js">
      {lang: 'es'}
</script> </head> <body class="cat-23 lila"> <div id="fb-root"></div> <script type='text/javascript'><!--//<![CDATA[
    var m3_u = (location.protocol=='https:'?'https://ads.lacerca.com/delivery/ajs.php':'http://ads.lacerca.com/delivery/ajs.php');
    var m3_r = Math.floor(Math.random()*99999999999);
    if (!document.MAX_used) document.MAX_used = ',';
    document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
        document.write ("?what=");
            document.write ("m4rg3n3s_castilla_la_mancha_articles_view|m4rg3n3s_castilla_la_mancha|");
        document.write ("m4rg3n3s_noticias_articles_view|m4rg3n3s_noticias|");
    
    document.write ("m4rg3n3s_noticias|m4rg3n3s");
        document.write ("&zoneid=41&amp;block=1");
    document.write ('&amp;cb=' + m3_r);
    if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
    document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
    document.write ("&amp;loc=" + escape(window.location));
    if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
    if (document.context) document.write ("&context=" + escape(document.context));
    if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
    document.write ("'><\/scr"+"ipt>");
    //]]>--></script><noscript><a href='http://ads.lacerca.com/delivery/ck.php?n=abe35006&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=41&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abe35006' border='0' alt='' /></a></noscript> <div id="borde_contenedor"> <div id="contenedor_cuerpo"> <div id="gotomobile"></div> <div id="cabecera" class="with-category "> <div id="ultima_modificacion"><div> <div id="cuadro_busqueda"> <form action="http://www.lacerca.com/buscar" method="post"> <label for="input_busqueda">B&#250;squeda:</label><input class="input_busqueda" id="input_busqueda" type="text" name="query" value="Buscar..."/> <input type="hidden" name="page" value="1"/> <button type="submit">Buscar</button> </form> </div> <div class="items"> <a href="http://www.lacerca.com/st/boletin.html" title="Suscribirse a nuestro bolet&iacute;n de noticias">Suscríbase</a> | <a href="http://www.lacerca.com/st/version_movil.html" title="Acceda a la versi&oacute;n para tel&eacute;fonos m&oacute;viles de La Cerca">Versión móvil</a> | &#218;ltima modificaci&#243;n: <span>09 de enero de 2017 / 05:41 h.</span> |
                                
                <a href="http://www.lacerca.com/noticias/hemeroteca">Hemeroteca</a> |
            </div> <div id="barra_redes_sociales"> <a href="http://www.facebook.com/LaCercaNoticias" class="facebook" title="Facebook">Visitanos en Facebook</a> <a href="http://www.twitter.com/La_Cerca" class="twitter" title="Twitter">S&iacute;guenos en Twitter</a> <a href="http://www.lacerca.com/st/sindicacion.html" class="rss" title="RSS">RSS de noticias</a> <a href="http://www.youtube.com/lacercatv" class="youtube" title="Youtube">Canal en Youtube</a> </div> <div class="limpiar_flotantes_block"></div> </div></div> <div id="logo_container"> <div id="logo_la_cerca"><a href="http://www.lacerca.com/"><h1>La Cerca, tus noticias de Espa&#241;a, Castilla-La Mancha, Albacete, Cuenca, Ciudad Real, Toledo y Guadalajara</h1></a></div> <div id="logo_message"><h2>Desde 1998, el periódico decano de la prensa digital multimedia en Castilla-La Mancha</h2></div> <div id="barra_portadas_header"> <h3>
                        Otras portadas:
                    </h3> <ul> <li class="clm"><a title="Ir a portada de Castilla-La Mancha" href="http://www.lacerca.com/noticias/castilla_la_mancha">C-LM</a></li> <li class="albacete"><a title="Ir a portada de Albacete" href="http://www.lacerca.com/noticias/albacete">Albacete</a></li> <li class="ciudadreal"><a title="Ir a portada de Ciudad Real" href="http://www.lacerca.com/noticias/ciudad_real">Ciudad Real</a></li> <li class="cuenca"><a title="Ir a portada de Cuenca" href="http://www.lacerca.com/noticias/cuenca">Cuenca</a></li> <li class="guadalajara"><a title="Ir a portada de Guadalajara" href="http://www.lacerca.com/noticias/guadalajara">Guadalajara</a></li> <li class="toledo"><a title="Ir a portada de Toledo" href="http://www.lacerca.com/noticias/toledo">Toledo</a></li> <li class="lacercatv"><a title="Ir a La Cerca TV" href="http://www.lacerca.com/videos/">TV ▶</a></li> </ul> </div> </div> <div id="contenedor_barras_menu"> <div id="barra_menu"><div> <div id="menu_selector"><div><div></div></div></div> <div id="barra_menu_fondo"></div> <ul class=" menu-pane"><li class="hide "><a class="has-childs " href="http://www.lacerca.com/">Portada</a><ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/noticias/categorias/37/Editorial">Editorial</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/opinion">Columnas / Opini&#243;n / Cartas de los Lectores</a></li> </ul></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/espana">Nacional</a></li> <li class=""><a class="has-childs " href="http://www.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a><ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/albacete">Albacete</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/ciudad_real">Ciudad Real</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/cuenca">Cuenca</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/guadalajara">Guadalajara</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/noticias/toledo">Toledo</a></li> </ul></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/sector_agropecuario">Sector Agropecuario</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/universidad">Universidad</a></li> <li class=""><a class="has-childs " href="http://www.lacerca.com/noticias/categorias/38/Econom%C3%ADa">Econom&#237;a</a><ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/noticias/categorias/38/Econom%C3%ADa">Noticias de Econom&#237;a</a></li> <li class="latest "><a class="" href="http://economiadigital.lacerca.com">Econom&#237;a Digital - Peri&#243;dico de la FCEEAB</a></li> </ul></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/28/Cultura">Cultura</a></li> <li class=""><a class="has-childs " href="http://turismo.lacerca.com">Turismo</a><ul class=" menu-pane"><li class="hide "><a class="" href="http://turismo.lacerca.com">Actualidad Tur&#237;stica</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/166/ganaderias_toros">Mundo Taurino</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/221/IV%20Centenario%20de%20la%20Segunda%20Parte%20de%20El%20Quijote">IV Centenario de la Segunda Parte de El Quijote</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/noticias/categorias/222/V%20Centenario%20de%20Santa%20Teresa%20de%20Jes%C3%BAs">V Centenario del nacimiento de Santa Teresa de Jes&#250;s</a></li> </ul></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/29/Entrevistas%20y%20Reportajes">Encuentros Digitales</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/videos/">La Cerca TV</a></li> </ul> <div class="limpiar_flotantes"></div> </div></div> <div id="contenedor_barras_inferiores"> <div id="barra_submenu"> <div id="category-name-container"> <div id="category-name" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"> <div class="breadcrumb"> <a href="http://www.lacerca.com/" rel="tag" itemprop="url" class=""><span itemprop="title">Noticias</span></a>
                                                                                                                                                                                                                                                                &nbsp;
                            </div> <div class="main"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha" rel="tag" itemprop="url" class="last"><span itemprop="title">Castilla-La Mancha</span></a> </div> </div> </div> </div> <div id="barra_el_tiempo"> <div class="tiempo-title"> <span>El Tiempo:</span> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/02003/Albacete" title="despejado"> <span>
            AB
        </span> <div class="weather small despejado">despejado</div> </a> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/13034/Ciudad%20Real" title="despejado"> <span>
            CR
        </span> <div class="weather small despejado">despejado</div> </a> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/16078/Cuenca" title="despejado"> <span>
            CU
        </span> <div class="weather small despejado">despejado</div> </a> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/19130/Guadalajara" title="despejado"> <span>
            GU
        </span> <div class="weather small despejado">despejado</div> </a> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/45168/Toledo" title="despejado"> <span>
            TO
        </span> <div class="weather small despejado">despejado</div> </a> </div> </div> <div class="submenu-content derecha"> <ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/noticias/categorias/37/Editorial">Editorial</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/opinion">Columnas / Opini&#243;n / Cartas de los Lectores</a></li> </ul> <div class="limpiar_flotantes"></div> </div> <div id="barra_ultimas_noticias"><div> <span class="ultimas_noticias_title">&Uacute;ltima hora:</span> <span id="ultimas_noticias_bar_item"><i>Cargando...</i></span> </div></div> <div class="limpiar_flotantes"></div> </div> </div> <div class="limpiar_flotantes"></div> <div class="videos-expandable-menu expand"> <div class="videos-nav"> <div class="videos-nav-logo"><a href="http://www.lacerca.com/videos" rel="tag">La Cerca TV</a></div> <div class="videos-nav-menu"> <ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/videos">&#218;ltimos v&#237;deos</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/sector_agropecuario">Sector Agropecuario</a></li> <li class=""><a class="" href="http://www.lacerca.com/videos/categorias/93/1/encuentros_digitales">Encuentros Digitales</a></li> <li class=""><a class="" href="http://www.lacerca.com/videos/categorias/105/1/artesania">Artesan&#237;a y Oficios</a></li> <li class=""><a class="" href="http://www.lacerca.com/videos/categorias/107/1/Cultura">Cultura</a></li> <li class=""><a class="" href="http://www.lacerca.com/videos/categorias/106/1/Turismo">Turismo</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/166/ganaderias_toros">Toros</a></li> <li class="latest "><span class="menu-item-empty">Especiales</span><ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/noticias/feria_de_albacete">Feria de Albacete</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/186/Fenavin">FENAVIN</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/121/Espa%C3%B1a%20Original">Espa&#241;a Original 2010</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/111/Congreso%20de%20Gastronom%C3%ADa%20de%20Castilla-La%20Mancha">Congreso de Gastronom&#237;a</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/noticias/categorias/119/II%20Convenci%C3%B3n%20Cambio%20Clim%C3%A1tico%20y%20Sostenibilidad">II Convenci&#243;n Cambio Clim&#225;tico</a></li> </ul></li> <li class="limpiar_flotantes_block"></li> </ul> <div class="limpiar_flotantes_block"></div> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="video-gallery-container no-populate"> <div class="iccms_videogallery_simplelist frontpage frontend"> <div class="iccms_videogallery_simplelist_items"> <div> <div class="iccms_videogallery_list_item last full_height"> <div class="iccms_videogallery_list_item_image_container"> <div class="iccms_videogallery_list_item_image"><a href="http://www.lacerca.com/videos/actualidad/prensa_antonio_hernando_congreso-19728.html"><img src="http://st2.lacerca.com/imagenes/video_thumb_2/51a30f449c990791c2a98b69ad77540d.jpg" alt="Miniatura del vídeo"/></a></div> </div> <div class="iccms_videogallery_list_item_data"> <div class="iccms_videogallery_list_item_title full_height"> <a href="http://www.lacerca.com/videos/actualidad/prensa_antonio_hernando_congreso-19728.html">
                                PSOE: Rueda de prensa de Antonio Hernando en el Congreso
                                </a> </div> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="iccms_videogallery_list_item last full_height"> <div class="iccms_videogallery_list_item_image_container"> <div class="iccms_videogallery_list_item_image"><a href="http://www.lacerca.com/videos/actualidad/belenes_v_ruta_albacete-19726.html"><img src="http://st2.lacerca.com/imagenes/video_thumb_2/0f0b7e02535b17a11d2fef1feaad3b42.jpg" alt="Miniatura del vídeo"/></a></div> </div> <div class="iccms_videogallery_list_item_data"> <div class="iccms_videogallery_list_item_title full_height"> <a href="http://www.lacerca.com/videos/actualidad/belenes_v_ruta_albacete-19726.html">
                                Un total de 34 belenes forman parte de la V Ruta de Albacete y Provincia
                                </a> </div> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="iccms_videogallery_list_item last full_height"> <div class="iccms_videogallery_list_item_image_container"> <div class="iccms_videogallery_list_item_image"><a href="http://www.lacerca.com/videos/actualidad/presidente_gobierno_nueva_york-19734.html"><img src="http://st1.lacerca.com/imagenes/video_thumb_2/52b999ebcef6126f0209f771f4efc77c.jpg" alt="Miniatura del vídeo"/></a></div> </div> <div class="iccms_videogallery_list_item_data"> <div class="iccms_videogallery_list_item_title full_height"> <a href="http://www.lacerca.com/videos/actualidad/presidente_gobierno_nueva_york-19734.html">
                                Resumen de la segunda jornada del presidente del Gobierno en Nueva York
                                </a> </div> </div> <div class="limpiar_flotantes_block"></div> </div> </div> <div class="limpiar_flotantes_block"></div> </div> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="videos-cat-container"> <div class="videos-cat"> <h3 class="videos-cat-header">Canales en LaCerca.TV</h3> <div class="videos-cat-list"> <ul> <li><a href="http://www.lacerca.com/videos/categorias/114/1/Comercio" rel="tag">Comercio <span class="videos-count">(26 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/112/1/Congreso%20de%20Gastronom%C3%ADa%20de%20Castilla-La%20Mancha" rel="tag">Congreso de Gastronom&#237;a de Castilla-La Mancha <span class="videos-count">(0 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/109/1/Econom%C3%ADa" rel="tag">Econom&#237;a <span class="videos-count">(292 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/131/1/Elecciones%20Auton%C3%B3micas%202011" rel="tag">Elecciones Auton&#243;micas 2011 <span class="videos-count">(20 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/136/1/Elecciones%20Generales%202011" rel="tag">Elecciones Generales 2011 <span class="videos-count">(24 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/93/1/Encuentros%20Digitales" rel="tag">Encuentros Digitales <span class="videos-count">(580 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/120/1/Espa%C3%B1a%20Original" rel="tag">Espa&#241;a Original <span class="videos-count">(15 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/92/1/Fenavin%202009" rel="tag">Fenavin 2009 <span class="videos-count">(0 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/122/1/Feria%20de%20Albacete" rel="tag">Feria de Albacete <span class="videos-count">(387 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/113/1/Gastronom%C3%ADa" rel="tag">Gastronom&#237;a <span class="videos-count">(43 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/118/1/II%20Convenci%C3%B3n%20Cambio%20Clim%C3%A1tico%20y%20Sostenibilidad" rel="tag">II Convenci&#243;n Cambio Clim&#225;tico y Sostenibilidad <span class="videos-count">(2 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/100/1/Noticias%20de%20actualidad" rel="tag">Noticias de actualidad <span class="videos-count">(14387 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/108/1/Sector%20Agropecuario" rel="tag">Sector Agropecuario <span class="videos-count">(236 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/97/1/Tecnolog%C3%ADa" rel="tag">Tecnolog&#237;a <span class="videos-count">(33 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/106/1/Turismo" rel="tag">Turismo <span class="videos-count">(454 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/110/1/Universidad" rel="tag">Universidad <span class="videos-count">(67 vídeos)</span></a></li> </ul> <div class="limpiar_flotantes_block"></div> </div> </div> </div> </div> </div> <div id="contenidos"> <div id="panel_contenidos"> <div id="cabecera_impresion" class="printOnly"> <img alt="Logotipo de La Cerca" src="http://www.lacerca.com/img/logo_impresion.png"/> </div> <div class="top-scroller hide"> <div class="top-scroller-item"> <span class="title">false</span><span class="text"></span> </div> </div> <div class="container  item-1 even first last "> <div class="content"> <div class="content-body"> </div> </div> </div> <div class="hfeed "> <div class="hentry" itemscope="itemscope" itemtype="http://schema.org/NewsArticle" itemprop="mainContentOfPage"> <div class="container row items-2"> <div class="content"> <div class="content-body"> <div class="container default-body column item-1 first odd grid_8"> <div class="content"> <div class="content-body"> <div class="article-content"> <div>  <div class="adzone zone-18 vertical" id=""><span class="head">Publicidad:</span><div class="content"> <iframe id='a491dd0a' name='a491dd0a' src='http://ads.lacerca.com/delivery/afr.php?n=a491dd0a&amp;zoneid=15&amp;cb=INSERT_RANDOM_NUMBER_HERE' framespacing='0' frameborder='no' scrolling='no' width='468' height='60'><a href='http://ads.lacerca.com/delivery/ck.php?n=ab55ac11&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=15&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab55ac11' alt='' /></a></iframe> <script type='text/javascript' src='http://ads.lacerca.com/delivery/ag.php'></script></div></div> <div class="limpiar_flotantes_block"></div> <div id="titulares_noticia"> <div class="article-title entry-title" ><h1 itemprop="headline">Fern&aacute;ndez: &#8220;El 98% de los agricultores y ganaderos de C-LM ha cobrado ya la PAC &iacute;ntegramente&#8221;</h1></div> <div class="article-subtitle entry-content"><h2>Manifestaciones de Blanca Fern&aacute;ndez</h2></div> </div> <hr/> <div class="article-data"> <div class="article-commments-link"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha/psoe_98_agricultores_ganaderos_c_cobrado_pac_integramente-344762-1.html#comments">Comentar esta noticia</a> </div> <div class="article-source">Fuente: <a id="impurl" class="source-link" href="http://www.pscm-psoe.com/noticias/8784/el-98-de-los-agricultores-y-ganaderos-de-c-lm-ha-cobrado-ya-la-pac-integramente" rel="nofollow external">PSOE</a>&#160;-&#160;</div> <div class="article-date"> <abbr class="published" title="2017-01-06T17:47:00Z">Viernes, 06 de enero de 2017</abbr> </div> <div id="impsw" class="article-source-warning"></div> <script type="text/javascript">
                                    (function printSourceWarning(){
                                        var a_src = document.getElementById("impurl");
                                        var a_sw = document.getElementById("impsw");
                                        if(a_src && a_sw){
                                            var out = "";

                                            out  = '<div class="article-source-warning">';
                                            out += 'OBSERVACIÓN: La Información ofrecida a continuación ha sido obtenida mediante un sistema de búsqueda en Internet a petición del usuario. Su titularidad corresponde a la Web de origen ';
                                            out	+= '<a href="' + a_src.href + '" rel="external">Fuente</a> salvo lo dispuesto en la misma. <a href="http://www.lacerca.com/st/aviso-legal.html">Ver Aviso Legal.</a>';
                                            out += '</div>';
                                            a_sw.innerHTML = out;
                                        }
                                    })();
                                </script> </div> <div class="limpiar_flotantes"></div> <div class="contenedor_noticia"> <div class="article_header iccms-gallery "> <div class="foto_principal article-image"> <img itemprop="image" class="iccms-gallery-fw-1280 iccms-gallery-fh-720" src="http://st2.lacerca.com/imagenes/article_thumb_6/b9ea30b87de139f87b40b09da5666ca3.jpg" alt=""/> <div class="caption article-image-caption entry-content"> </div> </div> <div class="related_to"> <div class="related_to_heading">Noticias relacionadas</div> <ul> <li class="related_to_item"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha/pp_2_500_agricultores_ayudas_psoe_98_cobrado-344761-1.html">PP reitera que Page deja a 2.500 agricultores sin ayudas de la PAC y PSOE responde que el 98% de ellos ya han cobrado</a> </li> </ul> <div class="limpiar_flotantes"></div> </div> </div> <div class="lateral_noticias"> <div class="article-social-buttons"> <div class="button print">Imprimir</div> <div class="button twitter"> <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="La_Cerca" data-related="La_Cerca" data-lang="es" data-url="http://www.lacerca.com/noticias/castilla_la_mancha/psoe_98_agricultores_ganaderos_c_cobrado_pac_integramente-344762-1.html">Tweet</a> </div> <div class="button facebook"> <fb:like href="http://www.lacerca.com/noticias/castilla_la_mancha/psoe_98_agricultores_ganaderos_c_cobrado_pac_integramente-344762-1.html" layout="button_count" font="lucida grande"></fb:like> </div> <div class="button google"> <g:plusone size="medium"></g:plusone> </div> <div class="button meneame"> <a href="http://meneame.net/submit.php?url=http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Fpsoe_98_agricultores_ganaderos_c_cobrado_pac_integramente-344762-1.html" class="meneame-btn" rel="external" onclick="window.open('http://meneame.net/submit.php?url=http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Fpsoe_98_agricultores_ganaderos_c_cobrado_pac_integramente-344762-1.html', '_blank', 'height=375,width=700'); return false;">Compartir en Menéame</a> </div> <div class="button tuenti"> <a href="http://www.tuenti.com/share?url=http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Fpsoe_98_agricultores_ganaderos_c_cobrado_pac_integramente-344762-1.html" class="tuenti-btn" rel="external" onclick="window.open('http://www.tuenti.com/share?url=http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Fpsoe_98_agricultores_ganaderos_c_cobrado_pac_integramente-344762-1.html', '_blank', 'height=375,width=600'); return false;">Compartir en Tuenti</a> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="limpiar_flotantes_block"></div> <div class="adzone zone-17" id=""><span class="head">Publicidad:</span><div class="content"> <iframe id='a316e1d6' name='a316e1d6' src='http://ads.lacerca.com/delivery/afr.php?n=a316e1d6&amp;zoneid=14&amp;cb=991561322222023' framespacing='0' frameborder='no' scrolling='no' width='160' height='600'><a href='http://ads.lacerca.com/delivery/ck.php?n=a3fab3ce&amp;cb=991561322222023' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=14&amp;cb=991561322222023&amp;n=a3fab3ce' alt='' /></a></iframe> <script type='text/javascript' src='http://ads.lacerca.com/delivery/ag.php'></script></div></div> </div> <div id="cuerpo_noticia" itemprop="articleBody"> <div class="article-intro entry-content"><ul> <li><p>Fern&#225;ndez asegura que tan solo un 2 por ciento no la han percibido en su totalidad por las incidencias que se detectan todos los a&#241;os y en todas las comunidades aut&#243;nomas, &#8220;y sobre las que este gobierno est&#225; trabajando para resolverlas lo m&#225;s pronto posible&#8221;</p></li> <li><p>Lamenta la &#8220;sucia campa&#241;a&#8221; de la diputada del PP, <a href="http://www.lacerca.com/etiquetas/1/lola%20merino" rel="tag">Lola Merino</a>, &#8220;que gana un buen sueldo a costa de los hombres y mujeres del campo y a lo &#250;nico a lo que se dedica es a alarmar&#8221;</p></li> <li><div id="search_engine_ad_1" class="hidden"></div><p>Recuerda que Merino que &#8220;ahora habla tanto&#8221; estuvo muy callada cuando Rajoy, Ca&#241;ete y Tejerina &#8220;realizaron una nefasta negociaci&#243;n que ha supuesto que nuestra comunidad aut&#243;noma reciba 90 millones de euros menos&#8221; de los fondos de la PAC</p></li> </ul> </div><div class="article-body entry-content"> <p>La portavoz del Grupo socialista en las Cortes de Castilla-La Mancha, <a href="http://www.lacerca.com/etiquetas/1/blanca%20fern%C3%A1ndez" rel="tag">Blanca Fernández</a>, ha querido dejar hoy claro que el 98 por ciento de los agricultores y ganaderos de nuestra comunidad aut&#243;noma, es decir 112.500, han cobrado ya &#237;ntegramente los fondos provenientes de la Pol&#237;tica Agraria Comunitaria (PAC) y que tan solo hay un 2 por ciento de los mismos que no lo ha percibido en su totalidad por las incidencias que se han detectado, incidencias que en ning&#250;n caso son achacables a la administraci&#243;n regional y vienen producidas por la aplicaci&#243;n de nuevos requisitos exigidos por el Ministerio que afecta fundamentalmente a los grandes propietarios de m&#225;s de 200 hect&#225;reas.</p> <p>Fern&#225;ndez explic&#243; que estas incidencias no solo se han producido en Castilla-La Mancha sino en todas las comunidades aut&#243;nomas de Espa&#241;a y dej&#243; claro que el gobierno regional &#8220;trabaja cada d&#237;a en resolverlas cuanto antes&#8221;.</p> <p>Por este motivo, critic&#243; que la diputada del Grupo Popular, Lola Merino, cada vez que tiene ocasi&#243;n &#8220;alarma de manera irresponsable&#8221; sobre este asunto. Resulta lamentable, indic&#243;, Fern&#225;ndez, que esta parlamentaria, &#8220;que cobra un sustancioso sueldo proveniente de los hombres y mujeres del campo, a lo &#250;nico que se dedica es a asustar&#8221;.</p> <p>La portavoz del Grupo socialista asegur&#243;, asimismo, que Merino como otros dirigentes del PP &#8220;que hablan tanto ahora de la PAC, permanecieron callados o aplaudieron la nefasta negociaci&#243;n que Rajoy, Arias Ca&#241;ete y Tejerina, realizaron en <a href="http://www.lacerca.com/etiquetas/1/bruselas" rel="tag">Bruselas</a> y que han supuesto recortes de hasta un 15 por ciento de los fondos&#8221;. Esa mala negociaci&#243;n, a&#241;adi&#243;, &#8220;va a llevar a que Castilla-La Mancha vaya a recibir 90 millones de euros menos en el periodo de aplicaci&#243;n de la PAC&#8221;, concluy&#243;.</p> </div> <div class="fb-recommendations-bar"></div> <div class="limpiar_flotantes_block"></div> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="article-social-buttons"> <div class="button twitter"> <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="La_Cerca" data-related="La_Cerca" data-lang="es" data-url="http://www.lacerca.com/noticias/castilla_la_mancha/psoe_98_agricultores_ganaderos_c_cobrado_pac_integramente-344762-1.html">Tweet</a> </div> <div class="button meneame"> <a href="http://meneame.net/submit.php?url=http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Fpsoe_98_agricultores_ganaderos_c_cobrado_pac_integramente-344762-1.html" class="meneame-btn" rel="external" onclick="window.open('http://meneame.net/submit.php?url=http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Fpsoe_98_agricultores_ganaderos_c_cobrado_pac_integramente-344762-1.html', '_blank', 'height=375,width=700'); return false;">Compartir en Menéame</a> </div> <div class="button tuenti"> <a href="http://www.tuenti.com/share?url=http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Fpsoe_98_agricultores_ganaderos_c_cobrado_pac_integramente-344762-1.html" class="tuenti-btn" rel="external" onclick="window.open('http://www.tuenti.com/share?url=http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Fpsoe_98_agricultores_ganaderos_c_cobrado_pac_integramente-344762-1.html', '_blank', 'height=375,width=600'); return false;">Compartir en Tuenti</a> </div> <div class="button facebook"> <fb:like href="http://www.lacerca.com/noticias/castilla_la_mancha/psoe_98_agricultores_ganaderos_c_cobrado_pac_integramente-344762-1.html" layout="button_count" font="lucida grande"></fb:like> </div> <div class="button google"> <g:plusone size="medium"></g:plusone> </div> <div class="limpiar_flotantes"></div> </div> <div class="limpiar_flotantes"></div> </div> <div class="adzone zone-15 vertical" id=""><span class="head">Publicidad:</span><div class="content"> <iframe id='abc1897e' name='abc1897e' src='http://ads.lacerca.com/delivery/afr.php?n=abc1897e&amp;zoneid=12&amp;cb=2619846213980' framespacing='0' frameborder='no' scrolling='no' width='468' height='60'><a href='http://ads.lacerca.com/delivery/ck.php?n=a949eb93&amp;cb=2619846213980' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=12&amp;cb=2619846213980&amp;n=a949eb93' alt='' /></a></iframe> <script type='text/javascript' src='http://ads.lacerca.com/delivery/ag.php'></script></div></div> <div class="printOnly"> <hr/> <p>C&#243;digo QR para acceder a esta noticia:</p> <img src="http://www.lacerca.com/qrcode/get_short/4nRv" alt="C&#243;digo QR" /> <hr/> </div> <div class="article-tools"> <div class="content-heading bottom-margin"><div>Herramientas</div></div> <div class="article-tools-content"> <div class="article-tools-item tag">
                                Etiquetas:
                                                                                                        <a href="http://www.lacerca.com/etiquetas/1/blanca%20fern%C3%A1ndez" rel="tag">blanca fernández</a>
                                                                           ,
                                                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/toledo" rel="tag">toledo</a>
                                                                           ,
                                                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/lola%20merino" rel="tag">lola merino</a>
                                                                           ,
                                                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/bruselas" rel="tag">bruselas</a>
                                                                           ,
                                                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/audio%20blanca%20fern%C3%A1ndez" rel="tag">audio blanca fernández</a> </div> </div> <div class="article-disclaimer">
                            A efectos de la información contenida en esta noticia/reportaje/artículo/etc. consulte nuestro <a href="http://www.lacerca.com/st/aviso-legal.html">Aviso Legal</a>.
                                                            
                                                                    <br/>
                                    Para acceder a la fuente original de la que ha sido obtenida esta información pulse <a href="http://www.pscm-psoe.com/noticias/8784/el-98-de-los-agricultores-y-ganaderos-de-c-lm-ha-cobrado-ya-la-pac-integramente" rel="nofollow external">aquí</a>.
                                                                                    </div> </div> <a name="comments"></a> <div class="comments-block"> <div class="content-heading bottom-margin"><div>Comentarios</div></div> <div class="comment-list"> <div class="no-comments">&#161;Sea el primero en escribir un comentario!</div> </div> <a name="c_form"></a> <div class="comments-block-form"> <h3>Env&#237;enos sus comentarios</h3> <form id="comment-form" action="http://www.lacerca.com/noticias/castilla_la_mancha/psoe_98_agricultores_ganaderos_c_cobrado_pac_integramente-344762-1.html#c_form" method="post"> <div class="comment-rules"> <h3>Normas de uso</h3> <ul> <li>Esta es la opini&#243;n de los internautas, no de lacerca.com</li> <li>No est&#225; permitido verter comentarios contrarios a las leyes espa&#241;olas, injuriantes o insultantes.</li> <li>Reservado el derecho a eliminar los comentarios que consideremos fuera de tema.</li> <li>Se entiende que el usuario ha leido y comprende nuestras <a href="http://www.lacerca.com/st/aviso-legal.html">condiciones de uso.</a></li> </ul> <div class="buttons"> <input type="hidden" name="iccms_comment" value="1" /> <input type="hidden" name="iccms_lang" value="es" /> <input type="hidden" name="iccms_article_id" value="344762" /> <input type="submit" class="send_button" value="Enviar comentario" /> <p class="no-indent required-info">* Campos requeridos</p> </div> </div> <div class="fields"> <div class="required"> <label for="n_ombre">Nombre*:</label> <input name="data[Comment][a_utor]" id="n_ombre" size="40" type="text" class="input" value="" /> </div> <div class="required oculto"> <label for="o_culto">No escriba nada aqu&#237;:</label> <input name="data[Comment][email]" id="o_culto" size="40" type="text" class="input" value="" /> </div> <div class="required"> <label for="c_orreo">Correo Electr&#243;nico * (No ser&#225; mostrado):</label> <input name="data[Comment][c_orreo]" id="c_orreo" size="40" type="text" class="input" value="" /> </div> <div class="required"> <label for="u_rl">P&#225;gina Web o Blog (opcional):</label> <input name="data[Comment][u_rl]" id="u_rl" size="40" type="text" class="input" value="" /> </div> <div class="required"> <label for="t_exto">Comentario *:</label> <textarea name="data[Comment][b_ody]"  id="t_exto" rows="11" cols="40" class="input"></textarea> </div> <div class="required"> <label for="n_letter" class="checkbox">Suscribir al bolet&#237;n de noticias:</label> <input type="hidden" name="data[Comment][n_letter]" value="0" id="n_letter_" /><input type="checkbox" name="data[Comment][n_letter]" id="n_letter" checked="checked" class="checkbox" /> </div> </div> <div class="limpiar_flotantes_block"></div> <div class="limpiar_flotantes_block"></div> </form> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="related-articles"> <div class="content-heading bottom-margin"><div>Posibles art&#237;culos relacionados</div></div> <div class="banner_zona_20"> <div class="adzone zone-20" id=""><span class="head">Publicidad:</span><div class="content"> <iframe id='a69713f3' name='a69713f3' src='http://ads.lacerca.com/delivery/afr.php?n=a69713f3&amp;zoneid=18&amp;cb=2254878785458' framespacing='0' frameborder='no' scrolling='no' width='300' height='250'><a href='http://ads.lacerca.com/delivery/ck.php?n=a9dbddd7&amp;cb=2254878785458' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=18&amp;cb=2254878785458&amp;n=a9dbddd7' alt='' /></a></iframe> <script type='text/javascript' src='http://ads.lacerca.com/delivery/ag.php'></script></div></div> </div> <div class="articles-listing"> <ul> <li class="related-article-link hentry"> <span class="date">[08/01/2017] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/toledo/c_lm_2017_esperanza_educacion_sanidad_ayudas_necesitan-344819-1.html">Rafael Esteban: &#8220;C-LM afronta el 2017 con esperanza porque habr&#225; m&#225;s educaci&#243;n, m&#225;s sanidad, m&#225;s empleo y m&#225;s ayudas para los que m&#225;s lo necesitan&#8221;</a> <span class="article-info">
                                                                                                    
                                                                                                            - Fuente: <a class="source-link" href="http://www.pscm-psoe.com/noticias/8787/c-lm-afronta-el-2017-con-esperanza-porque-habra-mas-educacion-mas-sanidad-mas-empleo-y-mas-ayudas-para-los-que-mas-lo-necesitan" rel="nofollow external">PSOE</a> </span> </li> <li class="related-article-link hentry"> <span class="date">[08/01/2017] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/castilla_la_mancha/menores_atendidos_2016_seis_puntos_encuentro_familiar_2015-344831-1.html">Crecen un 7,3% los menores atendidos en 2016 en los seis Puntos de Encuentro Familiar de C-LM respecto a 2015</a> <span class="article-info">
                                                                                                    
                                                                                                            - Fuente: La Cerca / EP
                                                                                                                                                </span> </li> <li class="related-article-link hentry"> <span class="date">[08/01/2017] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/guadalajara/fiesta_nino_perdido_fernandez_tramites_interes_turistico_regional-344833-1.html">La Fiesta del Ni&#241;o Perdido en Valdemu&#241;o Fern&#225;ndez (Guadalajara) est&#225; en tr&#225;mites para ser de Inter&#233;s Tur&#237;stico Regional</a> <span class="article-info">
                                                                                                    
                                                                                                            - Fuente: La Cerca / EP
                                                                                                                                                </span> </li> <li class="related-article-link hentry"> <span class="date">[08/01/2017] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/castilla_la_mancha/alberto_rojo_fiesta_nino_perdido_perfecto_pueblo_mantener-344829-1.html">Alberto Rojo: &#8220;La Fiesta del Ni&#241;o Perdido es un perfecto ejemplo de la implicaci&#243;n de todo un pueblo para mantener viva nuestra tradici&#243;n&#8221;</a> <span class="article-info">
                                                                                                    
                                                                                                            - Fuente: <a class="source-link" href="http://www.castillalamancha.es/actualidad/notasdeprensa/alberto-rojo-%E2%80%9Cla-fiesta-del-ni%C3%B1o-perdido-es-un-perfecto-ejemplo-de-la-implicaci%C3%B3n-de-todo-un-pueblo" rel="nofollow external">JCCM</a> </span> </li> <li class="related-article-link hentry"> <span class="date">[08/01/2017] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/castilla_la_mancha/gobierno_proyecta_ampliar_plazas_sepap_pasado_ano_albacete-344818-1.html">El Gobierno de CLM proyecta ampliar las 390 plazas del SEPAP que se desarrollaron el pasado a&#241;o en la provincia de Albacete</a> <span class="article-info">
                                                                                                    
                                                                                                            - Fuente: <a class="source-link" href="http://www.castillalamancha.es/actualidad/notasdeprensa/el-gobierno-de-clm-proyecta-ampliar-las-390-plazas-del-sepap-que-se-desarrollaron-el-pasado-a%C3%B1o-en" rel="nofollow external">JCCM</a> </span> </li> <li class="related-article-link hentry"> <span class="date">[08/01/2017] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/toledo/atleta_toledana_irene_sanchez_escribano_huella_gimnasia_ciudad-344830-1.html">La atleta toledana Irene S&#225;nchez-Escribano ya cuenta con su huella honor&#237;fica en la Escuela de Gimnasia de la ciudad</a> <span class="article-info">
                                                                                                    
                                                                                                            - Fuente: La Cerca / EP
                                                                                                                                                </span> </li> </ul> </div> <div class="limpiar_flotantes_block"></div> </div> </div> <div id="model-tracker"><img src="http://st2.lacerca.com/model_stats/track/article/344762/1483724820/1" width="1" height="1"/></div> </div> </div> </div> <div class="container sidebar column item-2 last even grid_4"> <div class="content"> <div class="content-body">          <div class="container  item-1 even first last "> <div class="content"> <div class="content-body"> <div class="container bottom-margin item-1 even first  with-heading"> <div class="content"> <div class="content-heading"> <div>Distinciones</div> </div> <div class="content-body"> <div class="container cached-block item-1 even first last "><div class="content-body"><div class="html_block"> <div style="text-align:center"><img src="http://st2.lacerca.com/imagenes/view/b7a653d2f7741bc7dc98c415d96ec6d6.png"/></div> </div></div></div> </div> </div> </div> <div class="container cached-block item-3 even "><div class="content-body"><div class="adzone zone-4"> <span class="head">Publicidad:</span> <div class="content"> <iframe id='ac224c53' name='ac224c53' src='http://ads.lacerca.com/delivery/afr.php?n=ac224c53&amp;zoneid=3&amp;cb=23463456546745676' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.lacerca.com/delivery/ck.php?n=aacac879&amp;cb=346534575674576' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=3&amp;cb=467556234523&amp;n=aacac879' border='0' alt='' /></a></iframe> <script type='text/javascript' src='http://ads.lacerca.com/delivery/ag.php'></script> </div> </div></div></div> <div class="container cached-block item-9 even "><div class="content-body"></div></div> <div class="container cached-block item-10 odd "><div class="content-body"> </div></div> <div class="container cached-block item-11 even "><div class="content-body"><div class="html_block"> <div class="banner-redes-sociales bottom-margin"> <a href="http://www.facebook.com/LaCercaNoticias" class="facebook" title="Síguenos en Facebook">Síguenos en Facebook</a> <a href="http://www.twitter.com/La_Cerca" class="twitter" title="Síguenos en Twitter">Síguenos en Twitter</a> <a href="http://www.lacerca.com/st/sindicacion.html" class="rss" title="RSS">Síguenos a través de RSS</a> <a href="http://www.youtube.com/lacercatv" class="youtube" title="Síguenos Youtube">Síguenos en Youtube</a> </div> </div></div></div> <div class="container cached-block item-14 odd "><div class="content-body"></div></div> <div class="container cached-block item-15 even "><div class="content-body"> <div class="_lacerca_wdgt__ cat_view" style="height:300px; "> <div id="___lcwgt-58731bae05c85" class="_lcwgt-widget-container"> <div id="___lcwgt-58731bae05c85-header" class="_lcwgt-header"> <div id="___lcwgt-58731bae05c85-maintitle" class="_lcwgt-maintitle">Noticias de actualidad</div> </div> <div id="___lcwgt-58731bae05c85-container" class="_lcwgt-container" style="padding-bottom: 5px; height:247px;"> <div class="_lcwgt-element" id="_lcwgt-element-58731bae05c85-344839" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/continua_lunes_alerta_amarilla_guadalajara_albacete-344839-1.html"> <div class="_lcwgt-element-title " style="">Continúa este lunes la alerta amarilla en Guadalajara y Albacete</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">Las temperaturas mínimas continuarán este lunes bajo cero. Por este motivo la alerta amarilla...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">05:33 09/01/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-58731bae05c85-344837" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/toledo/banistas_desafian_temperaturas_cero_toledo_ix_bano_invernal-344837-1.html"> <div class="_lcwgt-element-title " style="">Una treintena de bañistas desafían a temperaturas bajo cero en Villafranca (Toledo) en su IX Baño Invernal</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">El IX Baño Invernal en Villafranca de los Caballeros ha vuelto a demostrar “la valentía” de una...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">19:50 08/01/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-58731bae05c85-344835" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/ciudad_real/futbol_veterano_homenajea_angel_ramon_sanchez_coello-344835-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">El fútbol veterano homenajea a Ángel Ramón Sánchez Coello</div> <img class="_lcwgt-element-image lazy" data-src="http://st0.lacerca.com/imagenes/api_sq_small_thumb/78ae311526a2f79ad479909f9e6459fe.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">La A.C.D “Veteranos-Los Ángeles C.F.” ha organizado como cada año el TRIANGULAR DE VETERANOS en...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">19:37 08/01/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-58731bae05c85-344836" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/prevision_meteorologica_lunes_heladas_guadalajara_noroeste_albacete-344836-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">Previsión meteorológica para este lunes en Castilla-La Mancha: heladas en el este de Guadalajara y noroeste de Albacete</div> <img class="_lcwgt-element-image lazy" data-src="http://st0.lacerca.com/imagenes/api_sq_small_thumb/bae83005a8c8e8f39e357d791cb8885a.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">La Agencia Estatal de Meteorología (AEMET) ha anunciado para este lunes, en Castilla-La Mancha,...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">19:35 08/01/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-58731bae05c85-344834" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/continua_lunes_alerta_amarilla_guadalajara_albacete-344834-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">Continúa este lunes la alerta amarilla por bajas temperaturas en Guadalajara y Albacete</div> <img class="_lcwgt-element-image lazy" data-src="http://st1.lacerca.com/imagenes/api_sq_small_thumb/fcda801af27800de4d41a4efb12122fc.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">Las temperaturas mínimas continuarán este lunes bajo cero. Por este motivo la alerta amarilla...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">19:04 08/01/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-58731bae05c85-344833" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/guadalajara/fiesta_nino_perdido_fernandez_tramites_interes_turistico_regional-344833-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">La Fiesta del Niño Perdido en Valdemuño Fernández (Guadalajara) está en trámites para ser de Interés Turístico Regional</div> <img class="_lcwgt-element-image lazy" data-src="http://st0.lacerca.com/imagenes/api_sq_small_thumb/ef3f955281981ac4c8006f952aff25ad.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">El delegado de la Junta en Guadalajara, Alberto Rojo, ha participado durante este domingo en la...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">18:46 08/01/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-58731bae05c85-344832" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/espana/espana_condena_atentado_terrorista_jerusalen-344832-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">España condena el atentado terrorista en Jerusalén</div> <img class="_lcwgt-element-image lazy" data-src="http://st2.lacerca.com/imagenes/api_sq_small_thumb/bc723a67f814c7cb959d74c29520b5a7.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">​El Gobierno de España condena firmemente el cobarde ataque terrorista perpetrado hoy en...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">18:39 08/01/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-58731bae05c85-344831" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/menores_atendidos_2016_seis_puntos_encuentro_familiar_2015-344831-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">Crecen un 7,3% los menores atendidos en 2016 en los seis Puntos de Encuentro Familiar de C-LM respecto a 2015</div> <img class="_lcwgt-element-image lazy" data-src="http://st1.lacerca.com/imagenes/api_sq_small_thumb/82b04e687d48a624129f5c23362e296c.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">El Gobierno de Castilla-La Mancha ha incrementado un 7,3 por ciento los menores atendidos en los...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">18:14 08/01/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-58731bae05c85-344830" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/toledo/atleta_toledana_irene_sanchez_escribano_huella_gimnasia_ciudad-344830-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">La atleta toledana Irene Sánchez-Escribano ya cuenta con su huella honorífica en la Escuela de Gimnasia de la ciudad</div> <img class="_lcwgt-element-image lazy" data-src="http://st1.lacerca.com/imagenes/api_sq_small_thumb/be51155f65fe28b83aae394730b5dd2e.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">La alcaldesa de Toledo, Milagros Tolón, ha participado este domingo en el acto de homenaje a la...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">17:41 08/01/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-58731bae05c85-344829" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/alberto_rojo_fiesta_nino_perdido_perfecto_pueblo_mantener-344829-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">Alberto Rojo: "La Fiesta del Niño Perdido es un perfecto ejemplo de la implicación de todo un pueblo para mantener viva nuestra tradición"</div> <img class="_lcwgt-element-image lazy" data-src="http://st0.lacerca.com/imagenes/api_sq_small_thumb/ef3f955281981ac4c8006f952aff25ad.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">El delegado de la Junta en Guadalajara ha destacado el potencial que tienen las fiestas...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">17:30 08/01/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-58731bae05c85-344828" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/albacete/pedro_vergara_campeon_provincial_caza_menor_perro_albacete-344828-1.html"> <div class="_lcwgt-element-title " style="">Pedro Vergara, campeón provincial de Caza Menor con Perro en Albacete</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">Pedro Vergara Garrigos, de la sociedad de cazadores de Alpera, se ha alzado con el Campeonato...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">17:19 08/01/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-58731bae05c85-344827" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/toledo/malpica_tajo_carrera_honor_san_sebastian_proximo_15-344827-1.html"> <div class="_lcwgt-element-title " style="">Malpica de Tajo (Toledo) celebra su tercera carrera popular en honor a San Sebastián el próximo domingo 15</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">El próximo domingo 15 de enero, la localidad toledana de Malpica de Tajo, acogerá la tercera...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">16:49 08/01/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-58731bae05c85-344826" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/albacete/banda_andaluza_furia_presenta_disco_albacete_21_enero-344826-1.html"> <div class="_lcwgt-element-title " style="">La banda andaluza Furia Trinidad presenta su nuevo disco en Albacete el 21 enero</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">La banda andaluza Furia Trinidad actuará el día 21 de enero en la Sala Clandestino de Albacete a...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">16:01 08/01/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-58731bae05c85-344825" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/toledo/alcaldesa_atletismo_inauguracion_huella_honorifica_irene_sanchez_escribano-344825-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">La alcaldesa escenifica el apoyo al atletismo toledano en la inauguración de la huella honorífica a Irene Sánchez-Escribano</div> <img class="_lcwgt-element-image lazy" data-src="http://st1.lacerca.com/imagenes/api_sq_small_thumb/be51155f65fe28b83aae394730b5dd2e.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">La alcaldesa de Toledo, Milagros Tolón, ha participado este domingo en el acto de homenaje a la...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:37 08/01/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-58731bae05c85-344824" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/plan_renovacion_impulso_puntos_encuentro_familiar_menores_ciento-344824-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">El Plan de renovación e impulso de los Puntos de Encuentro Familiar del Gobierno regional incrementa la atención a menores en un 7,3 por ciento</div> <img class="_lcwgt-element-image lazy" data-src="http://st1.lacerca.com/imagenes/api_sq_small_thumb/ee30e2aa474c7acf6c7d7a502b1f1299.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">El plan de renovación ha incluido un programa de formación especializada para sus profesionales,...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:30 08/01/2017</div> </div> </div> </div> <script type="text/javascript" src="http://www.lacerca.com/js/widgets/widget-1.js?wp_uid=58731bae05c85&wp_cat=&wp_title=Noticias%20de%20actualidad"></script> </div></div></div> <div class="container cached-block item-16 odd "><div class="content-body"><div class="adzone zone-30"> <span class="head">Publicidad:</span> <div class="content"> <iframe id='a6cf351a' name='a6cf351a' src='http://ads.lacerca.com/delivery/afr.php?zoneid=29&amp;cb=34598340598723453245' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.lacerca.com/delivery/ck.php?n=a3c38d16&amp;cb=872347627384598762395786' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=29&amp;cb=083274578902439587023&amp;n=a3c38d16' border='0' alt='' /></a></iframe> </div> </div></div></div> <div class="container cached-block item-18 odd "><div class="content-body"><div class="container  item-1 even first last "> <div class="content"> <div class="content-body"> <div class="container  item-1 even first last  with-heading bottom-margin"> <div class="content"> <div class="content-heading"> <div>Especiales</div> </div> <div class="content-body"> <div class="container cached-block item-1 even first last "><div class="content-body"><div class="html_block"> <a href="http://www.lacerca.com/noticias/categorias/29/Entrevistas%20y%20Reportajes" title="Encuentros Digitales" class="bottom-margin"><img src="http://st0.lacerca.com/imagenes/view/e29ad211f4e337c0ac066286053af485.jpg" alt="Encuentros Digitales" style="width: 100%"/></a> <a href="http://www.lacerca.com/noticias/categorias/230/Emprendedores%20de%20Castilla-La%20Mancha%20en%20la%20Red" title="Emprendedores de Castilla-La Mancha en la Red" class="bottom-margin"><img src="http://www.lacerca.com/media/get/0/f145b994f809a3b9684335532fc8d8c6/banner-emprendedores-clm---300x100.jpg" alt="Emprendedores de Castilla-La Mancha en la Red" style="width: 100%"/></a> <a href="http://www.lacerca.com/noticias/categorias/231/Motivando%20Conciencias" title="Especial Motivando Conciencias" class="bottom-margin"><img src="http://www.lacerca.com/media/get/0/3fd0a568d47ba7853d4690649c077278/banner-motivando-conciencias---300x100.jpg" alt="Especial Motivando Conciencias" style="width: 100%"/></a> <a href="http://www.lacerca.com/noticias/categorias/229/Tertulianos%20en%20la%20Red" title="Tertulianos en La Red" class="bottom-margin"><img src="http://www.lacerca.com/media/get/0/39747ae629ef6b354a9257980113a220/banner-tertulianos-en--la-red-300x100.jpg" alt="Tertulianos en la Red" style="width: 100%"/></a> <a href="http://www.lacerca.com/videos/" title="La Cerca TV - Multimedia"><img src="http://st1.lacerca.com/imagenes/view/ca1929c61ca9c9f5f5295e40a2cc49d6.jpg" alt="La Cerca TV - Multimedia" style="width: 100%"/></a> </div></div></div> </div> </div> </div> </div> </div> </div></div></div> <div class="container cached-block item-19 even "><div class="content-body"> <div class="container  item-19 even last  with-heading bc-dark-grey bottom-margin pad-content"> <div class="content"> <div class="content-heading"> <div>Vídeo Aleatorio</div> </div> <div class="content-body"> <div class="category-view-listing cat-91  item-1 even first last  left-title serif-title" id=""> <div class="container row items-1  first last"> <div class="content"><div class="content-body"> <div class="container column  first last"><div class="content"><div class="content-body"> <div class="main-category-article cat-100 last"> <div class="main-category-article-container hentry"> <div class="article-head"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/videos/actualidad/santamaria_deben_sentirse_seguros-19660.html"> <img src="http://st0.lacerca.com/imagenes/api_h_medium_thumb_video/5711c7c8a71fb2398d4142ad35255d49.jpg" width="328" height="211"/> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/categorias/100/Noticias%20de%20actualidad">Noticias de actualidad</a> </span> <span class="article_item_date"> - <abbr class="published" title="2016-12-14T12:01:18Z">Mi&#233;rcoles, 14 de diciembre de 2016</abbr></span> </div> <h2 class="article-title entry-title size_-1"><a href="http://www.lacerca.com/videos/actualidad/santamaria_deben_sentirse_seguros-19660.html" rel="bookmark">Santamar&#237;a: &#8220;Los ciudadanos de los que habla Iglesias deben sentirse m&#225;s seguros con nosotros&#8221;</a> </h2> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> </div></div></div> </div> </div> </div> </div></div></div> <div class="container cached-block item-20 odd "><div class="content-body"><div class="html_block"> <a class="bottom-margin" href="http://economiadigital.lacerca.com"><img src="http://st1.lacerca.com/media/get/0/4439d3f195cafdddf33242b30ef326ef/banner-economia-digital-300x90.gif" alt="Economía Digital"/></a> </div></div></div> <div class="container cached-block item-21 even "><div class="content-body"><div class="html_block"> <div class="bottom-margin"> <div class="fb-like-box" data-href="http://www.facebook.com/lacercanoticias" data-width="300" data-height="85" data-show-faces="true" data-border-color="#cccccc" data-stream="false" data-header="false"></div> </div> </div></div></div> <div class="container cached-block item-22 odd "><div class="content-body"><div class="html_block"> <div class="bottom-margin"> <div class="g-plus" data-href="//plus.google.com/109452798440143960288" data-rel="publisher"></div> </div> </div></div></div> <div class="container cached-block item-23 even "><div class="content-body"><div class="html_block"> <a class="bottom-margin" href="http://turismo.lacerca.com"><img src="http://st1.lacerca.com/media/get/0/8aa03e8cd4a8764ed42c98524bccb276/banner-turismo-300x90.png" alt="Turismo en Castilla-La Mancha, Casas Rurales, Hoteles, Gastronomía"/></a> </div></div></div> <div class="container cached-block item-24 odd "><div class="content-body"><div class="adzone zone-19"> <span class="head">Publicidad:</span> <div class="content"> <iframe id='a750ee82' name='a750ee82' src='http://ads.lacerca.com/delivery/afr.php?n=a750ee82&amp;zoneid=17&amp;cb=INSERT_RANDOM_NUMBER_HERE' framespacing='0' frameborder='no' scrolling='no' width='300' height='90'><a href='http://ads.lacerca.com/delivery/ck.php?n=a6920531&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=17&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6920531' alt='' /></a></iframe> <script type='text/javascript' src='http://ads.lacerca.com/delivery/ag.php'></script> </div> </div></div></div> <div class="container cached-block item-25 even last "><div class="content-body"><div class="adzone zone-23"> <span class="head">Publicidad:</span> <div class="content"> <iframe id='a3961099' name='a3961099' src='http://ads.lacerca.com/delivery/afr.php?n=a3961099&amp;zoneid=21&amp;cb=6616522484' framespacing='0' frameborder='no' scrolling='no' width='300' height='90'><a href='http://ads.lacerca.com/delivery/ck.php?n=a0be12e4&amp;cb=6616522484' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=21&amp;cb=6616522484&amp;n=a0be12e4' border='0' alt='' /></a></iframe> <script type='text/javascript' src='http://ads.lacerca.com/delivery/ag.php'></script> </div> </div></div></div> </div> </div> </div> </div> </div> </div> <div class="limpiar_flotantes_block clear"></div> </div> </div> </div> </div> </div> </div> <div class="limpiar_flotantes"></div> </div> <div id="publicidad_inferior"> <div class="banner_zona_2"> <div class="adzone zone-31 no-text" id=""><span class="head">Publicidad:</span><div class="content"> <iframe id='a6784ab7' name='a6784ab7' src='http://ads.lacerca.com/delivery/afr.php?zoneid=31&amp;cb=7823094872058470294835' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.lacerca.com/delivery/ck.php?n=a93d49b5&amp;cb=7852309487602495780' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=31&amp;cb=2345097823549843&amp;n=a93d49b5' border='0' alt='' /></a></iframe></div></div> </div> <div class="banner_zona_8"> <div class="adzone zone-32 no-text" id=""><span class="head">Publicidad:</span><div class="content"> <iframe id='a1259c34' name='a1259c34' src='http://ads.lacerca.com/delivery/afr.php?zoneid=32&amp;cb=2345098748579024857345' frameborder='0' scrolling='no' width='220' height='90'><a href='http://ads.lacerca.com/delivery/ck.php?n=a448c2f0&amp;cb=23450876354789682734987633' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=32&amp;cb=657433242547434534&amp;n=a448c2f0' border='0' alt='' /></a></iframe> </div></div> </div> <div class="limpiar_flotantes_block"></div> </div> <div id="pie_pagina"> <div class="vcard lacerca"> <a class="lacerca-logo-pie" rel="external" href="http://www.lacerca.org"><img class="logo" src="http://www.lacerca.com/img/misc/lacerca.png" alt="Logotipo La Cerca"/></a> <span class="fn org">Grupo de Comunicaci&oacute;n La Cerca</span><br/> <span class="adr"> <span class="street-address"><abbr class="type" title="work">
                c/ Tesifonte Gallego, 4 - 1º Dcha.</abbr></span><br/> <span class="street-address"><abbr class="type" title="postal">Apdo. Correos <span class="post-office-box">7014</span></abbr></span> <br/> <span class="postal-code">02080</span> <span class="locality">Albacete</span> (<span class="country-name">ESPA&Ntilde;A</span>)<br/> </span> <a class="url" rel="external" href="http://www.lacerca.org">www.lacerca.org</a> - <script type="text/javascript">eval(unescape('%64%6f%63%75%6d%65%6e%74%2e%77%72%69%74%65%28%27%3c%61%20%68%72%65%66%3d%22%6d%61%69%6c%74%6f%3a%6c%61%63%65%72%63%61%40%6c%61%63%65%72%63%61%2e%63%6f%6d%22%20%63%6c%61%73%73%3d%22%65%6d%61%69%6c%22%3e%6c%61%63%65%72%63%61%40%6c%61%63%65%72%63%61%2e%63%6f%6d%3c%2f%61%3e%27%29%3b'))</script> </div> <div class="vcard ideas">
        Dise&ntilde;o y programaci&oacute;n: <br/> <span class="fn org">Ideas Comunicaci&oacute;n</span><br/> <a class="ideas-logo-pie url" rel="external" href="http://www.ideascomunicacion.com"><img class="logo" src="http://www.lacerca.com/img/misc/ideascomunicacion.png" alt="Logotipo Ideas Comunicaci&oacute;n"/></a> </div> <div class="menu_pie"> <a href="http://www.lacerca.com/st/staff.html">Informaci&oacute;n societaria y staff</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/st/quienes_somos.html">&iquest;Qui&eacute;nes somos?</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/contacto.html">Contacto</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/st/aviso-legal.html">Aviso Legal</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/st/politica_cookies.html">Cookies</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/">Versi&oacute;n para m&oacute;viles</a> </div> <div class="social"> <a class="rss" href="http://www.lacerca.com/st/sindicacion.html">Sindicaci&oacute;n (RSS):</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a class="microformatos" href="http://www.lacerca.com/st/microformatos.html">Microformatos:</a> </div> <div class="limpiar_flotantes_block"></div> </div> </div> </div> <div class="banner_zones"> </div> <script type="text/javascript">
        <!--
        IcCMS.FrontEnd.run.bind(IcCMS.FrontEnd);

        var flashInfo = $$('.flash_info')[0];
        if(flashInfo){
            if(Browser.Plugins.Flash.version < 9){
                flashInfo.setStyle('display', 'block');
            }
            else
            {
                flashInfo.setStyle('display', 'none');
            }
        }
        // -->
    </script> <div id="spixel"></div> </body> </html>