<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es"> <head> <meta charset="utf-8" /> <title>Un total de 1.555 autónomos se dieron de baja entre junio y agosto en C-LM, según ATA - Noticias de Castilla-La Mancha - La Cerca</title> <meta name="description" content="El n&#250;mero de aut&#243;nomos registrados en el R&#233;gimen Especial de Trabajadores Aut&#243;nomos (RETA) ha descendido en 37.638 personas entre junio y agosto de este a&#241;o, lo que supone un descenso del 45% en comparaci&#243;n con el mismo periodo del a&#241;o pasado cuando la p&#233;rdida fue de 25.808 aut&#243;nomos." /> <meta name="keywords" content="total, 1, 555, autonomos, dieron, baja, junio, agosto, c, lm, segun, ata" /> <meta name="Generator" content="IcCMS - www.ideascomunicacion.com - (c) Ideas Comunicación - Todos los derechos reservados" /> <meta http-equiv="Content-Language" content="es" /> <meta name="language" content="es" /> <meta property="og:language" content="es" /> <meta name="robots" content="index, follow" /> <link rel="pingback" href="http://www.lacerca.com/xmlrpc" /> <link rel="alternate" media="handheld" href="http://www.lacerca.com/noticias/castilla_la_mancha/total-1-autonomos-dieron-baja-junio-agosto-ata-436524-1.html" /> <link rel="alternate" type="application/rss+xml" title="La Cerca" href="http://www.lacerca.com/noticias/rss.xml" id="gallery"/> <link rel="alternate" type="application/rss+xml" title="La Cerca - Castilla-La Mancha" href="http://www.lacerca.com/categorias/rss/23" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Albacete" href="http://www.lacerca.com/categorias/rss/24" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Universidad" href="http://www.lacerca.com/categorias/rss/27" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Cultura" href="http://www.lacerca.com/categorias/rss/28" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Entrevistas y Reportajes" href="http://www.lacerca.com/categorias/rss/29" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Ciudad Real" href="http://www.lacerca.com/categorias/rss/30" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Cuenca" href="http://www.lacerca.com/categorias/rss/31" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Toledo" href="http://www.lacerca.com/categorias/rss/32" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2014" href="http://www.lacerca.com/categorias/rss/220" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Guadalajara" href="http://www.lacerca.com/categorias/rss/33" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Opini&oacute;n" href="http://www.lacerca.com/categorias/rss/34" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Espa&ntilde;a" href="http://www.lacerca.com/categorias/rss/35" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Editorial" href="http://www.lacerca.com/categorias/rss/37" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Econom&iacute;a" href="http://www.lacerca.com/categorias/rss/38" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - &Aacute;ngel Tejada" href="http://www.lacerca.com/categorias/rss/139" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Julio Virseda" href="http://www.lacerca.com/categorias/rss/140" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Jos&eacute; Mar&iacute;a Roncero" href="http://www.lacerca.com/categorias/rss/141" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Jos&eacute; Francisco Rold&aacute;n" href="http://www.lacerca.com/categorias/rss/142" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Econom&iacute;a Digital" href="http://www.lacerca.com/categorias/rss/143" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Turismo en Castilla-La Mancha" href="http://www.lacerca.com/categorias/rss/163" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Portada Principal" href="http://www.lacerca.com/categorias/rss/1" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Sector agropecuario" href="http://www.lacerca.com/categorias/rss/203" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Expovicaman 2013" href="http://www.lacerca.com/categorias/rss/204" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Expovicaman 2013" href="http://www.lacerca.com/categorias/rss/205" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2013" href="http://www.lacerca.com/categorias/rss/208" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - I Cumbre Internacional del Vino" href="http://www.lacerca.com/categorias/rss/214" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - II Cumbre Internacional del Vino" href="http://www.lacerca.com/categorias/rss/226" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Especial Turismo de CLM 2015" href="http://www.lacerca.com/categorias/rss/227" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2015" href="http://www.lacerca.com/categorias/rss/237" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Especial Sector Vitivin&iacute;cola" href="http://www.lacerca.com/categorias/rss/238" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Elecciones 26J - 2016" href="http://www.lacerca.com/categorias/rss/241" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2016" href="http://www.lacerca.com/categorias/rss/244" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2017" href="http://www.lacerca.com/categorias/rss/249" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2018" href="http://www.lacerca.com/categorias/rss/268" /> <link rel="shortcut icon" href="http://www.lacerca.com/favicon.ico" type="image/x-icon" /> <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <![endif]--> <link rel="canonical" href="http://www.lacerca.com/noticias/castilla_la_mancha/total-1-autonomos-dieron-baja-junio-agosto-ata-436524-1.html"/> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@La_Cerca" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Un total de 1.555 aut&oacute;nomos se dieron de baja entre junio y agosto en C-LM, seg&uacute;n ATA" /> <meta property="og:description" content="El n&uacute;mero de aut&oacute;nomos registrados en el R&eacute;gimen Especial de Trabajadores Aut&oacute;nomos (RETA) ha descendido en 37.638 personas entre junio y agosto de este a&ntilde;o, lo que supone un descenso del 45% en comparaci&oacute;n con el mismo periodo del a&ntilde;o pasado cuando la p&eacute;rdida fue de 25.808 aut&oacute;nomos." /> <meta property="og:url" content="http://www.lacerca.com/noticias/castilla_la_mancha/total-1-autonomos-dieron-baja-junio-agosto-ata-436524-1.html" /> <meta property="og:site_name" content="La Cerca" /> <meta property="og:image" content="http://www.lacerca.com/imagenes/api_h_thumb_20aniv_medio/be7128d3a4375544ea21e5d00134ac87.jpg" /> <link rel="image_src" href="http://st1.lacerca.com/imagenes/view/314a2742d8a3756556dcd32e6911f057.jpg" /> <meta name="medium" content="news" /> <meta name="viewport" content="width=995" /> <meta property="fb:page_id" content="148541876078" /> <meta property="fb:app_id" content="183967301644474" /> <link href="https://plus.google.com/109452798440143960288" rel="publisher" /> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <meta name="msvalidate.01" content="F71852BC6D62CED01A8ADEDFD91536E7" /> <link href="http://st0.lacerca.com/iccomp.php?q=css/iccms_frontend.css&amp;v=b45dbc5288e6a0acbc5713be0f3e5e2b92468419" rel="stylesheet" type="text/css"/> <link href="http://st2.lacerca.com/iccomp.php?q=css/iccms_print.css&amp;v=b45dbc5288e6a0acbc5713be0f3e5e2b92468419" rel="stylesheet" type="text/css" media="print" /> <!--[if IE 6]>
    <link href="http://st1.lacerca.com/iccomp.php?q=css/iccms_frontend_ie6.css&amp;v=b45dbc5288e6a0acbc5713be0f3e5e2b92468419" rel="stylesheet" type="text/css"/>
    <![endif]--> <!--[if lte IE 7]>
    <link href="http://st1.lacerca.com/iccomp.php?q=css/iccms_frontend_ie7.css&amp;v=b45dbc5288e6a0acbc5713be0f3e5e2b92468419" rel="stylesheet" type="text/css"/>
    <![endif]--> <!--[if lte IE 8]>
    <link href="http://st0.lacerca.com/iccomp.php?q=css/iccms_frontend_ie8.css&amp;v=b45dbc5288e6a0acbc5713be0f3e5e2b92468419" rel="stylesheet" type="text/css"/>
    <![endif]--> <!--[if lte IE 9]>
    <link href="http://st0.lacerca.com/iccomp.php?q=css/iccms_frontend_ie9.css&amp;v=b45dbc5288e6a0acbc5713be0f3e5e2b92468419" rel="stylesheet" type="text/css"/>
    <![endif]--> <link href="http://st0.lacerca.com/iccomp.php?q=js/videojs/video-js.css,js/videojs/vast.plugin.css&amp;v=b45dbc5288e6a0acbc5713be0f3e5e2b92468419" rel="stylesheet" type="text/css"/> <script src="http://st1.lacerca.com/iccomp.php?j=0&amp;q=js/mediaplayer/jwplayer.js&amp;v=b45dbc5288e6a0acbc5713be0f3e5e2b92468419" type="text/javascript"></script> <link href="http://st0.lacerca.com/iccomp.php?q=js/videojs/video-js.css,js/videojs/vast.plugin.css&amp;v=b45dbc5288e6a0acbc5713be0f3e5e2b92468419" rel="stylesheet" type="text/css"/> <script src="http://st0.lacerca.com/iccomp.php?q=js/videojs/combined.video.js,js/videojs/vast.plugin.js&amp;v=b45dbc5288e6a0acbc5713be0f3e5e2b92468419" type="text/javascript"></script> <script src="http://st2.lacerca.com/iccomp.php?j=0&amp;q=js/modernizr.custom.49652.js,js/mobile-detect.js,js/mobile-detect-modernizr.js,js/swfobject/swfobject.js,js/iccms/frontend/mootools-core-1.5.0.js,js/iccms/frontend/mootools-more-1.5.0.js&amp;v=b45dbc5288e6a0acbc5713be0f3e5e2b92468419" type="text/javascript"></script> <script src="http://st1.lacerca.com/iccomp.php?q=js/audioplayer/audio-player.js,js/iccms/frontend/calendar.js,js/charts/js/adapters/standalone-framework.src.js,js/charts/js/highcharts.src.js,js/mediaplayer/jwplayer.js,js/videojs/combined.video.js,js/videojs/vast.plugin.js,js/iccms/iccms-base.js.php,js/iccms/frontend/gallery/gallery.js,js/iccms/frontend/videogallery/videogallery.js,js/iccms/frontend/iccms_utf8.js,js/iccms/frontend/iccms_frontend.js,js/cookieconsent/plugin.js,js/iccms/frontend/lazy_load_img.js&amp;v=b45dbc5288e6a0acbc5713be0f3e5e2b92468419" type="text/javascript"></script> <script src="http://st1.lacerca.com/iccomp.php?j=0&amp;q=js/astrack/astrack.js&amp;v=b45dbc5288e6a0acbc5713be0f3e5e2b92468419" type="text/javascript"></script> <link href="http://st1.lacerca.com/iccomp.php?q=js/cookieconsent/style.css&amp;v=b45dbc5288e6a0acbc5713be0f3e5e2b92468419" rel="stylesheet" type="text/css"/> <style type="text/css" media="screen">
    .printOnly {
        display: none;
    }
</style> <script type="text/javascript">
        WebFontConfig = {
            google: { families: [ 'Open+Sans:400,400italic,700,700italic:latin', 'Merriweather:400,400italic,700,700italic:latin' ] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
                    '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })();
    </script> <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        
        ga('create', 'UA-158034-4', 'auto');
        
        ga('send', 'pageview');

    </script> <script type="text/plain" class="cc-onconsent-social">(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=183967301644474";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script> <script type="text/plain" class="cc-onconsent-social" src="http://platform.twitter.com/widgets.js"></script> <script type="text/plain" class="cc-onconsent-social" src="https://apis.google.com/js/plusone.js">
      {lang: 'es'};
</script> <script type="text/javascript">
    var _paq = _paq || [];
    // tracker methods like "setCustomDimension" should be called before "trackPageView"
    _paq.push(["setCookieDomain", "*.lacerca.com"]);
    _paq.push(["setDomains", ["*.lacerca.com"]]);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function() {
        var u="//pws.lacerca.com/";
        _paq.push(['setTrackerUrl', u+'piwik.php']);
        _paq.push(['setSiteId', '2']);
        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
        g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
    })();
</script> </head> <body class="cat-23 lila"> <div id="fb-root"></div> <div id="posicion-publicidad-superior"></div> <script type='text/javascript'>
    window.addEvent('domready', function() {
        var p_c = $('posicion-publicidad-superior');

        if(p_c) {

            document.writeText = document.write;

            document.write = function(parameter) {
                if (!parameter) return;

                var scriptPattern = /ads\.lacerca\.com/;
                if (scriptPattern.test(parameter)) {
                    if (p_c) {
                        p_c.appendHTML(parameter, "before");
                        p_c.setStyle('display', 'none')
                    }
                }
                else{
                    document.writeText(parameter);
                }
            };

            var m3_u = (location.protocol == 'https:' ? 'https://ads.lacerca.com/delivery/ajs.php' : 'http://ads.lacerca.com/delivery/ajs.php');
            var m3_r = Math.floor(Math.random() * 99999999999);
            var tagline = '';
            if (!document.MAX_used) document.MAX_used = ',';
            tagline += m3_u;
                        tagline += "?what=";
                                    tagline += "m4rg3n3s_castilla_la_mancha_articles_view|m4rg3n3s_castilla_la_mancha|";
                        tagline += "m4rg3n3s_noticias_articles_view|m4rg3n3s_noticias|";
            
            tagline += "m4rg3n3s_noticias|m4rg3n3s";
                        tagline += "&zoneid=41&amp;block=1";
            tagline += '&amp;cb=' + m3_r;
            if (document.MAX_used != ',') tagline += "&amp;exclude=" + document.MAX_used;
            tagline += document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&amp;charset=' + document.characterSet : '');
            tagline += "&amp;loc=" + escape(window.location);
            if (document.referrer) tagline += "&amp;referer=" + escape(document.referrer);
            if (document.context) tagline += "&context=" + escape(document.context);
            if (document.mmm_fo) tagline += "&amp;mmm_fo=1";

            var script = document.createElement('script');
            script.src = tagline;
            document.head.appendChild(script);
        }
    });
</script> <div id="borde_contenedor"> <div id="contenedor_cuerpo"> <div id="gotomobile"></div> <header class="with-category "> <div id="ultima_modificacion"><div> <div id="cuadro_busqueda"> <form action="http://www.lacerca.com/buscar" method="post"> <label for="input_busqueda">B&#250;squeda:</label><input class="input_busqueda" id="input_busqueda" type="text" name="query" value="Buscar..."/> <input type="hidden" name="page" value="1"/> <button type="submit">Buscar</button> </form> </div> <div class="items"> <a href="http://www.lacerca.com/st/boletin.html" title="Suscribirse a nuestro bolet&iacute;n de noticias">Suscríbase</a> | <a href="http://www.lacerca.com/st/version_movil.html" title="Acceda a la versi&oacute;n para tel&eacute;fonos m&oacute;viles de La Cerca">Versión móvil</a> | &#218;ltima modificaci&#243;n: <span>14 de septiembre de 2018 / 15:35 h.</span> |
                                
                <a href="http://www.lacerca.com/noticias/hemeroteca">Hemeroteca</a> |
            </div> <div id="barra_redes_sociales"> <a href="http://www.facebook.com/LaCercaNoticias" class="facebook" title="Facebook">Visitanos en Facebook</a> <a href="http://www.twitter.com/La_Cerca" class="twitter" title="Twitter">S&iacute;guenos en Twitter</a> <a href="http://www.lacerca.com/st/sindicacion.html" class="rss" title="RSS">RSS de noticias</a> <a href="http://www.youtube.com/lacercatv" class="youtube" title="Youtube">Canal en Youtube</a> </div> <div class="limpiar_flotantes_block"></div> </div></div> <div id="logo_container"> <div id="logo_la_cerca"><a href="http://www.lacerca.com/"><h1>La Cerca, tus noticias de Espa&#241;a, Castilla-La Mancha, Albacete, Cuenca, Ciudad Real, Toledo y Guadalajara</h1></a></div> <div id="logo_message"><h2>Desde 1998, el periódico decano de la prensa digital multimedia en Castilla-La Mancha</h2></div> <div id="barra_portadas_header"> <h3>
                        Otras portadas:
                    </h3> <ul> <li class="clm"><a title="Ir a portada de Castilla-La Mancha" href="http://www.lacerca.com/noticias/castilla_la_mancha">C-LM</a></li> <li class="albacete"><a title="Ir a portada de Albacete" href="http://www.lacerca.com/noticias/albacete">Albacete</a></li> <li class="ciudadreal"><a title="Ir a portada de Ciudad Real" href="http://www.lacerca.com/noticias/ciudad_real">Ciudad Real</a></li> <li class="cuenca"><a title="Ir a portada de Cuenca" href="http://www.lacerca.com/noticias/cuenca">Cuenca</a></li> <li class="guadalajara"><a title="Ir a portada de Guadalajara" href="http://www.lacerca.com/noticias/guadalajara">Guadalajara</a></li> <li class="toledo"><a title="Ir a portada de Toledo" href="http://www.lacerca.com/noticias/toledo">Toledo</a></li> <li class="lacercatv"><a title="Ir a La Cerca TV" href="http://www.lacerca.com/videos/">TV ▶</a></li> </ul> </div> </div> <div id="contenedor_barras_menu"> <nav id="barra_menu"><div> <div id="menu_selector"><div><div></div></div></div> <div id="barra_menu_fondo"></div> <ul class=" menu-pane"><li class="hide "><a class="has-childs " href="http://www.lacerca.com/">Portada</a><ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/noticias/categorias/37/Editorial">Editorial</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/opinion">Columnas / Opini&#243;n / Cartas de los Lectores</a></li> </ul></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/espana">Nacional</a></li> <li class=""><a class="has-childs " href="http://www.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a><ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/albacete">Albacete</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/ciudad_real">Ciudad Real</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/cuenca">Cuenca</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/guadalajara">Guadalajara</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/noticias/toledo">Toledo</a></li> </ul></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/sector_agropecuario">Sector Agropecuario</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/universidad">Universidad</a></li> <li class=""><a class="has-childs " href="http://www.lacerca.com/noticias/categorias/38/Econom%C3%ADa">Econom&#237;a</a><ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/noticias/categorias/38/Econom%C3%ADa">Noticias de Econom&#237;a</a></li> <li class="latest "><a class="" href="http://economiadigital.lacerca.com">Econom&#237;a Digital - Peri&#243;dico de la FCEEAB</a></li> </ul></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/28/Cultura">Cultura</a></li> <li class=""><a class="has-childs " href="http://turismo.lacerca.com">Turismo</a><ul class=" menu-pane"><li class="hide "><a class="" href="http://turismo.lacerca.com">Actualidad Tur&#237;stica</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/166/ganaderias_toros">Mundo Taurino</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/221/IV%20Centenario%20de%20la%20Segunda%20Parte%20de%20El%20Quijote">IV Centenario de la Segunda Parte de El Quijote</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/noticias/categorias/222/V%20Centenario%20de%20Santa%20Teresa%20de%20Jes%C3%BAs">V Centenario del nacimiento de Santa Teresa de Jes&#250;s</a></li> </ul></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/29/Entrevistas%20y%20Reportajes">Encuentros Digitales</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/videos/">La Cerca TV</a></li> </ul> <div class="limpiar_flotantes"></div> </div></nav> <div id="contenedor_barras_inferiores"> <div id="barra_submenu"> <div id="category-name-container"> <div id="category-name" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"> <div class="breadcrumb"> <a href="http://www.lacerca.com/" rel="tag" itemprop="url" class=""><span itemprop="title">Noticias</span></a>
                                                                                                                                                                                                                                                                &nbsp;
                            </div> <div class="main"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha" rel="tag" itemprop="url" class="last"><span itemprop="title">Castilla-La Mancha</span></a> </div> </div> </div> </div> <div id="barra_el_tiempo"> <div class="tiempo-title"> <span>El Tiempo:</span> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/02003/Albacete" title="nuboso / muy nuboso"> <span>
            AB
        </span> <div class="weather small cubierto">nuboso / muy nuboso</div> </a> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/13034/Ciudad%20Real" title="nubes altas / intervalos nubosos con lluvia escasa"> <span>
            CR
        </span> <div class="weather small intervalos-nubosos-lluvia-debil">nubes altas / intervalos nubosos con lluvia escasa</div> </a> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/16078/Cuenca" title="despejado / intervalos nubosos"> <span>
            CU
        </span> <div class="weather small intervalos-nubosos">despejado / intervalos nubosos</div> </a> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/19130/Guadalajara" title="poco nuboso / nubes altas"> <span>
            GU
        </span> <div class="weather small intervalos-nubosos">poco nuboso / nubes altas</div> </a> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/45168/Toledo" title="poco nuboso / nubes altas"> <span>
            TO
        </span> <div class="weather small intervalos-nubosos">poco nuboso / nubes altas</div> </a> </div> </div> <div class="submenu-content derecha"> <ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/noticias/categorias/37/Editorial">Editorial</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/opinion">Columnas / Opini&#243;n / Cartas de los Lectores</a></li> </ul> <div class="limpiar_flotantes"></div> </div> <div id="barra_ultimas_noticias"><div> <span class="ultimas_noticias_title">&Uacute;ltima hora:</span> <span id="ultimas_noticias_bar_item"><i>Cargando...</i></span> </div></div> <div class="limpiar_flotantes"></div> </div> </div> <div class="limpiar_flotantes"></div> <div class="videos-expandable-menu expand"> <div class="videos-nav"> <div class="videos-nav-logo"><a href="http://www.lacerca.com/videos" rel="tag">La Cerca TV</a></div> <div class="videos-nav-menu"> <ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/videos">&#218;ltimos v&#237;deos</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/sector_agropecuario">Sector Agropecuario</a></li> <li class=""><a class="" href="http://www.lacerca.com/videos/categorias/93/1/encuentros_digitales">Encuentros Digitales</a></li> <li class=""><a class="" href="http://www.lacerca.com/videos/categorias/105/1/artesania">Artesan&#237;a y Oficios</a></li> <li class=""><a class="" href="http://www.lacerca.com/videos/categorias/107/1/Cultura">Cultura</a></li> <li class=""><a class="" href="http://www.lacerca.com/videos/categorias/106/1/Turismo">Turismo</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/166/ganaderias_toros">Toros</a></li> <li class="latest "><span class="menu-item-empty">Especiales</span><ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/noticias/feria_de_albacete">Feria de Albacete</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/186/Fenavin">FENAVIN</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/121/Espa%C3%B1a%20Original">Espa&#241;a Original 2010</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/111/Congreso%20de%20Gastronom%C3%ADa%20de%20Castilla-La%20Mancha">Congreso de Gastronom&#237;a</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/noticias/categorias/119/II%20Convenci%C3%B3n%20Cambio%20Clim%C3%A1tico%20y%20Sostenibilidad">II Convenci&#243;n Cambio Clim&#225;tico</a></li> </ul></li> <li class="limpiar_flotantes_block"></li> </ul> <div class="limpiar_flotantes_block"></div> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="video-gallery-container no-populate"> <div class="iccms_videogallery_simplelist frontpage frontend"> <div class="iccms_videogallery_simplelist_items"> <div> <div class="iccms_videogallery_list_item last full_height"> <div class="iccms_videogallery_list_item_image_container"> <div class="iccms_videogallery_list_item_image"><a href="http://www.lacerca.com/videos/actualidad/gobierno-plan-retorno-talento-24549.html"><img data-src="http://st0.lacerca.com/imagenes/video_thumb_2/88be73016f129e29d1774713cc3be010.jpg" alt="Miniatura del vídeo" class="lazy"  src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st0.lacerca.com/imagenes/video_thumb_2/88be73016f129e29d1774713cc3be010.jpg" alt="Miniatura del vídeo" class="lazy" /></noscript></a></div> </div> <div class="iccms_videogallery_list_item_data"> <div class="iccms_videogallery_list_item_title full_height"> <a href="http://www.lacerca.com/videos/actualidad/gobierno-plan-retorno-talento-24549.html">
                                Hernando valora que el Gobierno de Sánchez se vaya a fijar en el Plan de Retorno...
                                </a> </div> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="iccms_videogallery_list_item last full_height"> <div class="iccms_videogallery_list_item_image_container"> <div class="iccms_videogallery_list_item_image"><a href="http://www.lacerca.com/videos/actualidad/couso-cuba-venezuela-dialogo-24454.html"><img data-src="http://st2.lacerca.com/imagenes/video_thumb_2/46bcc8cdbde139a8b24d58a042badd8c.jpg" alt="Miniatura del vídeo" class="lazy"  src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st2.lacerca.com/imagenes/video_thumb_2/46bcc8cdbde139a8b24d58a042badd8c.jpg" alt="Miniatura del vídeo" class="lazy" /></noscript></a></div> </div> <div class="iccms_videogallery_list_item_data"> <div class="iccms_videogallery_list_item_title full_height"> <a href="http://www.lacerca.com/videos/actualidad/couso-cuba-venezuela-dialogo-24454.html">
                                IU: Couso, sobre Cuba y Venezuela: "Frente a las lecciones morales de la UE,...
                                </a> </div> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="iccms_videogallery_list_item last full_height"> <div class="iccms_videogallery_list_item_image_container"> <div class="iccms_videogallery_list_item_image"><a href="http://www.lacerca.com/videos/actualidad/ceip-remigio-lain-yuncler-24455.html"><img data-src="http://st2.lacerca.com/imagenes/video_thumb_2/31dd34ba23ab57816e451cef1fdfff78.jpg" alt="Miniatura del vídeo" class="lazy"  src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st2.lacerca.com/imagenes/video_thumb_2/31dd34ba23ab57816e451cef1fdfff78.jpg" alt="Miniatura del vídeo" class="lazy" /></noscript></a></div> </div> <div class="iccms_videogallery_list_item_data"> <div class="iccms_videogallery_list_item_title full_height"> <a href="http://www.lacerca.com/videos/actualidad/ceip-remigio-lain-yuncler-24455.html">
                                García-Page inaugura la 1ª fase de la ampliación del CEIP ‘Remigio Laín’ de Yuncler
                                </a> </div> </div> <div class="limpiar_flotantes_block"></div> </div> </div> <div class="limpiar_flotantes_block"></div> </div> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="videos-cat-container"> <div class="videos-cat"> <h3 class="videos-cat-header">Canales en LaCerca.TV</h3> <div class="videos-cat-list"> <ul> <li><a href="http://www.lacerca.com/videos/categorias/114/1/Comercio" rel="tag">Comercio <span class="videos-count">(26 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/112/1/Congreso%20de%20Gastronom%C3%ADa%20de%20Castilla-La%20Mancha" rel="tag">Congreso de Gastronom&#237;a de Castilla-La Mancha <span class="videos-count">(0 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/109/1/Econom%C3%ADa" rel="tag">Econom&#237;a <span class="videos-count">(297 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/131/1/Elecciones%20Auton%C3%B3micas%202011" rel="tag">Elecciones Auton&#243;micas 2011 <span class="videos-count">(20 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/136/1/Elecciones%20Generales%202011" rel="tag">Elecciones Generales 2011 <span class="videos-count">(24 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/93/1/Encuentros%20Digitales" rel="tag">Encuentros Digitales <span class="videos-count">(801 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/120/1/Espa%C3%B1a%20Original" rel="tag">Espa&#241;a Original <span class="videos-count">(15 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/92/1/Fenavin%202009" rel="tag">Fenavin 2009 <span class="videos-count">(0 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/122/1/Feria%20de%20Albacete" rel="tag">Feria de Albacete <span class="videos-count">(479 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/256/1/FITUR%202018" rel="tag">FITUR 2018 <span class="videos-count">(59 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/113/1/Gastronom%C3%ADa" rel="tag">Gastronom&#237;a <span class="videos-count">(46 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/118/1/II%20Convenci%C3%B3n%20Cambio%20Clim%C3%A1tico%20y%20Sostenibilidad" rel="tag">II Convenci&#243;n Cambio Clim&#225;tico y Sostenibilidad <span class="videos-count">(2 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/100/1/Noticias%20de%20actualidad" rel="tag">Noticias de actualidad <span class="videos-count">(18944 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/108/1/Sector%20Agropecuario" rel="tag">Sector Agropecuario <span class="videos-count">(257 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/97/1/Tecnolog%C3%ADa" rel="tag">Tecnolog&#237;a <span class="videos-count">(33 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/106/1/Turismo" rel="tag">Turismo <span class="videos-count">(509 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/110/1/Universidad" rel="tag">Universidad <span class="videos-count">(67 vídeos)</span></a></li> </ul> <div class="limpiar_flotantes_block"></div> </div> </div> </div> </div> </header> <div id="contenidos"> <div id="panel_contenidos"> <div id="cabecera_impresion" class="printOnly"> <img alt="Logotipo de La Cerca" data-src="http://www.lacerca.com/img/logo_impresion.png" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img alt="Logotipo de La Cerca" src="http://www.lacerca.com/img/logo_impresion.png" class="lazy" /></noscript> </div>  <div class="container  item-1 even first last root "> <div class="content"> <div class="content-body"> <div class="container cached-block item-1 even first "><div class="content-body"><div class="html_block bottom-margin"> <div style="text-align: center"><img data-src="//st0.lacerca.com/imagenes/view/fb2d6ddc22d85eb1c80c4f9004c544cb.png" width="973" height="45" style="width: 100%; height: auto;" class="lazy" src="http://st1.lacerca.com/imagenes/api_transparent/973/45" /><noscript><img src="//st0.lacerca.com/imagenes/view/fb2d6ddc22d85eb1c80c4f9004c544cb.png" width="973" height="45" style="width: 100%; height: auto;" class="lazy" /></noscript></div> </div></div></div> <div class="container cached-block item-2 odd last "><div class="content-body"><div class="html_block bottom-margin"> <ins data-revive-zoneid="54" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script> </div></div></div> </div> </div> </div> <div class="hfeed news-article "> <div class="container row items-2"> <div class="content"> <div class="content-body"> <div class="container default-body column item-1 first odd grid_8"> <div class="content"> <div class="content-body"> <article class="hentry" itemscope="itemscope" itemtype="http://schema.org/NewsArticle" itemprop="mainContentOfPage"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.lacerca.com/noticias/castilla_la_mancha/total-1-autonomos-dieron-baja-junio-agosto-ata-436524-1.html"/> <meta itemprop="datePublished" content="2018-09-14T12:24:00Z"/> <meta itemprop="dateModified" content="2018-09-14T12:41:50Z"/> <div itemprop="publisher" class="hidden" itemscope itemtype="https://schema.org/Organization"> <meta itemprop="name" content="La Cerca" /> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="http://www.lacerca.com/img/logo.png" /> <meta itemprop="width" content="250" /> <meta itemprop="height" content="35" /> </div> </div> <div class="article-content"> <div> <div> <aside>  </aside> <aside class="adzone zone-18vertical" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="15" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> <div class="limpiar_flotantes_block"></div> <div id="titulares_noticia"> <h1 class="article-title entry-title"><span itemprop="headline">Un total de 1.555 aut&oacute;nomos se dieron de baja entre junio y agosto en C-LM, seg&uacute;n ATA</span> </h1> <div class="article-subtitle entry-content"><p></p></div> </div> <hr/> <aside class="box-share"> <div class="facebook"> <a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Ftotal-1-autonomos-dieron-baja-junio-agosto-ata-436524-1.html" target="_blank" onclick="window.open(this.href,'targetWindow',
                           'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=400'); return false;">Compartir en Facebook
                        </a> </div> <div class="twitter"> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Ftotal-1-autonomos-dieron-baja-junio-agosto-ata-436524-1.html" target="_blank" onclick="window.open(this.href,'targetWindow',
                           'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=400'); return false;">
                            Compartir en Twitter
                        </a> </div> <div class="email"> <a href="mailto:?Subject=Mira esta noticia de La Cerca&amp;Body=Mira%20esta%20noticia%20de%20La%20Cerca%20http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Ftotal-1-autonomos-dieron-baja-junio-agosto-ata-436524-1.html">
                            Compartir por correo electrónico
                        </a> </div> <div class="comment"> <a href="#comments">
                            Comentar esta noticia
                        </a> </div> </aside> <div class="article-data"> <aside class="article-commments-link"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha/total-1-autonomos-dieron-baja-junio-agosto-ata-436524-1.html#comments">Comentar esta noticia</a> </aside> <div class="article-source">Fuente: <span itemprop="author">La Cerca / EP</span>&#160;-&#160;</div> <div class="article-date"> <abbr class="published" title="2018-09-14T12:24:00Z">Viernes, 14 de septiembre de 2018</abbr> </div> </div> <div class="limpiar_flotantes"></div> </div> <div class="contenedor_noticia"> <div class="article_header iccms-gallery "> <div class="foto_principal article-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="http://st1.lacerca.com/imagenes/view/314a2742d8a3756556dcd32e6911f057.jpg" /> <meta itemprop="width" content="1200" /> <meta itemprop="height" content="1200" /> </div> </div> <aside class="lateral_noticias"> <div class="article-social-buttons"> <div class="button print">Imprimir</div> <div class="limpiar_flotantes_block"></div> </div> <div class="limpiar_flotantes_block"></div> <aside class="adzone zone-17" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="14" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> </aside> <div id="cuerpo_noticia" itemprop="articleBody"> <div class="article-intro entry-content"><p>El n&#250;mero de aut&#243;nomos registrados en el <a href="http://www.lacerca.com/etiquetas/1/r%C3%A9gimen%20especial%20de%20trabajadores%20aut%C3%B3nomos" rel="tag">Régimen Especial de Trabajadores Autónomos</a> (RETA) ha descendido en 37.638 personas entre junio y agosto de este a&#241;o, lo que supone un descenso del 45% en comparaci&#243;n con el mismo periodo del a&#241;o pasado cuando la p&#233;rdida fue de 25.808 aut&#243;nomos. Seg&#250;n datos recopilados por la <a href="http://www.lacerca.com/etiquetas/1/federaci%C3%B3n%20nacional%20de%20asociaciones%20de%20trabajadores%20aut%C3%B3nomos" rel="tag">Federación Nacional de Asociaciones de Trabajadores Autónomos</a> (ATA), en el caso de Castilla-La Mancha han sido un total de 1.555 los emprendedores que se dieron de baja.</p> </div><div class="article-body entry-content"> <p>Con respecto al periodo de junio a agosto del 2017, cuando se dieron de baja un total de 1.124 aut&#243;nomos, en la regi&#243;n castellana-manchega se han perdido este a&#241;o 431.</p> <div id="search_engine_ad_1" class="hidden"></div><p>Por provincias, <a href="http://www.lacerca.com/etiquetas/1/toledo" rel="tag">Toledo</a>, con 530 menos, y Ciudad Real, con 495 menos, son las que mayor p&#233;rdida de aut&#243;nomos presentan. Les sigue Ciudad Real con 266, Guadalajara con 244 y Cuenca con 50 menos.</p> <p>As&#237;, la cifra total de trabajadores por cuenta propia pas&#243; de los 3.274.205 aut&#243;nomos registrados en junio de este a&#241;o a los 3.236.567 de finales de agosto, lo que supone una p&#233;rdida del 1,1%. Adem&#225;s, los descensos fueron generalizados en todas las comunidades y provincias.</p> <p>En concreto, por encima de la media (-1,1%) perdieron aut&#243;nomos la Comunidad de <a href="http://www.lacerca.com/etiquetas/1/madrid" rel="tag">Madrid</a> (-1,8%), <a href="http://www.lacerca.com/etiquetas/1/murcia" rel="tag">Murcia</a> (-1,6%), Pa&#237;s Vasco (-1,5%) y Catalu&#241;a y Comunidad Valenciana (-1,4%). Por el lado contrario, las menores ca&#237;das se han registrado en Canarias y <a href="http://www.lacerca.com/etiquetas/1/cantabria" rel="tag">Cantabria</a> (-0,3% en ambas).</p> <p>El presidente de ATA, <a href="http://www.lacerca.com/etiquetas/1/lorenzo%20amor" rel="tag">Lorenzo Amor</a>, ha pedido que se mantenga un entorno &#8220;favorable&#8221; a la creaci&#243;n de empleo y para los aut&#243;nomos. &#8220;La incertidumbre que provoca escuchar constantemente noticias sobre subidas de impuestos, subidas de cuotas de retirada de incentivos al autoempleo y la contrataci&#243;n acaba con un entorno favorable que tanto necesitamos&#8221;, ha recalcado.</p> <p>No obstante, Amor considera que a este desplome &#8220;es muy posible&#8221; que haya afectado que este ha sido el primer verano en el que las altas y las bajas de aut&#243;nomos son efectivas en el mismo d&#237;a, lo que favorece que los aut&#243;nomos con poca carga de trabajo en julio y agosto causen baja en el RETA.</p> <p>Pese a ello, ve preocupante que se registren tambi&#233;n importantes ca&#237;das en sectores en los que dar de baja la actividad conlleva muchos m&#225;s tr&#225;mites. Por otro lado, Amor ha destacado &#8220;la buena campa&#241;a&#8221; que est&#225; haciendo la Inspecci&#243;n de Trabajo.</p> <p>Por &#250;ltimo, ha resaltado que la Ley de Aut&#243;nomos y la tarifa plana dieron &#8220;sus frutos&#8221;, por lo que considera que ahora &#8220;no se puede hacer temblar sus cimientos&#8221;. &#8220;Hay que seguir avanzando en la misma direcci&#243;n, con medidas que faciliten el emprendimiento, eliminen trabas y ayuden a consolidar las actividades y no a la desestabilizaci&#243;n&#8221;, ha apostillado.</p> </div> <div class="fb-recommendations-bar"></div> <div class="limpiar_flotantes_block"></div> </div> <div class="limpiar_flotantes_block"></div> </div> </div> </div> </article> </div> </div> </div> <div class="container articles-tools column item-1 first odd grid_8"> <div class="content"> <div class="content-body"> <div> <div> <div> <aside class="box-share"> <div class="facebook"> <a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Ftotal-1-autonomos-dieron-baja-junio-agosto-ata-436524-1.html" target="_blank" onclick="window.open(this.href,'targetWindow',
                               'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=400'); return false;">Compartir en Facebook
                        </a> </div> <div class="twitter"> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Ftotal-1-autonomos-dieron-baja-junio-agosto-ata-436524-1.html" target="_blank" onclick="window.open(this.href,'targetWindow',
                               'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=400'); return false;">
                            Compartir en Twitter
                        </a> </div> <div class="email"> <a href="mailto:?Subject=Mira esta noticia de La Cerca&amp;Body=Mira%20esta%20noticia%20de%20La%20Cerca%20http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Ftotal-1-autonomos-dieron-baja-junio-agosto-ata-436524-1.html">
                            Compartir por correo electrónico
                        </a> </div> <div class="comment"> <a href="#comments">
                            Comentar esta noticia
                        </a> </div> </aside> <div class="limpiar_flotantes"></div> <aside> <div class="container  item-1 even first last root "> <div class="content"> <div class="content-body"> <div class="container cached-block item-2 odd last "><div class="content-body"><div class="container categoria- item-2 odd last  with-heading bottom-margin"> <div class="content"> <div class="content-heading"> <div>Te puede interesar...</div> </div> <div class="content-body"> <div class="container cached-block item-1 even first "><div class="content-body"><div class="html_block"> <style>

.noticias-abajo .image-container{
	width: 100%;
}

</style> </div></div></div> <div class="category-view-listing cat-23 bottom-margin noticias-abajo categoria- item-2 odd last  left-title sans-title" id=""> <div class="container row items-3  separated first"> <div class="content"><div class="content-body"> <div class="container column  first"><div class="content"><div class="content-body"> <div class="main-category-article cat-23"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha/gobierno-comenzara-ley-proteccion-apoyo-garantizado-personas-discapacidad-436526-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/ebe43a505b72d4bb1752070cedb2b88b.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy" alt="Día de la Discapacidad Feria 2018"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/ebe43a505b72d4bb1752070cedb2b88b.jpg" width="328" height="97" class="lazy" alt="Día de la Discapacidad Feria 2018"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a> </span> <span class="article_item_date "> - <abbr class="published" title="2018-09-14T12:30:00Z">Viernes, 14 de septiembre de 2018</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/castilla_la_mancha/gobierno-comenzara-ley-proteccion-apoyo-garantizado-personas-discapacidad-436526-1.html" rel="bookmark">El Gobierno regional comenzar&aacute; en breve a desarrollar la ley de Protecci&oacute;n y Apoyo Garantizado para Personas con Discapacidad</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column "><div class="content"><div class="content-body"> <div class="main-category-article cat-24"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/noticias/albacete/cabanero-ensalza-productores-agroalimentarios-provincia-nivel-economico-pueblos-436518-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/4a4aff1baf7f9843da326310037ef48c.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy" alt="Premios Gran Selección 2018."/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/4a4aff1baf7f9843da326310037ef48c.jpg" width="328" height="97" class="lazy" alt="Premios Gran Selección 2018."/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/albacete">Albacete</a> </span> <span class="article_item_date "> - <abbr class="published" title="2018-09-14T12:00:00Z">Viernes, 14 de septiembre de 2018</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/albacete/cabanero-ensalza-productores-agroalimentarios-provincia-nivel-economico-pueblos-436518-1.html" rel="bookmark">Santiago Caba&ntilde;ero ensalza el papel de los productores agroalimentarios de la provincia a nivel econ&oacute;mico y como fijadores de poblaci&oacute;n en los pueblos</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column  last"><div class="content"><div class="content-body"> <div class="main-category-article cat-32"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/noticias/toledo/ayuntamiento-realizara-estudio-impacto-apartamentos-turistico-ciudad-436509-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/d49e25555142d625c1a286e05618c77f.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/d49e25555142d625c1a286e05618c77f.jpg" width="328" height="97" class="lazy"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/toledo">Toledo</a> </span> <span class="article_item_date "> - <abbr class="published" title="2018-09-14T11:37:00Z">Viernes, 14 de septiembre de 2018</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/toledo/ayuntamiento-realizara-estudio-impacto-apartamentos-turistico-ciudad-436509-1.html" rel="bookmark">El Ayuntamiento realizar&aacute; un estudio sobre el impacto de los apartamentos de uso tur&iacute;stico en la ciudad</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> </div></div></div> <div class="container row items-3  separated last"> <div class="content"><div class="content-body"> <div class="container column  first"><div class="content"><div class="content-body"> <div class="main-category-article cat-32"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/noticias/toledo/92-ciento-usuarios-satisfechos-o-piscinas-municipales-toledo-436510-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/f0c5e8e58d1e7078c5fdf12e2223f43b.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/f0c5e8e58d1e7078c5fdf12e2223f43b.jpg" width="328" height="97" class="lazy"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/toledo">Toledo</a> </span> <span class="article_item_date "> - <abbr class="published" title="2018-09-14T11:37:00Z">Viernes, 14 de septiembre de 2018</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/toledo/92-ciento-usuarios-satisfechos-o-piscinas-municipales-toledo-436510-1.html" rel="bookmark">El 92 por ciento de los usuarios est&aacute;n &lsquo;satisfechos o muy satisfechos&rsquo; con las piscinas municipales de Toledo</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column "><div class="content"><div class="content-body"> <div class="main-category-article cat-32"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/noticias/toledo/especial-trafico-seguridad-noche-patrimonio-sabado-15-septiembre-436520-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/60f660f313d2917736d8313671d03fd2.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/60f660f313d2917736d8313671d03fd2.jpg" width="328" height="97" class="lazy"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/toledo">Toledo</a> </span> <span class="article_item_date "> - <abbr class="published" title="2018-09-14T12:07:00Z">Viernes, 14 de septiembre de 2018</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/toledo/especial-trafico-seguridad-noche-patrimonio-sabado-15-septiembre-436520-1.html" rel="bookmark">Dispositivo especial de tr&aacute;fico y seguridad con motivo de la Noche del Patrimonio que se celebra este s&aacute;bado 15 de septiembre</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column  last"><div class="content"><div class="content-body"> <div class="main-category-article cat-32"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/toledo/guardia-civil-incauta-piel-ocelote-ciudad-toledo-436512-1.html" rel="bookmark">La Guardia Civil incauta una piel de ocelote en la ciudad de Toledo</a> </h2> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/toledo">Toledo</a> </span> <span class="article_item_date "> - <abbr class="published" title="2018-09-14T11:36:00Z">Viernes, 14 de septiembre de 2018</abbr></span> </div> </div> <div class="article-data clearfix"> <div class="article-intro entry-content"> <p>
                                                                    
                                    El SEPRONA de la Guardia Civil de Toledo ha intervenido una piel de ocelote a una vecina de esta ciudad que&#8230;
                                                                <span class="article-more"><a href="http://www.lacerca.com/noticias/toledo/guardia-civil-incauta-piel-ocelote-ciudad-toledo-436512-1.html">
                                        &#160;&raquo;</a></span> </p> </div> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> </div></div></div> <div class="more-news cat-23"><a href="http://www.lacerca.com/noticias/castilla_la_mancha">Más noticias...</a></div> </div> </div> </div> </div></div></div> </div> </div> </div> </aside> </div> <aside class="adzone zone-15vertical" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="12" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> <div class="printOnly"> <hr/> <p>C&#243;digo QR para acceder a esta noticia:</p> <img data-src="http://www.lacerca.com/qrcode/get_short/67yQ" alt="C&#243;digo QR" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://www.lacerca.com/qrcode/get_short/67yQ" alt="C&#243;digo QR" class="lazy" /></noscript> <hr/> </div> <div class="article-tools"> <div class="content-heading bottom-margin"><div>Herramientas</div></div> <div class="article-tools-content"> <div class="article-tools-item tag">
                        Etiquetas:
                                                                                <a href="http://www.lacerca.com/etiquetas/1/murcia" rel="tag">murcia</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/toledo" rel="tag">toledo</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/madrid" rel="tag">madrid</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/r%C3%A9gimen%20especial%20de%20trabajadores%20aut%C3%B3nomos" rel="tag">régimen especial de trabajadores autónomos</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/cantabria" rel="tag">cantabria</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/lorenzo%20amor" rel="tag">lorenzo amor</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/federaci%C3%B3n%20nacional%20de%20asociaciones%20de%20trabajadores%20aut%C3%B3nomos" rel="tag">federación nacional de asociaciones de trabajadores autónomos</a> </div> </div> <div class="article-disclaimer">
                    
                    A efectos de la información contenida en esta noticia/reportaje/artículo/etc. consulte nuestro <a href="http://www.lacerca.com/st/aviso-legal.html">Aviso Legal</a>.
                                            
                                                            </div> </div> <a name="comments"></a> <aside class="comments-block"> <div class="content-heading bottom-margin"><div>Comentarios</div></div> <div class="comment-list"> <div class="no-comments">&#161;Sea el primero en escribir un comentario!</div> </div> <a name="c_form"></a> <div class="comments-block-form"> <h3>Env&#237;enos sus comentarios</h3> <form id="comment-form" action="http://www.lacerca.com/noticias/castilla_la_mancha/total-1-autonomos-dieron-baja-junio-agosto-ata-436524-1.html#c_form" method="post"> <div class="comment-rules"> <h3>Normas de uso</h3> <ul> <li>Esta es la opini&#243;n de los internautas, no de lacerca.com</li> <li>No est&#225; permitido verter comentarios contrarios a las leyes espa&#241;olas, injuriantes o insultantes.</li> <li>Reservado el derecho a eliminar los comentarios que consideremos fuera de tema.</li> <li>Se entiende que el usuario ha leido y comprende nuestras <a href="http://www.lacerca.com/st/aviso-legal.html">condiciones de uso.</a></li> </ul> <div class="buttons"> <input type="hidden" name="iccms_comment" value="1" /> <input type="hidden" name="iccms_lang" value="es" /> <input type="hidden" name="iccms_article_id" value="436524" /> <input type="submit" class="send_button" value="Enviar comentario" /> <p class="no-indent required-info">* Campos requeridos</p> </div> </div> <div class="fields"> <div class="required"> <label for="n_ombre">Nombre*:</label> <input name="data[Comment][a_utor]" id="n_ombre" size="40" type="text" class="input" value="" /> </div> <div class="required oculto"> <label for="o_culto">No escriba nada aqu&#237;:</label> <input name="data[Comment][email]" id="o_culto" size="40" type="text" class="input" value="" /> </div> <div class="required"> <label for="c_orreo">Correo Electr&#243;nico * (No ser&#225; mostrado):</label> <input name="data[Comment][c_orreo]" id="c_orreo" size="40" type="text" class="input" value="" /> </div> <div class="required"> <label for="u_rl">P&#225;gina Web o Blog (opcional):</label> <input name="data[Comment][u_rl]" id="u_rl" size="40" type="text" class="input" value="" /> </div> <div class="required"> <label for="t_exto">Comentario *:</label> <textarea name="data[Comment][b_ody]"  id="t_exto" rows="11" cols="40" class="input"></textarea> </div> <div class="required"> <label for="n_letter" class="checkbox">Suscribir al bolet&#237;n de noticias:</label> <input type="hidden" name="data[Comment][n_letter]" value="0" id="n_letter_" /><input type="checkbox" name="data[Comment][n_letter]" id="n_letter" checked="checked" class="checkbox" /> </div> </div> <div class="limpiar_flotantes_block"></div> <div class="limpiar_flotantes_block"></div> </form> </div> <div class="limpiar_flotantes_block"></div> </aside> <aside class="related-articles"> <div class="content-heading bottom-margin"><div>Posibles art&#237;culos relacionados</div></div> <div class="banner_zona_20"> <aside class="adzone zone-20" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="18" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> </div> <div class="articles-listing"> <ul> <li class="related-article-link hentry"> <span class="date">[14/09/2018] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/castilla_la_mancha/garcia-page-mejor-12-anos-listas-espera-sanitarias-436523-1.html">Garc&#237;a-Page se congratula de que C-LM haya tenido en agosto &#8220;el mejor dato en 12 a&#241;os&#8221; en listas de espera sanitarias</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: La Cerca / EP
                                                                                                                        </span> </li> <li class="related-article-link hentry"> <span class="date">[14/09/2018] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/castilla_la_mancha/nunez-candidatura-liderar-pp-3-679-avales-miedo-436522-1.html">Francisco N&#250;&#241;ez refrenda su candidatura a liderar el PP C-LM con 3.679 avales: &#8220;No tengo miedo a nada&#8221;</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: La Cerca / EP
                                                                                                                        </span> </li> <li class="related-article-link hentry"> <span class="date">[14/09/2018] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/albacete/cabanero-ensalza-productores-agroalimentarios-provincia-nivel-economico-pueblos-436518-1.html">Santiago Caba&#241;ero ensalza el papel de los productores agroalimentarios de la provincia a nivel econ&#243;mico y como fijadores de poblaci&#243;n en los pueblos</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: <a class="source-link" href="http://www.dipualba.es/Main/noticia.aspx?id=4724" rel="nofollow external">Diputación de Albacete</a> </span> </li> <li class="related-article-link hentry"> <span class="date">[14/09/2018] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/toledo/toledo-dispositivo-trafico-seguridad-sabado-motivo-noche-patrimonio-436517-1.html">Toledo tendr&#225; un dispositivo especial de tr&#225;fico y seguridad este s&#225;bado con motivo de la Noche del Patrimonio</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: La Cerca / EP
                                                                                                                        </span> </li> <li class="related-article-link hentry"> <span class="date">[14/09/2018] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/toledo/pedira-gobierno-aclare-cancer-esperar-tres-meses-intervenidos-436483-1.html">PP pedir&#225; al Gobierno C-LM que aclare si hay enfermos de c&#225;ncer que tienen que esperar tres meses para ser intervenidos</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: La Cerca / EP
                                                                                                                        </span> </li> <li class="related-article-link hentry"> <span class="date">[13/09/2018] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/castilla_la_mancha/alcalde-presidir-pp-lm-dice-apoyara-ningun-candidato-436414-1.html">El alcalde de Guadalajara anuncia que no optar&#225; a presidir el PP de C-LM y dice que no apoyar&#225; a ning&#250;n candidato</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: La Cerca / EP
                                                                                                                        </span> </li> </ul> </div> <div class="limpiar_flotantes_block"></div> </aside> </div> <div id="model-tracker"><img data-src="http://st2.lacerca.com/model_stats/track/article/436524/1536927840/1" width="1" height="1" class="lazy" src="http://st1.lacerca.com/imagenes/api_transparent/1/1" /><noscript><img src="http://st2.lacerca.com/model_stats/track/article/436524/1536927840/1" width="1" height="1" class="lazy" /></noscript></div> </div> </div> </div> </div> </div> <div class="container sidebar column item-2 last even grid_4"> <div class="content"> <div class="content-body">          <aside> <div class="container  item-1 even first last root "> <div class="content"> <div class="content-body"> <div class="container cached-block item-1 even first last "><div class="content-body"><div class="container  item-1 even first last "> <div class="content"> <div class="content-body"> <div class="container  item-1 even first  with-heading bottom-margin"> <div class="content"> <div class="content-heading"> <div>20 Aniversario de La Cerca</div> </div> <div class="content-body"> <div class="container cached-block item-1 even first last "><div class="content-body"><div class="html_block"> <img data-src="//st1.lacerca.com/media/get/0/f689ba32ee7735d3f4a32659b6791cf3/300x57.gif" width="300" height="57" class="lazy" src="http://st1.lacerca.com/imagenes/api_transparent/300/57" /><noscript><img src="//st1.lacerca.com/media/get/0/f689ba32ee7735d3f4a32659b6791cf3/300x57.gif" width="300" height="57" class="lazy" /></noscript> </div></div></div> </div> </div> </div> <div class="container bottom-margin item-2 odd  with-heading"> <div class="content"> <div class="content-heading"> <div>Distinciones</div> </div> <div class="content-body"> <div class="container cached-block item-1 even first last "><div class="content-body"><div class="html_block"> <div style="text-align:center"><img data-src="http://st2.lacerca.com/imagenes/view/6085db143b17d9cabb8596696d84ccbd.png" width="230" height="162" class="lazy" src="http://st1.lacerca.com/imagenes/api_transparent/230/162" /><noscript><img src="http://st2.lacerca.com/imagenes/view/6085db143b17d9cabb8596696d84ccbd.png" width="230" height="162" class="lazy" /></noscript></div> </div></div></div> </div> </div> </div> <div class="container cached-block item-3 even "><div class="content-body"><div class="html_block bottom-margin"> <div style="text-align: center"> <ins data-revive-zoneid="49" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script> </div> </div></div></div> <div class="container cached-block item-4 odd "><div class="content-body"><div class="adzone zone-4"> <span class="head">Publicidad:</span> <div class="content"> <ins data-revive-zoneid="3" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script> </div> </div></div></div> <div class="container cached-block item-5 even "><div class="content-body"><div class="html_block bottom-margin"> <div style="text-align: center"><ins data-revive-zoneid="56" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div> </div></div></div> <div class="container cached-block item-6 odd "><div class="content-body"><div class="html_block bottom-margin"> <div style="text-align:center"> <ins data-revive-zoneid="50" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div> </div></div></div> <div class="container cached-block item-7 even "><div class="content-body"><div class="html_block bottom-margin"> <div style="text-align:center"> <ins data-revive-zoneid="51" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div> </div></div></div> <div class="container cached-block item-9 even "><div class="content-body"><div class="html_block bottom-margin"> <div style="text-align:center"> <ins data-revive-zoneid="52" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script> </div> </div></div></div> <div class="container cached-block item-12 odd "><div class="content-body"></div></div> <div class="container cached-block item-13 even "><div class="content-body"><div class="html_block"> <div class="banner-redes-sociales bottom-margin"> <a href="http://www.facebook.com/LaCercaNoticias" class="facebook" title="Síguenos en Facebook">Síguenos en Facebook</a> <a href="http://www.twitter.com/La_Cerca" class="twitter" title="Síguenos en Twitter">Síguenos en Twitter</a> <a href="http://www.lacerca.com/st/sindicacion.html" class="rss" title="RSS">Síguenos a través de RSS</a> <a href="http://www.youtube.com/lacercatv" class="youtube" title="Síguenos Youtube">Síguenos en Youtube</a> </div> </div></div></div> <div class="container cached-block item-16 odd "><div class="content-body"><div class="_lacerca_wdgt__ cat_view" style="height:300px; "> <div id="___lcwgt-5b9bb9fd04e1e" class="_lcwgt-widget-container"> <div id="___lcwgt-5b9bb9fd04e1e-header" class="_lcwgt-header"> <div id="___lcwgt-5b9bb9fd04e1e-maintitle" class="_lcwgt-maintitle">Noticias de actualidad</div> </div> <div id="___lcwgt-5b9bb9fd04e1e-container" class="_lcwgt-container" style="padding-bottom: 5px; height:247px;"> <div class="_lcwgt-element" id="_lcwgt-element-5b9bb9fd04e1e-436541" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/albacete/villarrobledo-llena-tradiciones-valiosas-fiestas-pabellon-diputacion-feria-436541-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">Villarrobledo llena de sus tradiciones y sus valiosas fiestas el Pabellón de la Diputación de Albacete en la Feria</div> <img class="_lcwgt-element-image lazy" data-src="http://st0.lacerca.com/imagenes/api_sq_small_thumb/a79d331457839deb0665a8c2651018d1.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">Este viernes, 14 de septiembre, el espacio ‘Conoce nuestros pueblos’, que diariamente se celebra...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:30 14/09/2018</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5b9bb9fd04e1e-436540" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/cuenca/comienzan-obras-construccion-aparcamiento-calle-astrana-marin-cuenca-436540-1.html"> <div class="_lcwgt-element-title " style="">Comienzan las obras de construcción de aparcamiento de la calle Astrana Marín en Cuenca</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">El alcalde de Cuenca, Ángel Mariscal, ha visitado las obras de construcción del parking de la...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:23 14/09/2018</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5b9bb9fd04e1e-436536" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/toledo/consistorio-pone-rutas-senderismo-mes-sacar-deporte-calle-436536-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">El Consistorio pone en marcha 8 rutas de senderismo, una cada mes, para “sacar el deporte a la calle”</div> <img class="_lcwgt-element-image lazy" data-src="http://st0.lacerca.com/imagenes/api_sq_small_thumb/13a355250c229d6ecbf4d1743377c8c2.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">El Consistorio toledano, a través del Patronato Deportivo Municipal, pone a disposición de la...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:09 14/09/2018</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5b9bb9fd04e1e-436537" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/toledo/yuncler-amplia-polideportivo-apoyo-economico-diputacion-toledo-436537-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">Yuncler amplía el polideportivo con el apoyo económico de la Diputación de Toledo</div> <img class="_lcwgt-element-image lazy" data-src="http://st0.lacerca.com/imagenes/api_sq_small_thumb/24a80444e6b5c19e77d3d255e09cf946.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">El presidente de la Diputación de Toledo ha visitado, junto al alcalde, Luis Miguel Martín, las...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:09 14/09/2018</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5b9bb9fd04e1e-436538" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/albacete/banda-sinfonica-albacete-gran-anadido-aporta-ciudad-feria-436538-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">Serrano agradece a la Banda Sinfónica de Albacete el "gran valor añadido" que aporta a la ciudad durante la feria</div> <img class="_lcwgt-element-image lazy" data-src="http://st2.lacerca.com/imagenes/api_sq_small_thumb/4bf2e57708215958fd9db0cc06775e75.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">El alcalde de Albacete, Manuel Serrano, ha agradecido al director de la Banda Sinfónica Municipal...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:09 14/09/2018</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5b9bb9fd04e1e-436539" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/senderismo-diputacion-cuenca-inicia-temporada-otono-castillejo-sierra-436539-1.html"> <div class="_lcwgt-element-title " style="">El Campus de Senderismo de la Diputación de Cuenca inicia este sábado su temporada de otoño en Castillejo de la Sierra</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">Este sábado, 15 de septiembre, se abrirá la temporada de otoño del Campus de Senderismo de la...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:09 14/09/2018</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5b9bb9fd04e1e-436535" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/espana/jovenes-iu-pedro-sanchez-ambicion-medias-plan-juvenil-436535-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">‘Jóvenes de IU’ reclama a Pedro Sánchez “ambición” y que “no se quede a medias” en su promesa de un plan de empleo juvenil</div> <img class="_lcwgt-element-image lazy" data-src="http://st0.lacerca.com/imagenes/api_sq_small_thumb/857d7ce759de529bfaff6ed9e2d5a2d8.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">Proponen al Ejecutivo socialista que “abra una Mesa de Trabajo sobre la Garantía Juvenil con los...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:07 14/09/2018</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5b9bb9fd04e1e-436532" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/presidente-dato-listas-espera-sanitarias-ultimos-doce-anos-436532-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">El presidente de Castilla-La Mancha celebra "el mejor dato de listas de espera sanitarias de los últimos doce años"</div> <img class="_lcwgt-element-image lazy" data-src="http://st0.lacerca.com/imagenes/api_sq_small_thumb/04914949012a6a89eb5281fd2780b3b5.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">Emiliano García-Page ha reiterado su compromiso con la defensa de los intereses de la región en...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:00 14/09/2018</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5b9bb9fd04e1e-436534" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/toledo/ayuntamiento-toledo-pone-rutas-mes-sacar-deporte-calle-436534-1.html"> <div class="_lcwgt-element-title " style="">El Ayuntamiento de Toledo pone en marcha 8 rutas de senderismo, una cada mes, para "sacar el deporte a la calle"</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">El Consistorio toledano, a través del Patronato Deportivo Municipal, pone a disposición de la...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">14:59 14/09/2018</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5b9bb9fd04e1e-436533" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/toledo/curso-escolar-17-000-ayudas-comedor-400-pasado-436533-1.html"> <div class="_lcwgt-element-title " style="">Castilla-La Mancha concede este curso escolar más de 17.000 ayudas de comedor, 3.400 más que el pasado</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">El consejero de Educación, Cultura y Deportes, Ángel Felpeto, ha remarcado que el Gobierno de...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">14:56 14/09/2018</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5b9bb9fd04e1e-436531" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/junta-caminos-castellar-santiago-colegio-san-juan-avila-436531-1.html"> <div class="_lcwgt-element-title " style="">Junta mejorará 5 caminos rurales de Castellar de Santiago y las instalaciones del colegio público 'San Juan de Ávila'</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">La delegada de la Junta en Ciudad Real, Carmen Olmedo, ha confirmado a la alcaldesa de Castellar...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">14:54 14/09/2018</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5b9bb9fd04e1e-436530" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/toledo/toledo-000-euros-parterres-poligono-granados-plantas-aromaticas-436530-1.html"> <div class="_lcwgt-element-title " style="">El Ayuntamiento de Toledo invierte 40.000 euros en ajardinar 4 parterres del Polígono con granados y plantas aromáticas</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">El Ayuntamiento de Toledo ha invertido 40.000 euros en ajardinar cuatro parterres del barrio de...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">14:53 14/09/2018</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5b9bb9fd04e1e-436529" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/ciudad_real/zamora-beneficiarios-programa-garantia-55-dejado-huella-ciudad-436529-1.html"> <div class="_lcwgt-element-title " style="">Pilar Zamora a los beneficiarios del II Programa 'Garantía +55': "Habéis dejado huella en la ciudad"</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">La alcaldesa de Ciudad Real, Pilar Zamora; el director provincial de Economía, Empleo y Empresas...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">14:39 14/09/2018</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5b9bb9fd04e1e-436527" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/toledo/milagros-tolon-poligono-visita-nuevos-jardines-rio-guadarrama-436527-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">Milagros Tolón destaca las inversiones realizadas y previstas en el Polígono durante la visita a los nuevos jardines de Río Guadarrama</div> <img class="_lcwgt-element-image lazy" data-src="http://st2.lacerca.com/imagenes/api_sq_small_thumb/ffe93c15cd873981e0dbc922921cb885.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">La alcaldesa de Toledo, Milagros Tolón, ha visitado este viernes las actuaciones llevadas a cabo...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">14:37 14/09/2018</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5b9bb9fd04e1e-436528" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/presidente-rus-valdelobos-demanda-igualdad-condiciones-cuenca-guadiana-436528-1.html"> <div class="_lcwgt-element-title " style="">El presidente de la CUAS Rus-Valdelobos demanda "igualdad de condiciones" para la cuenca del Guadiana</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">El presidente de la Comunidad de Usuarios de Aguas Subterráneas (CUAS) Rus-Valdelobos, Ruperto...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">14:32 14/09/2018</div> </div> </div> </div> <script type="text/javascript" src="http://www.lacerca.com/js/widgets/widget-1.js?wp_uid=5b9bb9fd04e1e&wp_cat=&wp_title=Noticias%20de%20actualidad"></script> </div></div></div> <div class="container cached-block item-17 even "><div class="content-body"><div class="adzone zone-30"> <span class="head">Publicidad:</span> <div class="content"> <ins data-revive-zoneid="29" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script> </div> </div></div></div> <div class="container cached-block item-19 even "><div class="content-body"><div class="container  item-1 even first last "> <div class="content"> <div class="content-body"> <div class="container  item-1 even first last  with-heading bottom-margin"> <div class="content"> <div class="content-heading"> <div>Especiales</div> </div> <div class="content-body"> <div class="container cached-block item-1 even first last "><div class="content-body"><div class="html_block"> <a href="/noticias/categorias/268/Feria%20de%20Albacete%202018" class="bottom-margin" title="Especial Feria de Albacete 2018"> <img data-src="http://st0.lacerca.com/imagenes/view/f88756a5da536038abc42c63da8aa0b7.png" alt="Especial Feria de Albacete 2018" width="300" height="100" style="width: 100%" class="lazy" src="http://st1.lacerca.com/imagenes/api_transparent/300/100" /><noscript><img src="http://st0.lacerca.com/imagenes/view/f88756a5da536038abc42c63da8aa0b7.png" alt="Especial Feria de Albacete 2018" width="300" height="100" style="width: 100%" class="lazy" /></noscript> </a><a href="http://www.lacerca.com/noticias/categorias/29/Entrevistas%20y%20Reportajes" title="Encuentros Digitales" class="bottom-margin"><img data-src="http://st0.lacerca.com/imagenes/view/e29ad211f4e337c0ac066286053af485.jpg" alt="Encuentros Digitales" style="width: 100%" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st0.lacerca.com/imagenes/view/e29ad211f4e337c0ac066286053af485.jpg" alt="Encuentros Digitales" style="width: 100%" class="lazy" /></noscript></a> <a href="http://www.lacerca.com/noticias/categorias/264/Empresario%20-%20Carrera%20de%20Fondo" title="Empresario Carrera de Fondo" class="bottom-margin"><img data-src="http://st1.lacerca.com/imagenes/view/047ca4c36c42b7c09a0f684a0e97c9f9.jpg" alt="Empresario Carrera de Fondo" style="width: 100%" width="300" height="100" class="lazy" src="http://st1.lacerca.com/imagenes/api_transparent/300/100" /><noscript><img src="http://st1.lacerca.com/imagenes/view/047ca4c36c42b7c09a0f684a0e97c9f9.jpg" alt="Empresario Carrera de Fondo" style="width: 100%" width="300" height="100" class="lazy" /></noscript></a> <a href="http://www.lacerca.com/noticias/categorias/266/Ciudadan%C3%ADa%20en%20Marcha%20-%20FAVA"><img data-src="http://st0.lacerca.com/imagenes/view/c77ad09c444b465749f9a438df906baa.gif" width="231" height="100" style="width:100%; height: auto;" class="bottom-margin lazy" src="http://st1.lacerca.com/imagenes/api_transparent/231/100" /><noscript><img src="http://st0.lacerca.com/imagenes/view/c77ad09c444b465749f9a438df906baa.gif" width="231" height="100" style="width:100%; height: auto;" class="bottom-margin lazy"/></noscript></a> <a href="http://www.lacerca.com/noticias/categorias/262/Defiende%20tus%20derechos" title="Defiende tus derechos" class="bottom-margin"><img data-src="http://st1.lacerca.com/imagenes/view/567bd0ac9ebe5068781c202bfb383f5e.jpg" alt="Defiende tus derechos" style="width: 100%" width="300" height="100" class="lazy" src="http://st1.lacerca.com/imagenes/api_transparent/300/100" /><noscript><img src="http://st1.lacerca.com/imagenes/view/567bd0ac9ebe5068781c202bfb383f5e.jpg" alt="Defiende tus derechos" style="width: 100%" width="300" height="100" class="lazy" /></noscript></a> <a href="http://www.lacerca.com/etiquetas/1/Premios%20Solidarios" title="Premios Solidarios" class="bottom-margin"><img data-src="http://www.lacerca.com/imagenes/view/9c0090365ae214beefd85a8ca8ea4e04.jpg" alt="Premios Solidarios" style="width: 100%" width="300" height="100" class="lazy" src="http://st1.lacerca.com/imagenes/api_transparent/300/100" /><noscript><img src="http://www.lacerca.com/imagenes/view/9c0090365ae214beefd85a8ca8ea4e04.jpg" alt="Premios Solidarios" style="width: 100%" width="300" height="100" class="lazy" /></noscript></a> <a href="http://www.lacerca.com/noticias/categorias/230/Emprendedores%20de%20Castilla-La%20Mancha%20en%20la%20Red" title="Emprendedores de Castilla-La Mancha en la Red" class="bottom-margin"><img data-src="http://www.lacerca.com/media/get/0/f145b994f809a3b9684335532fc8d8c6/banner-emprendedores-clm---300x100.jpg" alt="Emprendedores de Castilla-La Mancha en la Red" style="width: 100%" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://www.lacerca.com/media/get/0/f145b994f809a3b9684335532fc8d8c6/banner-emprendedores-clm---300x100.jpg" alt="Emprendedores de Castilla-La Mancha en la Red" style="width: 100%" class="lazy" /></noscript></a> <a href="http://www.lacerca.com/noticias/categorias/231/Motivando%20Conciencias" title="Especial Motivando Conciencias" class="bottom-margin"><img data-src="http://www.lacerca.com/media/get/0/3fd0a568d47ba7853d4690649c077278/banner-motivando-conciencias---300x100.jpg" alt="Especial Motivando Conciencias" style="width: 100%" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://www.lacerca.com/media/get/0/3fd0a568d47ba7853d4690649c077278/banner-motivando-conciencias---300x100.jpg" alt="Especial Motivando Conciencias" style="width: 100%" class="lazy" /></noscript></a> <a href="http://www.lacerca.com/noticias/categorias/229/Tertulianos%20en%20la%20Red" title="Tertulianos en La Red" class="bottom-margin"><img data-src="http://www.lacerca.com/media/get/0/39747ae629ef6b354a9257980113a220/banner-tertulianos-en--la-red-300x100.jpg" alt="Tertulianos en la Red" style="width: 100%" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://www.lacerca.com/media/get/0/39747ae629ef6b354a9257980113a220/banner-tertulianos-en--la-red-300x100.jpg" alt="Tertulianos en la Red" style="width: 100%" class="lazy" /></noscript></a> <a href="http://www.lacerca.com/noticias/categorias/166/Ganader%C3%ADas%20y%20Toros" class="bottom-margin"><img data-src="http://st1.lacerca.com/media/get/0/1f53083af21cda1f26ec19f4e236744f/banner-mundo-taurino-2.jpg" class=" lazy" width="300" height="117" src="http://st2.lacerca.com/imagenes/api_transparent/300/117" /><noscript><img src="http://st1.lacerca.com/media/get/0/1f53083af21cda1f26ec19f4e236744f/banner-mundo-taurino-2.jpg" class=" lazy" width="300" height="117"/></noscript></a> <a href="http://www.lacerca.com/noticias/categorias/245/Motivando%20Conciencias%20-%20Cruz%20Roja" title="Especial Motivando Conciencias - Cruz Roja" class="bottom-margin"><img data-src="http://st0.lacerca.com/imagenes/view/018a83c0a7ec28c7245dd5d47ca9d5b4.jpg" alt="Especial Motivando Conciencias - Cruz Roja" style="width: 100%" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st0.lacerca.com/imagenes/view/018a83c0a7ec28c7245dd5d47ca9d5b4.jpg" alt="Especial Motivando Conciencias - Cruz Roja" style="width: 100%" class="lazy" /></noscript></a> <a href="http://www.lacerca.com/videos/" title="La Cerca TV - Multimedia"><img data-src="http://st1.lacerca.com/imagenes/view/ca1929c61ca9c9f5f5295e40a2cc49d6.jpg" alt="La Cerca TV - Multimedia" style="width: 100%" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st1.lacerca.com/imagenes/view/ca1929c61ca9c9f5f5295e40a2cc49d6.jpg" alt="La Cerca TV - Multimedia" style="width: 100%" class="lazy" /></noscript></a> </div></div></div> </div> </div> </div> </div> </div> </div></div></div> <div class="container cached-block item-20 odd "><div class="content-body"><div class="container  item-20 odd last  with-heading bc-dark-grey bottom-margin pad-content"> <div class="content"> <div class="content-heading"> <div>Vídeo Aleatorio</div> </div> <div class="content-body"> <div class="category-view-listing cat-91  item-1 even first last  left-title serif-title" id=""> <div class="container row items-1  first last"> <div class="content"><div class="content-body"> <div class="container column  first last"><div class="content"><div class="content-body"> <div class="main-category-article cat-100 last"> <div class="main-category-article-container hentry"> <div class="article-head"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/videos/actualidad/restos-franco-valle-caidos-24380.html"> <img data-src="http://st1.lacerca.com/imagenes/api_h_medium_thumb_video/216191cecf89df22aa2c8d57dae9fa54.jpg" width="328" height="211" class="lazy" src="http://st2.lacerca.com/imagenes/api_transparent/328/211" /><noscript><img src="http://st1.lacerca.com/imagenes/api_h_medium_thumb_video/216191cecf89df22aa2c8d57dae9fa54.jpg" width="328" height="211" class="lazy" /></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/categorias/100/Noticias%20de%20actualidad">Noticias de actualidad</a> </span> <span class="article_item_date"> - <abbr class="published" title="2018-08-24T16:32:22Z">Viernes, 24 de agosto de 2018</abbr></span> </div> <h2 class="article-title entry-title size_-1"><a href="http://www.lacerca.com/videos/actualidad/restos-franco-valle-caidos-24380.html" rel="bookmark">&#8203;El Gobierno aprueba la exhumaci&#243;n de los restos de Franco del Valle de los Ca&#237;dos</a> </h2> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> </div></div></div> </div> </div> </div> </div></div></div> <div class="container cached-block item-21 even "><div class="content-body"><div class="html_block"> <a class="bottom-margin" href="http://economiadigital.lacerca.com"><img data-src="http://st1.lacerca.com/media/get/0/4439d3f195cafdddf33242b30ef326ef/banner-economia-digital-300x90.gif" alt="Economía Digital" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st1.lacerca.com/media/get/0/4439d3f195cafdddf33242b30ef326ef/banner-economia-digital-300x90.gif" alt="Economía Digital" class="lazy" /></noscript></a> </div></div></div> <div class="container cached-block item-22 odd "><div class="content-body"><div class="html_block"> <div class="bottom-margin"> <div class="fb-like-box" data-href="http://www.facebook.com/lacercanoticias" data-width="300" data-height="85" data-show-faces="true" data-border-color="#cccccc" data-stream="false" data-header="false"></div> </div> </div></div></div> <div class="container cached-block item-23 even "><div class="content-body"><div class="html_block"> <div class="bottom-margin"> <div class="g-plus" data-href="//plus.google.com/109452798440143960288" data-rel="publisher"></div> </div> </div></div></div> <div class="container cached-block item-24 odd "><div class="content-body"><div class="html_block"> <a class="bottom-margin" href="http://turismo.lacerca.com"><img data-src="http://st1.lacerca.com/media/get/0/8aa03e8cd4a8764ed42c98524bccb276/banner-turismo-300x90.png" alt="Turismo en Castilla-La Mancha, Casas Rurales, Hoteles, Gastronomía" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st1.lacerca.com/media/get/0/8aa03e8cd4a8764ed42c98524bccb276/banner-turismo-300x90.png" alt="Turismo en Castilla-La Mancha, Casas Rurales, Hoteles, Gastronomía" class="lazy" /></noscript></a> </div></div></div> <div class="container cached-block item-25 even "><div class="content-body"><div class="adzone zone-19"> <span class="head">Publicidad:</span> <div class="content"> <ins data-revive-zoneid="17" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script> </div> </div></div></div> <div class="container cached-block item-26 odd last "><div class="content-body"><div class="adzone zone-23"> <span class="head">Publicidad:</span> <div class="content"> <ins data-revive-zoneid="21" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script> </div> </div></div></div> </div> </div> </div></div></div> </div> </div> </div> </aside> </div> </div> </div> <div class="limpiar_flotantes_block clear"></div> </div> </div> </div> </div> <div class="limpiar_flotantes"></div> </div> <div id="publicidad_inferior"> <div class="banner_zona_2"> <aside class="adzone zone-31no-text" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="31" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> </div> <div class="banner_zona_8"> <aside class="adzone zone-32no-text" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="32" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> </div> <div class="limpiar_flotantes_block"></div> </div> <footer id="pie_pagina"> <div class="vcard lacerca"> <a class="lacerca-logo-pie" rel="external" href="http://www.lacerca.org"><img class="logo photo lazy" data-src="http://www.lacerca.com/img/misc/lacerca.png" alt="Logotipo La Cerca" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img class="logo photo lazy" src="http://www.lacerca.com/img/misc/lacerca.png" alt="Logotipo La Cerca"/></noscript></a> <span class="fn org">Grupo de Comunicaci&oacute;n La Cerca</span><br/> <span class="adr"> <span class="street-address"><abbr class="type" title="work">
                c/ Tesifonte Gallego, 4 - 1º Dcha.</abbr></span><br/> <span class="street-address"><abbr class="type" title="postal">Apdo. Correos <span class="post-office-box">7014</span></abbr></span> <br/> <span class="postal-code">02080</span> <span class="locality">Albacete</span> (<span class="country-name">ESPA&Ntilde;A</span>)<br/> </span> <a class="url" rel="external" href="http://www.lacerca.org">www.lacerca.org</a> - <script type="text/javascript">eval(unescape('%64%6f%63%75%6d%65%6e%74%2e%77%72%69%74%65%28%27%3c%61%20%68%72%65%66%3d%22%6d%61%69%6c%74%6f%3a%6c%61%63%65%72%63%61%40%6c%61%63%65%72%63%61%2e%63%6f%6d%22%20%63%6c%61%73%73%3d%22%65%6d%61%69%6c%22%3e%6c%61%63%65%72%63%61%40%6c%61%63%65%72%63%61%2e%63%6f%6d%3c%2f%61%3e%27%29%3b'))</script> </div> <div class="vcard ideas">
        Dise&ntilde;o y programaci&oacute;n: <br/> <span class="fn org">Ideas Comunicaci&oacute;n</span><br/> <a class="ideas-logo-pie url" rel="external" href="http://www.ideascomunicacion.com"><img class="logo photo lazy" data-src="http://www.lacerca.com/img/misc/ideascomunicacion.png" alt="Logotipo Ideas Comunicaci&oacute;n" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img class="logo photo lazy" src="http://www.lacerca.com/img/misc/ideascomunicacion.png" alt="Logotipo Ideas Comunicaci&oacute;n"/></noscript></a> </div> <div class="menu_pie"> <a href="http://www.lacerca.com/st/staff.html">Informaci&oacute;n societaria y staff</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/st/quienes_somos.html">&iquest;Qui&eacute;nes somos?</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/contacto.html">Contacto</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/st/aviso-legal.html">Aviso Legal</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/st/politica_cookies.html">Cookies</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/">Versi&oacute;n para m&oacute;viles</a> </div> <div class="social"> <a class="rss" href="http://www.lacerca.com/st/sindicacion.html">Sindicaci&oacute;n (RSS):</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a class="microformatos" href="http://www.lacerca.com/st/microformatos.html">Microformatos:</a> </div> <div class="limpiar_flotantes_block"></div> </footer> </div> </div> <div class="banner_zones"> </div> <script type="text/javascript">
        <!--
        IcCMS.FrontEnd.run.bind(IcCMS.FrontEnd);

        var flashInfo = $$('.flash_info')[0];
        if(flashInfo){
            if(Browser.Plugins.Flash.version < 9){
                flashInfo.setStyle('display', 'block');
            }
            else
            {
                flashInfo.setStyle('display', 'none');
            }
        }
        // -->
    </script> <div id="spixel"></div> </body> </html>