<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es"> <head> <meta charset="utf-8" /> <title>El inicio en el consumo de alcohol en Castilla-La Mancha es a los 16,6 años, según una encuesta del Ministerio - Noticias de Ciudad Real - La Cerca</title> <meta name="description" content="El inicio en el consumo de alcohol en Castilla-La Mancha es a los 16,6 a&#241;os y m&#225;s de la mitad de los consumidores asegura haber tenido una borrachera en el &#250;ltimo mes, seg&#250;n la &#250;ltima encuesta sobre alcohol y drogas publicada por el Ministerio de Sanidad. El mismo informe se&#241;ala a la regi&#243;n" /> <meta name="keywords" content="inicio, consumo, alcohol, 16, 6, anos, segun, encuesta, ministerio" /> <meta name="Generator" content="IcCMS - www.ideascomunicacion.com - (c) Ideas Comunicación - Todos los derechos reservados" /> <meta http-equiv="Content-Language" content="es" /> <meta name="language" content="es" /> <meta property="og:language" content="es" /> <meta name="robots" content="index, follow" /> <link rel="pingback" href="http://www.lacerca.com/xmlrpc" /> <link rel="alternate" media="handheld" href="http://www.lacerca.com/noticias/ciudad_real/consumo-alcohol-16-6-anos-segun-encuesta-ministerio-453267-1.html" /> <link rel="alternate" type="application/rss+xml" title="La Cerca" href="http://www.lacerca.com/noticias/rss.xml" id="gallery"/> <link rel="alternate" type="application/rss+xml" title="La Cerca - Castilla-La Mancha" href="http://www.lacerca.com/categorias/rss/23" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Albacete" href="http://www.lacerca.com/categorias/rss/24" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Universidad" href="http://www.lacerca.com/categorias/rss/27" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Cultura" href="http://www.lacerca.com/categorias/rss/28" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Entrevistas y Reportajes" href="http://www.lacerca.com/categorias/rss/29" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Ciudad Real" href="http://www.lacerca.com/categorias/rss/30" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Cuenca" href="http://www.lacerca.com/categorias/rss/31" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Toledo" href="http://www.lacerca.com/categorias/rss/32" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2014" href="http://www.lacerca.com/categorias/rss/220" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Guadalajara" href="http://www.lacerca.com/categorias/rss/33" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Opini&oacute;n" href="http://www.lacerca.com/categorias/rss/34" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Espa&ntilde;a" href="http://www.lacerca.com/categorias/rss/35" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Editorial" href="http://www.lacerca.com/categorias/rss/37" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Econom&iacute;a" href="http://www.lacerca.com/categorias/rss/38" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - &Aacute;ngel Tejada" href="http://www.lacerca.com/categorias/rss/139" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Julio Virseda" href="http://www.lacerca.com/categorias/rss/140" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Jos&eacute; Mar&iacute;a Roncero" href="http://www.lacerca.com/categorias/rss/141" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Jos&eacute; Francisco Rold&aacute;n" href="http://www.lacerca.com/categorias/rss/142" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Econom&iacute;a Digital" href="http://www.lacerca.com/categorias/rss/143" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Turismo en Castilla-La Mancha" href="http://www.lacerca.com/categorias/rss/163" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Portada Principal" href="http://www.lacerca.com/categorias/rss/1" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Sector agropecuario" href="http://www.lacerca.com/categorias/rss/203" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Expovicaman 2013" href="http://www.lacerca.com/categorias/rss/204" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Expovicaman 2013" href="http://www.lacerca.com/categorias/rss/205" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2013" href="http://www.lacerca.com/categorias/rss/208" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - I Cumbre Internacional del Vino" href="http://www.lacerca.com/categorias/rss/214" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - II Cumbre Internacional del Vino" href="http://www.lacerca.com/categorias/rss/226" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Especial Turismo de CLM 2015" href="http://www.lacerca.com/categorias/rss/227" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2015" href="http://www.lacerca.com/categorias/rss/237" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Especial Sector Vitivin&iacute;cola" href="http://www.lacerca.com/categorias/rss/238" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Elecciones 26J - 2016" href="http://www.lacerca.com/categorias/rss/241" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2016" href="http://www.lacerca.com/categorias/rss/244" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2017" href="http://www.lacerca.com/categorias/rss/249" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2018" href="http://www.lacerca.com/categorias/rss/268" /> <link rel="shortcut icon" href="http://www.lacerca.com/favicon.ico" type="image/x-icon" /> <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <![endif]--> <link rel="canonical" href="http://www.lacerca.com/noticias/ciudad_real/consumo-alcohol-16-6-anos-segun-encuesta-ministerio-453267-1.html"/> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@La_Cerca" /> <meta property="og:type" content="article" /> <meta property="og:title" content="El inicio en el consumo de alcohol en Castilla-La Mancha es a los 16,6 a&ntilde;os, seg&uacute;n una encuesta del Ministerio" /> <meta property="og:description" content="El inicio en el consumo de alcohol en Castilla-La Mancha es a los 16,6 a&ntilde;os y m&aacute;s de la mitad de los consumidores asegura haber tenido una borrachera en el &uacute;ltimo mes, seg&uacute;n la &uacute;ltima encuesta sobre alcohol y drogas publicada por el Ministerio de Sanidad. El mismo informe se&ntilde;ala a la regi&oacute;n" /> <meta property="og:url" content="http://www.lacerca.com/noticias/ciudad_real/consumo-alcohol-16-6-anos-segun-encuesta-ministerio-453267-1.html" /> <meta property="og:site_name" content="La Cerca" /> <meta property="og:image" content="http://www.lacerca.com/imagenes/api_h_thumb_20aniv/b56a77951208298f7cfec36f8a67db25.jpg" /> <link rel="image_src" href="http://www.lacerca.com/imagenes/api_h_thumb/b56a77951208298f7cfec36f8a67db25.jpg" /> <meta name="medium" content="news" /> <meta name="viewport" content="width=995" /> <meta property="fb:page_id" content="148541876078" /> <meta property="fb:app_id" content="183967301644474" /> <link href="https://plus.google.com/109452798440143960288" rel="publisher" /> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <meta name="msvalidate.01" content="F71852BC6D62CED01A8ADEDFD91536E7" /> <link href="http://st0.lacerca.com/iccomp.php?q=css/iccms_frontend.css&amp;v=fd16a8d00c79d9a555969e00e46af656a0c76908" rel="stylesheet" type="text/css"/> <link href="http://st2.lacerca.com/iccomp.php?q=css/iccms_print.css&amp;v=fd16a8d00c79d9a555969e00e46af656a0c76908" rel="stylesheet" type="text/css" media="print" /> <!--[if IE 6]>
    <link href="http://st1.lacerca.com/iccomp.php?q=css/iccms_frontend_ie6.css&amp;v=fd16a8d00c79d9a555969e00e46af656a0c76908" rel="stylesheet" type="text/css"/>
    <![endif]--> <!--[if lte IE 7]>
    <link href="http://st1.lacerca.com/iccomp.php?q=css/iccms_frontend_ie7.css&amp;v=fd16a8d00c79d9a555969e00e46af656a0c76908" rel="stylesheet" type="text/css"/>
    <![endif]--> <!--[if lte IE 8]>
    <link href="http://st0.lacerca.com/iccomp.php?q=css/iccms_frontend_ie8.css&amp;v=fd16a8d00c79d9a555969e00e46af656a0c76908" rel="stylesheet" type="text/css"/>
    <![endif]--> <!--[if lte IE 9]>
    <link href="http://st0.lacerca.com/iccomp.php?q=css/iccms_frontend_ie9.css&amp;v=fd16a8d00c79d9a555969e00e46af656a0c76908" rel="stylesheet" type="text/css"/>
    <![endif]--> <link href="http://st0.lacerca.com/iccomp.php?q=js/videojs/video-js.css,js/videojs/vast.plugin.css&amp;v=fd16a8d00c79d9a555969e00e46af656a0c76908" rel="stylesheet" type="text/css"/> <script src="http://st1.lacerca.com/iccomp.php?j=0&amp;q=js/mediaplayer/jwplayer.js&amp;v=fd16a8d00c79d9a555969e00e46af656a0c76908" type="text/javascript"></script> <link href="http://st0.lacerca.com/iccomp.php?q=js/videojs/video-js.css,js/videojs/vast.plugin.css&amp;v=fd16a8d00c79d9a555969e00e46af656a0c76908" rel="stylesheet" type="text/css"/> <script src="http://st0.lacerca.com/iccomp.php?q=js/videojs/combined.video.js,js/videojs/vast.plugin.js&amp;v=fd16a8d00c79d9a555969e00e46af656a0c76908" type="text/javascript"></script> <script src="http://st2.lacerca.com/iccomp.php?j=0&amp;q=js/modernizr.custom.49652.js,js/mobile-detect.js,js/mobile-detect-modernizr.js,js/swfobject/swfobject.js,js/iccms/frontend/mootools-core-1.5.0.js,js/iccms/frontend/mootools-more-1.5.0.js&amp;v=fd16a8d00c79d9a555969e00e46af656a0c76908" type="text/javascript"></script> <script src="http://st1.lacerca.com/iccomp.php?q=js/audioplayer/audio-player.js,js/iccms/frontend/calendar.js,js/charts/js/adapters/standalone-framework.src.js,js/charts/js/highcharts.src.js,js/mediaplayer/jwplayer.js,js/videojs/combined.video.js,js/videojs/vast.plugin.js,js/iccms/iccms-base.js.php,js/iccms/frontend/gallery/gallery.js,js/iccms/frontend/videogallery/videogallery.js,js/iccms/frontend/iccms_utf8.js,js/iccms/frontend/iccms_frontend.js,js/cookieconsent/plugin.js,js/iccms/frontend/lazy_load_img.js&amp;v=fd16a8d00c79d9a555969e00e46af656a0c76908" type="text/javascript"></script> <script src="http://st1.lacerca.com/iccomp.php?j=0&amp;q=js/astrack/astrack.js&amp;v=fd16a8d00c79d9a555969e00e46af656a0c76908" type="text/javascript"></script> <link href="http://st1.lacerca.com/iccomp.php?q=js/cookieconsent/style.css&amp;v=fd16a8d00c79d9a555969e00e46af656a0c76908" rel="stylesheet" type="text/css"/> <style type="text/css" media="screen">
    .printOnly {
        display: none;
    }
</style> <script type="text/javascript">
        WebFontConfig = {
            google: { families: [ 'Open+Sans:400,400italic,700,700italic:latin', 'Merriweather:400,400italic,700,700italic:latin' ] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
                    '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })();
    </script> <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        
        ga('create', 'UA-158034-4', 'auto');
        
        ga('send', 'pageview');

    </script> <script type="text/plain" class="cc-onconsent-social">(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=183967301644474";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script> <script type="text/plain" class="cc-onconsent-social" src="http://platform.twitter.com/widgets.js"></script> <script type="text/plain" class="cc-onconsent-social" src="https://apis.google.com/js/plusone.js">
      {lang: 'es'};
</script> <script type="text/javascript">
    var _paq = _paq || [];
    // tracker methods like "setCustomDimension" should be called before "trackPageView"
    _paq.push(["setCookieDomain", "*.lacerca.com"]);
    _paq.push(["setDomains", ["*.lacerca.com"]]);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function() {
        var u="//pws.lacerca.com/";
        _paq.push(['setTrackerUrl', u+'piwik.php']);
        _paq.push(['setSiteId', '2']);
        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
        g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
    })();
</script> </head> <body class="cat-30 azulclaro"> <div id="fb-root"></div> <div id="posicion-publicidad-superior"></div> <script type='text/javascript'>
    window.addEvent('domready', function() {
        var p_c = $('posicion-publicidad-superior');

        if(p_c) {

            document.writeText = document.write;

            document.write = function(parameter) {
                if (!parameter) return;

                var scriptPattern = /ads\.lacerca\.com/;
                if (scriptPattern.test(parameter)) {
                    if (p_c) {
                        p_c.appendHTML(parameter, "before");
                        p_c.setStyle('display', 'none')
                    }
                }
                else{
                    document.writeText(parameter);
                }
            };

            var m3_u = (location.protocol == 'https:' ? 'https://ads.lacerca.com/delivery/ajs.php' : 'http://ads.lacerca.com/delivery/ajs.php');
            var m3_r = Math.floor(Math.random() * 99999999999);
            var tagline = '';
            if (!document.MAX_used) document.MAX_used = ',';
            tagline += m3_u;
                        tagline += "?what=";
                                    tagline += "m4rg3n3s_ciudad_real_articles_view|m4rg3n3s_ciudad_real|";
                        tagline += "m4rg3n3s_castilla_la_mancha_articles_view|m4rg3n3s_castilla_la_mancha|";
                        tagline += "m4rg3n3s_noticias_articles_view|m4rg3n3s_noticias|";
            
            tagline += "m4rg3n3s_noticias|m4rg3n3s";
                        tagline += "&zoneid=41&amp;block=1";
            tagline += '&amp;cb=' + m3_r;
            if (document.MAX_used != ',') tagline += "&amp;exclude=" + document.MAX_used;
            tagline += document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&amp;charset=' + document.characterSet : '');
            tagline += "&amp;loc=" + escape(window.location);
            if (document.referrer) tagline += "&amp;referer=" + escape(document.referrer);
            if (document.context) tagline += "&context=" + escape(document.context);
            if (document.mmm_fo) tagline += "&amp;mmm_fo=1";

            var script = document.createElement('script');
            script.src = tagline;
            document.head.appendChild(script);
        }
    });
</script> <div id="borde_contenedor"> <div id="contenedor_cuerpo"> <div id="gotomobile"></div> <header class="with-category "> <div id="ultima_modificacion"><div> <div id="cuadro_busqueda"> <form action="http://www.lacerca.com/buscar" method="post"> <label for="input_busqueda">B&#250;squeda:</label><input class="input_busqueda" id="input_busqueda" type="text" name="query" value="Buscar..."/> <input type="hidden" name="page" value="1"/> <button type="submit">Buscar</button> </form> </div> <div class="items"> <a href="http://www.lacerca.com/st/boletin.html" title="Suscribirse a nuestro bolet&iacute;n de noticias">Suscríbase</a> | <a href="http://www.lacerca.com/st/version_movil.html" title="Acceda a la versi&oacute;n para tel&eacute;fonos m&oacute;viles de La Cerca">Versión móvil</a> | &#218;ltima modificaci&#243;n: <span>23 de enero de 2019 / 16:35 h.</span> |
                                
                <a href="http://www.lacerca.com/noticias/hemeroteca">Hemeroteca</a> |
            </div> <div id="barra_redes_sociales"> <a href="http://www.facebook.com/LaCercaNoticias" class="facebook" title="Facebook">Visitanos en Facebook</a> <a href="http://www.twitter.com/La_Cerca" class="twitter" title="Twitter">S&iacute;guenos en Twitter</a> <a href="http://www.lacerca.com/st/sindicacion.html" class="rss" title="RSS">RSS de noticias</a> <a href="http://www.youtube.com/lacercatv" class="youtube" title="Youtube">Canal en Youtube</a> </div> <div class="limpiar_flotantes_block"></div> </div></div> <div id="logo_container"> <div id="logo_la_cerca"><a href="http://www.lacerca.com/"><h1>La Cerca, tus noticias de Espa&#241;a, Castilla-La Mancha, Albacete, Cuenca, Ciudad Real, Toledo y Guadalajara</h1></a></div> <div id="logo_message"><h2>Desde 1998, el periódico decano de la prensa digital multimedia en Castilla-La Mancha</h2></div> <div id="barra_portadas_header"> <h3>
                        Otras portadas:
                    </h3> <ul> <li class="clm"><a title="Ir a portada de Castilla-La Mancha" href="http://www.lacerca.com/noticias/castilla_la_mancha">C-LM</a></li> <li class="albacete"><a title="Ir a portada de Albacete" href="http://www.lacerca.com/noticias/albacete">Albacete</a></li> <li class="ciudadreal"><a title="Ir a portada de Ciudad Real" href="http://www.lacerca.com/noticias/ciudad_real">Ciudad Real</a></li> <li class="cuenca"><a title="Ir a portada de Cuenca" href="http://www.lacerca.com/noticias/cuenca">Cuenca</a></li> <li class="guadalajara"><a title="Ir a portada de Guadalajara" href="http://www.lacerca.com/noticias/guadalajara">Guadalajara</a></li> <li class="toledo"><a title="Ir a portada de Toledo" href="http://www.lacerca.com/noticias/toledo">Toledo</a></li> <li class="lacercatv"><a title="Ir a La Cerca TV" href="http://www.lacerca.com/videos/">TV ▶</a></li> </ul> </div> </div> <div id="contenedor_barras_menu"> <nav id="barra_menu"><div> <div id="menu_selector"><div><div></div></div></div> <div id="barra_menu_fondo"></div> <ul class=" menu-pane"><li class="hide "><a class="has-childs " href="http://www.lacerca.com/">Portada</a><ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/noticias/categorias/37/Editorial">Editorial</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/opinion">Columnas / Opini&#243;n / Cartas de los Lectores</a></li> </ul></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/espana">Nacional</a></li> <li class=""><a class="has-childs " href="http://www.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a><ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/albacete">Albacete</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/ciudad_real">Ciudad Real</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/cuenca">Cuenca</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/guadalajara">Guadalajara</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/noticias/toledo">Toledo</a></li> </ul></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/sector_agropecuario">Sector Agropecuario</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/universidad">Universidad</a></li> <li class=""><a class="has-childs " href="http://www.lacerca.com/noticias/categorias/38/Econom%C3%ADa">Econom&#237;a</a><ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/noticias/categorias/38/Econom%C3%ADa">Noticias de Econom&#237;a</a></li> <li class="latest "><a class="" href="http://economiadigital.lacerca.com">Econom&#237;a Digital - Peri&#243;dico de la FCEEAB</a></li> </ul></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/28/Cultura">Cultura</a></li> <li class=""><a class="has-childs " href="http://turismo.lacerca.com">Turismo</a><ul class=" menu-pane"><li class="hide "><a class="" href="http://turismo.lacerca.com">Actualidad Tur&#237;stica</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/166/ganaderias_toros">Mundo Taurino</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/221/IV%20Centenario%20de%20la%20Segunda%20Parte%20de%20El%20Quijote">IV Centenario de la Segunda Parte de El Quijote</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/noticias/categorias/222/V%20Centenario%20de%20Santa%20Teresa%20de%20Jes%C3%BAs">V Centenario del nacimiento de Santa Teresa de Jes&#250;s</a></li> </ul></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/29/Entrevistas%20y%20Reportajes">Encuentros Digitales</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/videos/">La Cerca TV</a></li> </ul> <div class="limpiar_flotantes"></div> </div></nav> <div id="contenedor_barras_inferiores"> <div id="barra_submenu"> <div id="category-name-container"> <div id="category-name" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"> <div class="breadcrumb"> <a href="http://www.lacerca.com/" rel="tag" itemprop="url" class=""><span itemprop="title">Noticias</span></a>
                                                                                                                                    &nbsp;&gt;&nbsp;
                                                                                                                                                                

                                                                    <a href="http://www.lacerca.com/noticias/castilla_la_mancha" rel="tag" itemprop="url" class=""><span itemprop="title">Castilla-La Mancha</span></a>
                                                                                                                                                                                                                                                                &nbsp;
                            </div> <div class="main"> <a href="http://www.lacerca.com/noticias/ciudad_real" rel="tag" itemprop="url" class="last"><span itemprop="title">Ciudad Real</span></a> </div> </div> </div> </div> <div id="barra_el_tiempo"> <div class="tiempo-title"> <span>El Tiempo:</span> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/02003/Albacete" title="poco nuboso / intervalos nubosos con lluvia escasa"> <span>
            AB
        </span> <div class="weather small intervalos-nubosos-lluvia-debil">poco nuboso / intervalos nubosos con lluvia escasa</div> </a> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/13034/Ciudad%20Real" title="nuboso / poco nuboso"> <span>
            CR
        </span> <div class="weather small nuboso">nuboso / poco nuboso</div> </a> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/16078/Cuenca" title="muy nuboso / muy nuboso con lluvia escasa"> <span>
            CU
        </span> <div class="weather small cubierto-lluvia-debil">muy nuboso / muy nuboso con lluvia escasa</div> </a> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/19130/Guadalajara" title="nuboso con lluvia escasa / nuboso"> <span>
            GU
        </span> <div class="weather small nuboso-lluvia-debil">nuboso con lluvia escasa / nuboso</div> </a> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/45168/Toledo" title="poco nuboso / intervalos nubosos"> <span>
            TO
        </span> <div class="weather small intervalos-nubosos">poco nuboso / intervalos nubosos</div> </a> </div> </div> <div class="submenu-content derecha"> <ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/noticias/categorias/37/Editorial">Editorial</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/opinion">Columnas / Opini&#243;n / Cartas de los Lectores</a></li> </ul> <div class="limpiar_flotantes"></div> </div> <div id="barra_ultimas_noticias"><div> <span class="ultimas_noticias_title">&Uacute;ltima hora:</span> <span id="ultimas_noticias_bar_item"><i>Cargando...</i></span> </div></div> <div class="limpiar_flotantes"></div> </div> </div> <div class="limpiar_flotantes"></div> <div class="videos-expandable-menu expand"> <div class="videos-nav"> <div class="videos-nav-logo"><a href="http://www.lacerca.com/videos" rel="tag">La Cerca TV</a></div> <div class="videos-nav-menu"> <ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/videos">&#218;ltimos v&#237;deos</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/sector_agropecuario">Sector Agropecuario</a></li> <li class=""><a class="" href="http://www.lacerca.com/videos/categorias/93/1/encuentros_digitales">Encuentros Digitales</a></li> <li class=""><a class="" href="http://www.lacerca.com/videos/categorias/105/1/artesania">Artesan&#237;a y Oficios</a></li> <li class=""><a class="" href="http://www.lacerca.com/videos/categorias/107/1/Cultura">Cultura</a></li> <li class=""><a class="" href="http://www.lacerca.com/videos/categorias/106/1/Turismo">Turismo</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/166/ganaderias_toros">Toros</a></li> <li class="latest "><span class="menu-item-empty">Especiales</span><ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/noticias/feria_de_albacete">Feria de Albacete</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/186/Fenavin">FENAVIN</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/121/Espa%C3%B1a%20Original">Espa&#241;a Original 2010</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/111/Congreso%20de%20Gastronom%C3%ADa%20de%20Castilla-La%20Mancha">Congreso de Gastronom&#237;a</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/noticias/categorias/119/II%20Convenci%C3%B3n%20Cambio%20Clim%C3%A1tico%20y%20Sostenibilidad">II Convenci&#243;n Cambio Clim&#225;tico</a></li> </ul></li> <li class="limpiar_flotantes_block"></li> </ul> <div class="limpiar_flotantes_block"></div> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="video-gallery-container no-populate"> <div class="iccms_videogallery_simplelist frontpage frontend"> <div class="iccms_videogallery_simplelist_items"> <div> <div class="iccms_videogallery_list_item last full_height"> <div class="iccms_videogallery_list_item_image_container"> <div class="iccms_videogallery_list_item_image"><a href="http://www.lacerca.com/videos/fitur_2019_albacete/chinchilla-pasado-presente-futuro-25699.html"><img data-src="http://st2.lacerca.com/imagenes/video_thumb_2/d2f76e674a0b165631d83221e70bc8f8.jpg" alt="Miniatura del vídeo" class="lazy"  src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st2.lacerca.com/imagenes/video_thumb_2/d2f76e674a0b165631d83221e70bc8f8.jpg" alt="Miniatura del vídeo" class="lazy" /></noscript></a></div> </div> <div class="iccms_videogallery_list_item_data"> <div class="iccms_videogallery_list_item_title full_height"> <a href="http://www.lacerca.com/videos/fitur_2019_albacete/chinchilla-pasado-presente-futuro-25699.html">
                                FITUR C-LM: Ayuntamiento de Chinchilla de Montearagón: Chinchilla: Pasado,...
                                </a> </div> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="iccms_videogallery_list_item last full_height"> <div class="iccms_videogallery_list_item_image_container"> <div class="iccms_videogallery_list_item_image"><a href="http://www.lacerca.com/videos/actualidad/homenaje-senado-exiliados-republicanos-25604.html"><img data-src="http://st0.lacerca.com/imagenes/video_thumb_2/2efb176b6e5e28e2cb164073a346d035.jpg" alt="Miniatura del vídeo" class="lazy"  src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st0.lacerca.com/imagenes/video_thumb_2/2efb176b6e5e28e2cb164073a346d035.jpg" alt="Miniatura del vídeo" class="lazy" /></noscript></a></div> </div> <div class="iccms_videogallery_list_item_data"> <div class="iccms_videogallery_list_item_title full_height"> <a href="http://www.lacerca.com/videos/actualidad/homenaje-senado-exiliados-republicanos-25604.html">
                                PSOE: Acto de homenaje en el Senado a los exiliados republicanos
                                </a> </div> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="iccms_videogallery_list_item last full_height"> <div class="iccms_videogallery_list_item_image_container"> <div class="iccms_videogallery_list_item_image"><a href="http://www.lacerca.com/videos/actualidad/cartel-feria-albacete-2019-25603.html"><img data-src="http://st1.lacerca.com/imagenes/video_thumb_2/1f2b9f14c9318605198e2ce7ab3aa3c4.jpg" alt="Miniatura del vídeo" class="lazy"  src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st1.lacerca.com/imagenes/video_thumb_2/1f2b9f14c9318605198e2ce7ab3aa3c4.jpg" alt="Miniatura del vídeo" class="lazy" /></noscript></a></div> </div> <div class="iccms_videogallery_list_item_data"> <div class="iccms_videogallery_list_item_title full_height"> <a href="http://www.lacerca.com/videos/actualidad/cartel-feria-albacete-2019-25603.html">
                                Presentado el cartel anunciador de la Feria de Albacete 2019 - #FeriaDeAlbacete
                                </a> </div> </div> <div class="limpiar_flotantes_block"></div> </div> </div> <div class="limpiar_flotantes_block"></div> </div> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="videos-cat-container"> <div class="videos-cat"> <h3 class="videos-cat-header">Canales en LaCerca.TV</h3> <div class="videos-cat-list"> <ul> <li><a href="http://www.lacerca.com/videos/categorias/114/1/Comercio" rel="tag">Comercio <span class="videos-count">(26 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/112/1/Congreso%20de%20Gastronom%C3%ADa%20de%20Castilla-La%20Mancha" rel="tag">Congreso de Gastronom&#237;a de Castilla-La Mancha <span class="videos-count">(0 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/109/1/Econom%C3%ADa" rel="tag">Econom&#237;a <span class="videos-count">(297 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/131/1/Elecciones%20Auton%C3%B3micas%202011" rel="tag">Elecciones Auton&#243;micas 2011 <span class="videos-count">(20 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/136/1/Elecciones%20Generales%202011" rel="tag">Elecciones Generales 2011 <span class="videos-count">(24 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/93/1/Encuentros%20Digitales" rel="tag">Encuentros Digitales <span class="videos-count">(817 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/120/1/Espa%C3%B1a%20Original" rel="tag">Espa&#241;a Original <span class="videos-count">(15 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/92/1/Fenavin%202009" rel="tag">Fenavin 2009 <span class="videos-count">(0 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/122/1/Feria%20de%20Albacete" rel="tag">Feria de Albacete <span class="videos-count">(492 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/256/1/FITUR%202018" rel="tag">FITUR 2018 <span class="videos-count">(59 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/278/1/FITUR%202019" rel="tag">FITUR 2019 <span class="videos-count">(17 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/113/1/Gastronom%C3%ADa" rel="tag">Gastronom&#237;a <span class="videos-count">(46 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/118/1/II%20Convenci%C3%B3n%20Cambio%20Clim%C3%A1tico%20y%20Sostenibilidad" rel="tag">II Convenci&#243;n Cambio Clim&#225;tico y Sostenibilidad <span class="videos-count">(2 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/100/1/Noticias%20de%20actualidad" rel="tag">Noticias de actualidad <span class="videos-count">(19982 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/108/1/Sector%20Agropecuario" rel="tag">Sector Agropecuario <span class="videos-count">(257 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/97/1/Tecnolog%C3%ADa" rel="tag">Tecnolog&#237;a <span class="videos-count">(33 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/106/1/Turismo" rel="tag">Turismo <span class="videos-count">(529 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/110/1/Universidad" rel="tag">Universidad <span class="videos-count">(67 vídeos)</span></a></li> </ul> <div class="limpiar_flotantes_block"></div> </div> </div> </div> </div> </header> <div id="contenidos"> <div id="panel_contenidos"> <div id="cabecera_impresion" class="printOnly"> <img alt="Logotipo de La Cerca" data-src="http://www.lacerca.com/img/logo_impresion.png" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img alt="Logotipo de La Cerca" src="http://www.lacerca.com/img/logo_impresion.png" class="lazy" /></noscript> </div>  <div class="container  item-1 even first last root "> <div class="content"> <div class="content-body"> <div class="container cached-block item-1 even first "><div class="content-body"><div class="html_block bottom-margin"> <div style="text-align: center"><img data-src="//st0.lacerca.com/imagenes/view/fb2d6ddc22d85eb1c80c4f9004c544cb.png" width="973" height="45" style="width: 100%; height: auto;" class="lazy" src="http://st1.lacerca.com/imagenes/api_transparent/973/45" /><noscript><img src="//st0.lacerca.com/imagenes/view/fb2d6ddc22d85eb1c80c4f9004c544cb.png" width="973" height="45" style="width: 100%; height: auto;" class="lazy" /></noscript></div> </div></div></div> <div class="container cached-block item-2 odd last "><div class="content-body"><div class="html_block bottom-margin"> <ins data-revive-zoneid="54" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script> </div></div></div> </div> </div> </div> <div class="hfeed news-article "> <div class="container row items-2"> <div class="content"> <div class="content-body"> <div class="container default-body column item-1 first odd grid_8"> <div class="content"> <div class="content-body"> <article class="hentry" itemscope="itemscope" itemtype="http://schema.org/NewsArticle" itemprop="mainContentOfPage"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.lacerca.com/noticias/ciudad_real/consumo-alcohol-16-6-anos-segun-encuesta-ministerio-453267-1.html"/> <meta itemprop="datePublished" content="2019-01-23T13:00:00Z"/> <meta itemprop="dateModified" content="2019-01-23T13:44:52Z"/> <div itemprop="publisher" class="hidden" itemscope itemtype="https://schema.org/Organization"> <meta itemprop="name" content="La Cerca" /> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="http://www.lacerca.com/img/logo.png" /> <meta itemprop="width" content="250" /> <meta itemprop="height" content="35" /> </div> </div> <div class="article-content"> <div> <div> <aside>  </aside> <aside class="adzone zone-18vertical" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="15" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> <div class="limpiar_flotantes_block"></div> <div id="titulares_noticia"> <h1 class="article-title entry-title"><span itemprop="headline">El inicio en el consumo de alcohol en Castilla-La Mancha es a los 16,6 a&ntilde;os, seg&uacute;n una encuesta</span> del Ministerio</h1> <div class="article-subtitle entry-content"><p></p></div> </div> <hr/> <aside class="box-share"> <div class="facebook"> <a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fciudad_real%2Fconsumo-alcohol-16-6-anos-segun-encuesta-ministerio-453267-1.html" target="_blank" onclick="window.open(this.href,'targetWindow',
                           'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=400'); return false;">Compartir en Facebook
                        </a> </div> <div class="twitter"> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fciudad_real%2Fconsumo-alcohol-16-6-anos-segun-encuesta-ministerio-453267-1.html" target="_blank" onclick="window.open(this.href,'targetWindow',
                           'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=400'); return false;">
                            Compartir en Twitter
                        </a> </div> <div class="email"> <a href="mailto:?Subject=Mira esta noticia de La Cerca&amp;Body=Mira%20esta%20noticia%20de%20La%20Cerca%20http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fciudad_real%2Fconsumo-alcohol-16-6-anos-segun-encuesta-ministerio-453267-1.html">
                            Compartir por correo electrónico
                        </a> </div> <div class="comment"> <a href="#comments">
                            Comentar esta noticia
                        </a> </div> </aside> <div class="article-data"> <aside class="article-commments-link"> <a href="http://www.lacerca.com/noticias/ciudad_real/consumo-alcohol-16-6-anos-segun-encuesta-ministerio-453267-1.html#comments">Comentar esta noticia</a> </aside> <div class="article-source">Fuente: <span itemprop="author">La Cerca / EP</span>&#160;-&#160;</div> <div class="article-date"> <abbr class="published" title="2019-01-23T13:00:00Z">Mi&#233;rcoles, 23 de enero de 2019</abbr> </div> </div> <div class="limpiar_flotantes"></div> </div> <div class="contenedor_noticia"> <div class="article_header iccms-gallery "> <div class="foto_principal article-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img itemprop="image" class="no-lazy iccms-gallery-fw-1600 iccms-gallery-fh-1200" src="http://st2.lacerca.com/imagenes/article_thumb_6/b56a77951208298f7cfec36f8a67db25.jpg" alt="Archivo."/> <meta itemprop="url" content="http://st2.lacerca.com/imagenes/api_orig/b56a77951208298f7cfec36f8a67db25.jpg" /> <meta itemprop="width" content="1600" /> <meta itemprop="height" content="1200" /> <div class="caption article-image-caption entry-content">
                                        Archivo.
                                    </div> </div> </div> <aside class="lateral_noticias"> <div class="article-social-buttons"> <div class="button print">Imprimir</div> <div class="limpiar_flotantes_block"></div> </div> <div class="limpiar_flotantes_block"></div> <aside class="adzone zone-17" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="14" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> </aside> <div id="cuerpo_noticia" itemprop="articleBody"> <div class="article-intro entry-content"><p>El inicio en el consumo de alcohol en Castilla-La Mancha es a los 16,6 a&#241;os y m&#225;s de la mitad de los consumidores asegura haber tenido una borrachera en el &#250;ltimo mes, seg&#250;n la &#250;ltima encuesta sobre alcohol y drogas publicada por el <a href="http://www.lacerca.com/etiquetas/1/ministerio%20de%20sanidad" rel="tag">Ministerio de Sanidad</a>.</p> </div><div class="article-body entry-content"> <p>El mismo informe se&#241;ala a la regi&#243;n como las de mayor prevalencia del binge drinking, considerado el consumo de alcohol de 5 &#243; m&#225;s bebidas alcoh&#243;licas en el caso de los hombres y 4 en el caso de las mujeres, en una misma ocasi&#243;n durante el &#250;ltimo mes, seg&#250;n ha informado la Junta en nota de prensa.</p> <div id="search_engine_ad_1" class="hidden"></div><p>Seg&#250;n esta encuesta, el 91,2% de la poblaci&#243;n de 15 a 64 a&#241;os manifiesta haber consumido bebidas alcoh&#243;licas alguna vez en la vida, lo que convierte al alcohol en la sustancia psicoactiva con mayor prevalencia de consumo.</p> <p>Estos datos se ofrecen con motivo de la primera sesi&#243;n del a&#241;o de los Seminarios de Investigaci&#243;n que organiza el <a href="http://www.lacerca.com/etiquetas/1/hospital%20general" rel="tag">Hospital General</a> Universitario de Ciudad Real en colaboraci&#243;n con la <a href="http://www.lacerca.com/etiquetas/1/facultad%20de%20medicina%20de%20la%20uclm" rel="tag">Facultad de Medicina de la UCLM</a>, y en donde el presidente de la Sociedad Espa&#241;ola de Psiquiatr&#237;a Cl&#237;nica, <a href="http://www.lacerca.com/etiquetas/1/gabriel%20rubio" rel="tag">Gabriel Rubio</a>, ha tratado de dar respuesta a por qu&#233; nos empe&#241;amos &#250;nicamente en disminuir el deseo de beber de pacientes con dependencia al alcohol.</p> <p>Seg&#250;n Rubio, tradicionalmente tanto los abordajes farmacol&#243;gicos como los terap&#233;uticos que se utilizan con personas con dependencia del alcohol se han centrado exclusivamente en &#8220;manejar el deseo de consumir, a costa de trabajar los mecanismos de inhibici&#243;n&#8221;.</p> <p>Gabriel Rubio Valladolid, que es profesor de psiquiatr&#237;a de la <a href="http://www.lacerca.com/etiquetas/1/universidad%20complutense" rel="tag">Universidad Complutense</a> y Jefe de Secci&#243;n del Servicio de Psiquiatr&#237;a del Hospital Universitario 12 de Octubre de Madrid donde dirige el grupo de investigaci&#243;n i+12. dedicado en los &#250;ltimos a&#241;os a estudiar los procesos psico-fisiol&#243;gicos implicados en la reca&#237;da en el consumo de alcohol, asegura que &#8220;la reca&#237;da en el consumo de alcohol es un evento bastante habitual en dependientes del alcohol que realizan un tratamiento para alcanzar la abstinencia&#8221;.</p> <h3>FACTORES QUE PUEDEN INFLUIR</h3> <p>Son muchos los factores que pueden influir en la aparici&#243;n de una reca&#237;da pero tradicionalmente se considera que pueden existir al menos tres procesos implicados en ella: sesgo atencional, deseo de consumir y dificultad para poner en marcha mecanismos inhibitorios de la conducta de ingesta.</p> <p>Los resultados del grupo de investigadores que lidera Rubio Valladolid, cuestionan la terapia exclusiva del &#8220;manejo del deseo&#8221; y plantean nuevos m&#233;todos de intervenci&#243;n centrados en el abordaje inhibitorio mediante psicoterapia, tratamiento farmacol&#243;gico o incluso la estimulaci&#243;n trascraneal&#8221;.</p> <p>Los pacientes con dependencia alcoh&#243;lica, manifiesta Rubio en su defensa de estrategias terap&#233;uticas para mejorar con control inhibitorio, suelen caracterizarse por determinados rasgos de personalidad predisponentes, como la necesidad de b&#250;squeda de sensaciones o un comportamiento impulsivo, as&#237; como la asociaci&#243;n de trastornos de ansiedad o depresi&#243;n.</p> <p>Como ejemplo, Rubio establece un detonante los eventos estresantes o traum&#225;ticos que puedan ocurrir durante la adolescencia, etapa en la que el sistema nervioso central todav&#237;a no ha madurado por completo, y en la que se &#8220;incrementa de forma significativa el riesgo de desarrollar trastornos por abuso de alcohol en la etapa adulta&#8221;.</p> <p>&#8220;El abordaje de los procesos impulsivos es m&#225;s &#250;til que focalizar las terapias en el deseo&#8221;, advierte Rubio. El objetivo terap&#233;utico se deber&#237;a establecer seg&#250;n etapas, de forma que el sujeto sea capaz de poner en valor la abstinencia.</p> <p>El cambio de paradigma que plantea el quipo investigador liderado por Gabriel Rubio est&#225; basado en la continuidad de cuidados y la integraci&#243;n de las asociaciones de pacientes en el programa de tratamiento.</p> </div> <div class="fb-recommendations-bar"></div> <div class="limpiar_flotantes_block"></div> </div> <div class="limpiar_flotantes_block"></div> </div> </div> </div> </article> </div> </div> </div> <div class="container articles-tools column item-1 first odd grid_8"> <div class="content"> <div class="content-body"> <div> <div> <div> <aside class="box-share"> <div class="facebook"> <a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fciudad_real%2Fconsumo-alcohol-16-6-anos-segun-encuesta-ministerio-453267-1.html" target="_blank" onclick="window.open(this.href,'targetWindow',
                               'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=400'); return false;">Compartir en Facebook
                        </a> </div> <div class="twitter"> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fciudad_real%2Fconsumo-alcohol-16-6-anos-segun-encuesta-ministerio-453267-1.html" target="_blank" onclick="window.open(this.href,'targetWindow',
                               'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=400'); return false;">
                            Compartir en Twitter
                        </a> </div> <div class="email"> <a href="mailto:?Subject=Mira esta noticia de La Cerca&amp;Body=Mira%20esta%20noticia%20de%20La%20Cerca%20http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fciudad_real%2Fconsumo-alcohol-16-6-anos-segun-encuesta-ministerio-453267-1.html">
                            Compartir por correo electrónico
                        </a> </div> <div class="comment"> <a href="#comments">
                            Comentar esta noticia
                        </a> </div> </aside> <div class="limpiar_flotantes"></div> <aside> <div class="container  item-1 even first last root "> <div class="content"> <div class="content-body"> <div class="container cached-block item-2 odd last "><div class="content-body"><div class="container categoria- item-2 odd last  with-heading bottom-margin"> <div class="content"> <div class="content-heading"> <div>Te puede interesar...</div> </div> <div class="content-body"> <div class="container cached-block item-1 even first "><div class="content-body"><div class="html_block"> <style>

.noticias-abajo .image-container{
	width: 100%;
}

</style> </div></div></div> <div class="category-view-listing cat-23 bottom-margin noticias-abajo categoria- item-2 odd last  left-title sans-title" id=""> <div class="container row items-3  separated first"> <div class="content"><div class="content-body"> <div class="container column  first"><div class="content"><div class="content-body"> <div class="main-category-article cat-23"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha/gobierno-regional-000-euros-nuevas-instalaciones-albergue-betania-453291-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/dae86e5bf917af188ba32f07378f8394.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/dae86e5bf917af188ba32f07378f8394.jpg" width="328" height="97" class="lazy"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a> </span> <span class="article_item_date "> - <abbr class="published" title="2019-01-23T14:15:00Z">Mi&#233;rcoles, 23 de enero de 2019</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/castilla_la_mancha/gobierno-regional-000-euros-nuevas-instalaciones-albergue-betania-453291-1.html" rel="bookmark">El Gobierno regional aportar&aacute; 150.000 euros para la construcci&oacute;n de las nuevas instalaciones del albergue Betania</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column "><div class="content"><div class="content-body"> <div class="main-category-article cat-23"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha/regional-legislatura-millones-euros-ayudas-fomento-calidad-agroalimentaria-453292-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/07c72b2e136a39c4370ca1240bfe440c.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/07c72b2e136a39c4370ca1240bfe440c.jpg" width="328" height="97" class="lazy"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a> </span> <span class="article_item_date "> - <abbr class="published" title="2019-01-23T14:15:00Z">Mi&#233;rcoles, 23 de enero de 2019</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/castilla_la_mancha/regional-legislatura-millones-euros-ayudas-fomento-calidad-agroalimentaria-453292-1.html" rel="bookmark">El Gobierno regional destinar&aacute; en esta legislatura 180 millones de euros a las ayudas para el fomento de la calidad agroalimentaria</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column  last"><div class="content"><div class="content-body"> <div class="main-category-article cat-23"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha/gobierno-regional-integracion-comercial-agroalimentaria-condicionar-nacional-internacional-453265-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/a669b52bfa68ef14853775132cf9dd14.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/a669b52bfa68ef14853775132cf9dd14.jpg" width="328" height="97" class="lazy"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a> </span> <span class="article_item_date "> - <abbr class="published" title="2019-01-23T13:00:00Z">Mi&#233;rcoles, 23 de enero de 2019</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/castilla_la_mancha/gobierno-regional-integracion-comercial-agroalimentaria-condicionar-nacional-internacional-453265-1.html" rel="bookmark">El Gobierno regional facilita la integraci&oacute;n comercial de la industria agroalimentaria para que puedan condicionar los mercados nacional e internacional</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> </div></div></div> <div class="container row items-3  separated last"> <div class="content"><div class="content-body"> <div class="container column  first"><div class="content"><div class="content-body"> <div class="main-category-article cat-24"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/noticias/albacete/diego-morao-master-class-casa-cultura-jose-saramago-453280-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/053eb2b227f6df475a041c6fdb94f8b5.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy" alt="Diego del Morao, guitarrista."/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/053eb2b227f6df475a041c6fdb94f8b5.jpg" width="328" height="97" class="lazy" alt="Diego del Morao, guitarrista."/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/albacete">Albacete</a> </span> <span class="article_item_date "> - <abbr class="published" title="2019-01-23T13:46:00Z">Mi&#233;rcoles, 23 de enero de 2019</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/albacete/diego-morao-master-class-casa-cultura-jose-saramago-453280-1.html" rel="bookmark">Diego del Morao impartir&aacute; dos master class y un concierto en la Casa de la Cultura Jos&eacute; Saramago</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column "><div class="content"><div class="content-body"> <div class="main-category-article cat-23"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha/incrementar-plazas-formacion-sanitaria-especializada-sistema-nacional-salud-453243-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/b49751bc26aa9b4f48f596adf3786969.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/b49751bc26aa9b4f48f596adf3786969.jpg" width="328" height="97" class="lazy"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a> </span> <span class="article_item_date "> - <abbr class="published" title="2019-01-23T12:00:00Z">Mi&#233;rcoles, 23 de enero de 2019</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/castilla_la_mancha/incrementar-plazas-formacion-sanitaria-especializada-sistema-nacional-salud-453243-1.html" rel="bookmark">Castilla-La Mancha apuesta por incrementar las plazas de formaci&oacute;n sanitaria especializada en el Sistema Nacional de Salud</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column  last"><div class="content"><div class="content-body"> <div class="main-category-article cat-23"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha/gobierno-millones-euros-rehabilitacion-patrimonio-creacion-mejora-infraestructuras-453278-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb_video/a4c00cc2b63ee9baf0c3ce92e554fe1c.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy" alt="El presidente de Castilla-La Mancha, Emiliano García-Page, inaugura, en el pabellón 7 de IFEMA, el stand institucional de Castilla-La Mancha en la XXXIX edición de la Feria Internacional de Turismo (FITUR). (Fotos: José Ramón Márquez // JCCM)"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb_video/a4c00cc2b63ee9baf0c3ce92e554fe1c.jpg" width="328" height="97" class="lazy" alt="El presidente de Castilla-La Mancha, Emiliano García-Page, inaugura, en el pabellón 7 de IFEMA, el stand institucional de Castilla-La Mancha en la XXXIX edición de la Feria Internacional de Turismo (FITUR). (Fotos: José Ramón Márquez // JCCM)"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a> </span> <span class="article_item_date "> - <abbr class="published" title="2019-01-23T13:45:00Z">Mi&#233;rcoles, 23 de enero de 2019</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/castilla_la_mancha/gobierno-millones-euros-rehabilitacion-patrimonio-creacion-mejora-infraestructuras-453278-1.html" rel="bookmark">⏩ V&Iacute;DEO -El Gobierno de C-LM destinar&aacute; 20 millones de euros a la rehabilitaci&oacute;n de patrimonio y la creaci&oacute;n y mejora de infraestructuras tur&iacute;sticas</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> </div></div></div> <div class="more-news cat-23"><a href="http://www.lacerca.com/noticias/castilla_la_mancha">Más noticias...</a></div> </div> </div> </div> </div></div></div> </div> </div> </div> </aside> </div> <aside class="adzone zone-15vertical" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="12" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> <div class="printOnly"> <hr/> <p>C&#243;digo QR para acceder a esta noticia:</p> <img data-src="http://www.lacerca.com/qrcode/get_short/6bVJ" alt="C&#243;digo QR" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://www.lacerca.com/qrcode/get_short/6bVJ" alt="C&#243;digo QR" class="lazy" /></noscript> <hr/> </div> <div class="article-tools"> <div class="content-heading bottom-margin"><div>Herramientas</div></div> <div class="article-tools-content"> <div class="article-tools-item tag">
                        Etiquetas:
                                                                                <a href="http://www.lacerca.com/etiquetas/1/hospital%20general" rel="tag">hospital general</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/universidad%20complutense" rel="tag">universidad complutense</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/ministerio%20de%20sanidad" rel="tag">ministerio de sanidad</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/facultad%20de%20medicina%20de%20la%20uclm" rel="tag">facultad de medicina de la uclm</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/gabriel%20rubio" rel="tag">gabriel rubio</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/servicio%20de%20psiquiatr%C3%ADa%20del%20hospital%20universitario%2012%20de%20octubre%20de%20madrid" rel="tag">servicio de psiquiatría del hospital universitario 12 de octubre de madrid</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/gabriel%20rubio%20valladolid" rel="tag">gabriel rubio valladolid</a> </div> </div> <div class="article-disclaimer">
                    
                    A efectos de la información contenida en esta noticia/reportaje/artículo/etc. consulte nuestro <a href="http://www.lacerca.com/st/aviso-legal.html">Aviso Legal</a>.
                                            
                                                            </div> </div> <a name="comments"></a> <aside class="comments-block"> <div class="content-heading bottom-margin"><div>Comentarios</div></div> <div class="comment-list"> <div class="no-comments">&#161;Sea el primero en escribir un comentario!</div> </div> <a name="c_form"></a> <div class="comments-block-form"> <h3>Env&#237;enos sus comentarios</h3> <form id="comment-form" action="http://www.lacerca.com/noticias/ciudad_real/consumo-alcohol-16-6-anos-segun-encuesta-ministerio-453267-1.html#c_form" method="post"> <div class="comment-rules"> <h3>Normas de uso</h3> <ul> <li>Esta es la opini&#243;n de los internautas, no de lacerca.com</li> <li>No est&#225; permitido verter comentarios contrarios a las leyes espa&#241;olas, injuriantes o insultantes.</li> <li>Reservado el derecho a eliminar los comentarios que consideremos fuera de tema.</li> <li>Se entiende que el usuario ha leido y comprende nuestras <a href="http://www.lacerca.com/st/aviso-legal.html">condiciones de uso.</a></li> </ul> <div class="buttons"> <input type="hidden" name="iccms_comment" value="1" /> <input type="hidden" name="iccms_lang" value="es" /> <input type="hidden" name="iccms_article_id" value="453267" /> <input type="submit" class="send_button" value="Enviar comentario" /> <p class="no-indent required-info">* Campos requeridos</p> </div> </div> <div class="fields"> <div class="required"> <label for="n_ombre">Nombre*:</label> <input name="data[Comment][a_utor]" id="n_ombre" size="40" type="text" class="input" value="" /> </div> <div class="required oculto"> <label for="o_culto">No escriba nada aqu&#237;:</label> <input name="data[Comment][email]" id="o_culto" size="40" type="text" class="input" value="" /> </div> <div class="required"> <label for="c_orreo">Correo Electr&#243;nico * (No ser&#225; mostrado):</label> <input name="data[Comment][c_orreo]" id="c_orreo" size="40" type="text" class="input" value="" /> </div> <div class="required"> <label for="u_rl">P&#225;gina Web o Blog (opcional):</label> <input name="data[Comment][u_rl]" id="u_rl" size="40" type="text" class="input" value="" /> </div> <div class="required"> <label for="t_exto">Comentario *:</label> <textarea name="data[Comment][b_ody]"  id="t_exto" rows="11" cols="40" class="input"></textarea> </div> <div class="required"> <label for="n_letter" class="checkbox">Suscribir al bolet&#237;n de noticias:</label> <input type="hidden" name="data[Comment][n_letter]" value="0" id="n_letter_" /><input type="checkbox" name="data[Comment][n_letter]" id="n_letter" checked="checked" class="checkbox" /> </div> </div> <div class="limpiar_flotantes_block"></div> <div class="limpiar_flotantes_block"></div> </form> </div> <div class="limpiar_flotantes_block"></div> </aside> <aside class="related-articles"> <div class="content-heading bottom-margin"><div>Posibles art&#237;culos relacionados</div></div> <div class="banner_zona_20"> <aside class="adzone zone-20" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="18" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> </div> <div class="articles-listing"> <ul> <li class="related-article-link hentry"> <span class="date">[23/01/2019] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/castilla_la_mancha/nunez-page-campus-guadalajara-tres-meses-psoe-acuerdo-453276-1.html">N&#250;&#241;ez afea a Page impulsar el Campus de Guadalajara a tres meses de elecciones y PSOE destaca el acuerdo</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: La Cerca / EP
                                                                                                                        </span> </li> <li class="related-article-link hentry"> <span class="date">[23/01/2019] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/ciudad_real/programacion-deportiva-recoge-35-eventos-25-disciplinas-deportivas-453272-1.html">La Programaci&#243;n Deportiva 2019 del PMD recoge m&#225;s de 35 eventos de 25 disciplinas deportivas</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: <a class="source-link" href="http://www.ciudadreal.es/noticias/deportes/14660-la-programaci%C3%B3n-deportiva-2019-del-pmd-recoge-m%C3%A1s-de-35-eventos-de-25-disciplinas-deportivas.html" rel="nofollow external">Ayuntamiento de Ciudad Real</a> </span> </li> <li class="related-article-link hentry"> <span class="date">[23/01/2019] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/guadalajara/detenido-azuqueca-henares-trafico-drogas-fuga-control-policial-453273-1.html">Detenido en Azuqueca de Henares por tr&#225;fico de drogas tras darse a la fuga en un control policial</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: La Cerca / EP
                                                                                                                        </span> </li> <li class="related-article-link hentry"> <span class="date">[23/01/2019] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/castilla_la_mancha/peso-facturacion-papel-proveedores-administracion-regional-reducido-legislatura-453264-1.html">El peso de la facturaci&#243;n en papel de los proveedores de la Administraci&#243;n regional se ha reducido m&#225;s de la mitad esta legislatura</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: <a class="source-link" href="http://www.castillalamancha.es/actualidad/notasdeprensa/el-peso-de-la-facturaci%C3%B3n-en-papel-de-los-proveedores-de-la-administraci%C3%B3n-regional-se-ha-reducido" rel="nofollow external">JCCM</a> </span> </li> <li class="related-article-link hentry"> <span class="date">[23/01/2019] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/ciudad_real/abierto-11-febrero-plazo-inscripcion-media-maraton-valdepenas-453262-1.html">Abierto hasta el 11 de febrero el plazo de inscripci&#243;n de la XXIV Media Marat&#243;n de Valdepe&#241;as</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: La Cerca / EP
                                                                                                                        </span> </li> <li class="related-article-link hentry"> <span class="date">[23/01/2019] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/castilla_la_mancha/gobierno-millones-euros-rehabilitacion-patrimonio-creacion-mejora-infraestructuras-453278-1.html">El Gobierno de Castilla-La Mancha destinar&#225; 20 millones de euros a la rehabilitaci&#243;n de patrimonio y la creaci&#243;n y mejora de infraestructuras tur&#237;sticas</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: <a class="source-link" href="http://www.castillalamancha.es/actualidad/notasdeprensa/el-gobierno-de-castilla-la-mancha-destinar%C3%A1-20-millones-de-euros-la-rehabilitaci%C3%B3n-de-patrimonio-y" rel="nofollow external">JCCM</a> </span> </li> </ul> </div> <div class="limpiar_flotantes_block"></div> </aside> </div> <div id="model-tracker"><img data-src="http://st2.lacerca.com/model_stats/track/article/453267/1548248400/1" width="1" height="1" class="lazy" src="http://st1.lacerca.com/imagenes/api_transparent/1/1" /><noscript><img src="http://st2.lacerca.com/model_stats/track/article/453267/1548248400/1" width="1" height="1" class="lazy" /></noscript></div> </div> </div> </div> </div> </div> <div class="container sidebar column item-2 last even grid_4"> <div class="content"> <div class="content-body">          <aside> <div class="container  item-1 even first last root "> <div class="content"> <div class="content-body"> <div class="container cached-block item-2 odd last "><div class="content-body"><div class="container  item-2 odd last "> <div class="content"> <div class="content-body"> <div class="container  item-1 even first  with-heading bottom-margin"> <div class="content"> <div class="content-heading"> <div>20 Aniversario de La Cerca</div> </div> <div class="content-body"> <div class="container cached-block item-1 even first last "><div class="content-body"><div class="html_block"> <img data-src="//st1.lacerca.com/media/get/0/f689ba32ee7735d3f4a32659b6791cf3/300x57.gif" width="300" height="57" class="lazy" src="http://st1.lacerca.com/imagenes/api_transparent/300/57" /><noscript><img src="//st1.lacerca.com/media/get/0/f689ba32ee7735d3f4a32659b6791cf3/300x57.gif" width="300" height="57" class="lazy" /></noscript> </div></div></div> </div> </div> </div> <div class="container bottom-margin item-2 odd  with-heading"> <div class="content"> <div class="content-heading"> <div>Distinciones</div> </div> <div class="content-body"> <div class="container cached-block item-1 even first last "><div class="content-body"><div class="html_block"> <div style="text-align:center"><img data-src="http://st2.lacerca.com/imagenes/view/6085db143b17d9cabb8596696d84ccbd.png" width="230" height="162" class="lazy" src="http://st1.lacerca.com/imagenes/api_transparent/230/162" /><noscript><img src="http://st2.lacerca.com/imagenes/view/6085db143b17d9cabb8596696d84ccbd.png" width="230" height="162" class="lazy" /></noscript></div> </div></div></div> </div> </div> </div> <div class="container cached-block item-3 even "><div class="content-body"><div class="html_block bottom-margin"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha/conoce-opciones-transporte-publico-existen-450077-1.html"><img data-src="http://st1.lacerca.com/imagenes/view/90588f87a472bb1c97b1272e8815300c.jpg" width="300" height="90" style="width: 100%; height: auto;" class="lazy" src="http://st2.lacerca.com/imagenes/api_transparent/300/90" /><noscript><img src="http://st1.lacerca.com/imagenes/view/90588f87a472bb1c97b1272e8815300c.jpg" width="300" height="90" style="width: 100%; height: auto;" class="lazy" /></noscript></a> </div></div></div> <div class="container cached-block item-4 odd "><div class="content-body"><div class="html_block bottom-margin"> <div style="text-align: center"> <ins data-revive-zoneid="49" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script> </div> </div></div></div> <div class="container cached-block item-5 even "><div class="content-body"><div class="html_block bottom-margin"> <div style="text-align:center"> <ins data-revive-zoneid="51" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div> </div></div></div> <div class="container cached-block item-6 odd "><div class="content-body"><div class="html_block bottom-margin"> <div style="text-align: center"><ins data-revive-zoneid="56" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div> </div></div></div> <div class="container cached-block item-8 odd "><div class="content-body"><div class="html_block bottom-margin"> <div style="text-align:center"> <ins data-revive-zoneid="50" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div> </div></div></div> <div class="container cached-block item-9 even "><div class="content-body"><div class="adzone zone-4"> <span class="head">Publicidad:</span> <div class="content"> <ins data-revive-zoneid="3" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script> </div> </div></div></div> <div class="container cached-block item-10 odd "><div class="content-body"><div class="html_block bottom-margin"> <div style="text-align:center"> <ins data-revive-zoneid="52" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script> </div> </div></div></div> <div class="container cached-block item-13 even "><div class="content-body"></div></div> <div class="container cached-block item-14 odd "><div class="content-body"><div class="html_block"> <div class="banner-redes-sociales bottom-margin"> <a href="http://www.facebook.com/LaCercaNoticias" class="facebook" title="Síguenos en Facebook">Síguenos en Facebook</a> <a href="http://www.twitter.com/La_Cerca" class="twitter" title="Síguenos en Twitter">Síguenos en Twitter</a> <a href="http://www.lacerca.com/st/sindicacion.html" class="rss" title="RSS">Síguenos a través de RSS</a> <a href="http://www.youtube.com/lacercatv" class="youtube" title="Síguenos Youtube">Síguenos en Youtube</a> </div> </div></div></div> <div class="container cached-block item-17 even "><div class="content-body"><div class="_lacerca_wdgt__ cat_view" style="height:300px; "> <div id="___lcwgt-5c4889d1448e9" class="_lcwgt-widget-container"> <div id="___lcwgt-5c4889d1448e9-header" class="_lcwgt-header"> <div id="___lcwgt-5c4889d1448e9-maintitle" class="_lcwgt-maintitle">Noticias de actualidad</div> </div> <div id="___lcwgt-5c4889d1448e9-container" class="_lcwgt-container" style="padding-bottom: 5px; height:247px;"> <div class="_lcwgt-element" id="_lcwgt-element-5c4889d1448e9-453312" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/albacete/serrano-vende-albacete-destino-interior-perfecto-estacion-ano-453312-1.html"> <div class="_lcwgt-element-title " style="">Serrano vende a Albacete como destino de interior "único y perfecto en cualquier estación del año"</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">El alcalde de la ciudad, Manuel Serrano, ha asegurado que “Albacete es un destino único y...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">16:26 23/01/2019</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5c4889d1448e9-453309" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/espana/reyes-maroto-pone-turismo-interior-oferta-paradores-453309-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">Reyes Maroto pone en valor el turismo de interior y la oferta de Paradores</div> <img class="_lcwgt-element-image lazy" data-src="http://st2.lacerca.com/imagenes/api_sq_small_thumb/f3723cbcbcea7a124fca99e635c5485a.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">Durante el acto de bienvenida de la Organización Mundial de Turismo (UNWTO) a FITUR, la ministra...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">16:25 23/01/2019</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5c4889d1448e9-453310" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/espana/comunidades-autonomas-plan-atencion-primaria-formacion-sanitaria-especializada-453310-1.html"> <div class="_lcwgt-element-title " style="">Carcedo traslada a las comunidades autónomas el plan de mejora de la Atención Primaria y las actualizaciones en la formación sanitaria especializada</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">La ministra de Sanidad, Consumo y Bienestar Social, María Luisa Carcedo, ha presidido el pleno de...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">16:25 23/01/2019</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5c4889d1448e9-453307" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/guadalajara/semanario-diocesano-eco-diocesis-siguenza-guadalajara-premio-bravo-453307-1.html"> <div class="_lcwgt-element-title " style="">El Semanario diocesano 'El Eco' de la Diócesis de Sigüenza-Guadalajara, premio ¡Bravo! de la Conferencia Episcopal</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">El obispo de Getafe y presidente de la Comisión Episcopal de Medios de Comunicación Social, Ginés...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">16:07 23/01/2019</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5c4889d1448e9-453301" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/espana/delgado-traslada-asociaciones-mujeres-justicia-2019-materia-genero-453301-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">Delgado traslada a las asociaciones de mujeres que el presupuesto de Justicia subirá un 8,75% en 2019 en materia de género</div> <img class="_lcwgt-element-image lazy" data-src="http://st2.lacerca.com/imagenes/api_sq_small_thumb/bb997f1d4d4b6927ea21c963efbbfca6.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">La ministra de Justicia, Dolores Delgado, se ha reunido con representantes de las principales...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:56 23/01/2019</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5c4889d1448e9-453304" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/negociara-marzo-coletivos-ccaa-municipios-estrategia-pobreza-energetica-453304-1.html"> <div class="_lcwgt-element-title " style="">El Gobierno negociará antes de marzo con coletivos, CCAA y municipios la Estrategia contra la Pobreza Energética</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">El Ministerio para la Transición Ecológica mantendrá conversaciones con los agentes implicados en...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:56 23/01/2019</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5c4889d1448e9-453302" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/espana/reyes-presiden-inauguracion-edicion-feria-internacional-turismo-fitur-453302-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">Los Reyes presiden la inauguración de la 39ª edición de la Feria Internacional de Turismo-FITUR</div> <img class="_lcwgt-element-image lazy" data-src="http://st1.lacerca.com/imagenes/api_sq_small_thumb/e4fce6caa8830b37f884e567e9137a52.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">Don Felipe y Doña Letizia presidieron la inauguración de la trigésimo novena edición de la Feria...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:48 23/01/2019</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5c4889d1448e9-453300" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/espana/rodriguez-abalos-lavado-manos-pilatos-regulacion-vtc-autonomias-453300-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">Ciudadanos (C's): Melisa Rodríguez: 'Ábalos se ha lavado las manos como Pilatos al pasar la regulación de las VTC a las autonomías'</div> <img class="_lcwgt-element-image lazy" data-src="http://st0.lacerca.com/imagenes/api_sq_small_thumb/c5997da2111677617e09839db3e2f4cf.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">“Denunciamos el desgobierno de un presidente ausente”, ha manifestado la portavoz adjunta del...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:47 23/01/2019</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5c4889d1448e9-453299" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/toledo/24-reunion-diabetes-obesidad-nutricion-medicos-medicina-interna-453299-1.html"> <div class="_lcwgt-element-title " style="">Toledo albergará el 24 y 25 de febrero la XIII Reunión de Diabetes, Obesidad y Nutrición de médicos de medicina interna</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">Toledo acogerá la XIII Reunión de Diabetes, Obesidad y Nutrición que la Sociedad Española de...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:40 23/01/2019</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5c4889d1448e9-453297" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/cuenca-albacete-suman-renfe-iberia-oferta-tren-avion-453297-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">Toledo, Cuenca, Albacete, Ciudad Real y Puertollano se suman al convenio de Renfe e Iberia que oferta tren+avión</div> <img class="_lcwgt-element-image lazy" data-src="http://st2.lacerca.com/imagenes/api_sq_small_thumb/3f2af0d2789f99800a5e0abb4b89e483.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">Renfe e Iberia han firmado en el marco de Fitur un nuevo acuerdo con el que amplían su oferta...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:24 23/01/2019</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5c4889d1448e9-453298" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/fitur_2019_albacete/video-villarrobledo-mostrado-fitur-variada-oferta-turistica-localidad-453298-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">⏩ VÍDEO - El Ayuntamiento de Villarrobledo ha mostrado en FITUR la variada oferta turística de la localidad</div> <img class="_lcwgt-element-image lazy" data-src="http://st1.lacerca.com/imagenes/api_sq_small_thumb/7262a17077ee5bfc6b41f4e6ddff1d95.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">Villarrobledo se ha convertido esta mañana en protagonista en la Feria Internacional de Turismo...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:21 23/01/2019</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5c4889d1448e9-453296" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/ciudad_real/jovenes-encuentran-150-euros-solana-entregan-policia-local-453296-1.html"> <div class="_lcwgt-element-title " style="">Dos jóvenes encuentran 150 euros en La Solana (Ciudad Real) y los entregan a la Policía Local</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">Tres jóvenes solaneras, de 19 y 20 años de edad, cuando se encontraban paseando por el Cristo del...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:18 23/01/2019</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5c4889d1448e9-453290" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/presidente-garcia-page-creacion-mil-puestos-sector-turistico-453290-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">⏩ VÍDEO - El presidente García-Page compromete la creación de otros diez mil puestos de trabajo en el sector turístico de Castilla-La Mancha</div> <img class="_lcwgt-element-image lazy" data-src="http://st2.lacerca.com/imagenes/api_sq_small_thumb/c72b54ccc3cdaa7d7e77de8ff4e1c218.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">El jefe del Ejecutivo autonómico ha recordado que Castilla-La Mancha fue en 2018 la comunidad...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:15 23/01/2019</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5c4889d1448e9-453291" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/gobierno-regional-000-euros-nuevas-instalaciones-albergue-betania-453291-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">El Gobierno regional aportará 150.000 euros para la construcción de las nuevas instalaciones del albergue Betania</div> <img class="_lcwgt-element-image lazy" data-src="http://st0.lacerca.com/imagenes/api_sq_small_thumb/dae86e5bf917af188ba32f07378f8394.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">Así lo ha confirmado hoy el delegado de la Junta en Guadalajara durante su visita al ‘Proyecto...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:15 23/01/2019</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-5c4889d1448e9-453292" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/regional-legislatura-millones-euros-ayudas-fomento-calidad-agroalimentaria-453292-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">El Gobierno regional destinará en esta legislatura 180 millones de euros a las ayudas para el fomento de la calidad agroalimentaria</div> <img class="_lcwgt-element-image lazy" data-src="http://st0.lacerca.com/imagenes/api_sq_small_thumb/07c72b2e136a39c4370ca1240bfe440c.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">Martínez Guijarro ha destacado que el presidente García-Page ha incrementado dichas ayudas en 50...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:15 23/01/2019</div> </div> </div> </div> <script type="text/javascript" src="http://www.lacerca.com/js/widgets/widget-1.js?wp_uid=5c4889d1448e9&wp_cat=&wp_title=Noticias%20de%20actualidad"></script> </div></div></div> <div class="container cached-block item-18 odd "><div class="content-body"><div class="adzone zone-30"> <span class="head">Publicidad:</span> <div class="content"> <ins data-revive-zoneid="29" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script> </div> </div></div></div> <div class="container cached-block item-20 odd "><div class="content-body"><div class="container  item-1 even first last "> <div class="content"> <div class="content-body"> <div class="container  item-1 even first last  with-heading bottom-margin"> <div class="content"> <div class="content-heading"> <div>Especiales</div> </div> <div class="content-body"> <div class="container cached-block item-1 even first last "><div class="content-body"><div class="html_block"> <a href="/noticias/categorias/268/Feria%20de%20Albacete%202018" class="bottom-margin" title="Especial Feria de Albacete 2018"> <img data-src="http://st0.lacerca.com/imagenes/view/f88756a5da536038abc42c63da8aa0b7.png" alt="Especial Feria de Albacete 2018" width="300" height="100" style="width: 100%" class="lazy" src="http://st1.lacerca.com/imagenes/api_transparent/300/100" /><noscript><img src="http://st0.lacerca.com/imagenes/view/f88756a5da536038abc42c63da8aa0b7.png" alt="Especial Feria de Albacete 2018" width="300" height="100" style="width: 100%" class="lazy" /></noscript> </a><a href="http://www.lacerca.com/noticias/categorias/29/Entrevistas%20y%20Reportajes" title="Encuentros Digitales" class="bottom-margin"><img data-src="http://st0.lacerca.com/imagenes/view/e29ad211f4e337c0ac066286053af485.jpg" alt="Encuentros Digitales" style="width: 100%" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st0.lacerca.com/imagenes/view/e29ad211f4e337c0ac066286053af485.jpg" alt="Encuentros Digitales" style="width: 100%" class="lazy" /></noscript></a> <a href="http://www.lacerca.com/noticias/categorias/264/Empresario%20-%20Carrera%20de%20Fondo" title="Empresario Carrera de Fondo" class="bottom-margin"><img data-src="http://st1.lacerca.com/imagenes/view/047ca4c36c42b7c09a0f684a0e97c9f9.jpg" alt="Empresario Carrera de Fondo" style="width: 100%" width="300" height="100" class="lazy" src="http://st1.lacerca.com/imagenes/api_transparent/300/100" /><noscript><img src="http://st1.lacerca.com/imagenes/view/047ca4c36c42b7c09a0f684a0e97c9f9.jpg" alt="Empresario Carrera de Fondo" style="width: 100%" width="300" height="100" class="lazy" /></noscript></a> <a href="http://www.lacerca.com/noticias/categorias/266/Ciudadan%C3%ADa%20en%20Marcha%20-%20FAVA"><img data-src="http://st0.lacerca.com/imagenes/view/c77ad09c444b465749f9a438df906baa.gif" width="231" height="100" style="width:100%; height: auto;" class="bottom-margin lazy" src="http://st1.lacerca.com/imagenes/api_transparent/231/100" /><noscript><img src="http://st0.lacerca.com/imagenes/view/c77ad09c444b465749f9a438df906baa.gif" width="231" height="100" style="width:100%; height: auto;" class="bottom-margin lazy"/></noscript></a> <a href="http://www.lacerca.com/noticias/categorias/262/Defiende%20tus%20derechos" title="Defiende tus derechos" class="bottom-margin"><img data-src="http://st1.lacerca.com/imagenes/view/567bd0ac9ebe5068781c202bfb383f5e.jpg" alt="Defiende tus derechos" style="width: 100%" width="300" height="100" class="lazy" src="http://st1.lacerca.com/imagenes/api_transparent/300/100" /><noscript><img src="http://st1.lacerca.com/imagenes/view/567bd0ac9ebe5068781c202bfb383f5e.jpg" alt="Defiende tus derechos" style="width: 100%" width="300" height="100" class="lazy" /></noscript></a> <a href="http://www.lacerca.com/etiquetas/1/Premios%20Solidarios" title="Premios Solidarios" class="bottom-margin"><img data-src="http://www.lacerca.com/imagenes/view/9c0090365ae214beefd85a8ca8ea4e04.jpg" alt="Premios Solidarios" style="width: 100%" width="300" height="100" class="lazy" src="http://st1.lacerca.com/imagenes/api_transparent/300/100" /><noscript><img src="http://www.lacerca.com/imagenes/view/9c0090365ae214beefd85a8ca8ea4e04.jpg" alt="Premios Solidarios" style="width: 100%" width="300" height="100" class="lazy" /></noscript></a> <a href="http://www.lacerca.com/noticias/categorias/230/Emprendedores%20de%20Castilla-La%20Mancha%20en%20la%20Red" title="Emprendedores de Castilla-La Mancha en la Red" class="bottom-margin"><img data-src="http://www.lacerca.com/media/get/0/f145b994f809a3b9684335532fc8d8c6/banner-emprendedores-clm---300x100.jpg" alt="Emprendedores de Castilla-La Mancha en la Red" style="width: 100%" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://www.lacerca.com/media/get/0/f145b994f809a3b9684335532fc8d8c6/banner-emprendedores-clm---300x100.jpg" alt="Emprendedores de Castilla-La Mancha en la Red" style="width: 100%" class="lazy" /></noscript></a> <a href="http://www.lacerca.com/noticias/categorias/231/Motivando%20Conciencias" title="Especial Motivando Conciencias" class="bottom-margin"><img data-src="http://www.lacerca.com/media/get/0/3fd0a568d47ba7853d4690649c077278/banner-motivando-conciencias---300x100.jpg" alt="Especial Motivando Conciencias" style="width: 100%" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://www.lacerca.com/media/get/0/3fd0a568d47ba7853d4690649c077278/banner-motivando-conciencias---300x100.jpg" alt="Especial Motivando Conciencias" style="width: 100%" class="lazy" /></noscript></a> <a href="http://www.lacerca.com/noticias/categorias/229/Tertulianos%20en%20la%20Red" title="Tertulianos en La Red" class="bottom-margin"><img data-src="http://www.lacerca.com/media/get/0/39747ae629ef6b354a9257980113a220/banner-tertulianos-en--la-red-300x100.jpg" alt="Tertulianos en la Red" style="width: 100%" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://www.lacerca.com/media/get/0/39747ae629ef6b354a9257980113a220/banner-tertulianos-en--la-red-300x100.jpg" alt="Tertulianos en la Red" style="width: 100%" class="lazy" /></noscript></a> <a href="http://www.lacerca.com/noticias/categorias/166/Ganader%C3%ADas%20y%20Toros" class="bottom-margin"><img data-src="http://st1.lacerca.com/media/get/0/1f53083af21cda1f26ec19f4e236744f/banner-mundo-taurino-2.jpg" class=" lazy" width="300" height="117" src="http://st2.lacerca.com/imagenes/api_transparent/300/117" /><noscript><img src="http://st1.lacerca.com/media/get/0/1f53083af21cda1f26ec19f4e236744f/banner-mundo-taurino-2.jpg" class=" lazy" width="300" height="117"/></noscript></a> <a href="http://www.lacerca.com/noticias/categorias/245/Motivando%20Conciencias%20-%20Cruz%20Roja" title="Especial Motivando Conciencias - Cruz Roja" class="bottom-margin"><img data-src="http://st0.lacerca.com/imagenes/view/018a83c0a7ec28c7245dd5d47ca9d5b4.jpg" alt="Especial Motivando Conciencias - Cruz Roja" style="width: 100%" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st0.lacerca.com/imagenes/view/018a83c0a7ec28c7245dd5d47ca9d5b4.jpg" alt="Especial Motivando Conciencias - Cruz Roja" style="width: 100%" class="lazy" /></noscript></a> <a href="http://www.lacerca.com/videos/" title="La Cerca TV - Multimedia"><img data-src="http://st1.lacerca.com/imagenes/view/ca1929c61ca9c9f5f5295e40a2cc49d6.jpg" alt="La Cerca TV - Multimedia" style="width: 100%" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st1.lacerca.com/imagenes/view/ca1929c61ca9c9f5f5295e40a2cc49d6.jpg" alt="La Cerca TV - Multimedia" style="width: 100%" class="lazy" /></noscript></a> </div></div></div> </div> </div> </div> </div> </div> </div></div></div> <div class="container cached-block item-21 even "><div class="content-body"><div class="container  item-21 even last  with-heading bc-dark-grey bottom-margin pad-content"> <div class="content"> <div class="content-heading"> <div>Vídeo Aleatorio</div> </div> <div class="content-body"> <div class="category-view-listing cat-91  item-1 even first last  left-title serif-title" id=""> <div class="container row items-1  first last"> <div class="content"><div class="content-body"> <div class="container column  first last"><div class="content"><div class="content-body"> <div class="main-category-article cat-100 last"> <div class="main-category-article-container hentry"> <div class="article-head"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/videos/actualidad/convocatoria-plan-retorno-talento-25588.html"> <img data-src="http://st0.lacerca.com/imagenes/api_h_medium_thumb_video/0dac5a6f2f0b5771c8b2c2198dc4b0c1.jpg" width="328" height="211" class="lazy" src="http://st2.lacerca.com/imagenes/api_transparent/328/211" /><noscript><img src="http://st0.lacerca.com/imagenes/api_h_medium_thumb_video/0dac5a6f2f0b5771c8b2c2198dc4b0c1.jpg" width="328" height="211" class="lazy" /></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/categorias/100/Noticias%20de%20actualidad">Noticias de actualidad</a> </span> <span class="article_item_date"> - <abbr class="published" title="2019-01-14T09:39:44Z">Lunes, 14 de enero de 2019</abbr></span> </div> <h2 class="article-title entry-title size_-1"><a href="http://www.lacerca.com/videos/actualidad/convocatoria-plan-retorno-talento-25588.html" rel="bookmark">PSOE: Nueva convocatoria Plan Retorno Talento</a> </h2> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> </div></div></div> </div> </div> </div> </div></div></div> <div class="container cached-block item-22 odd "><div class="content-body"><div class="html_block"> <a class="bottom-margin" href="http://economiadigital.lacerca.com"><img data-src="http://st1.lacerca.com/media/get/0/4439d3f195cafdddf33242b30ef326ef/banner-economia-digital-300x90.gif" alt="Economía Digital" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st1.lacerca.com/media/get/0/4439d3f195cafdddf33242b30ef326ef/banner-economia-digital-300x90.gif" alt="Economía Digital" class="lazy" /></noscript></a> </div></div></div> <div class="container cached-block item-23 even "><div class="content-body"><div class="html_block"> <div class="bottom-margin"> <div class="fb-like-box" data-href="http://www.facebook.com/lacercanoticias" data-width="300" data-height="85" data-show-faces="true" data-border-color="#cccccc" data-stream="false" data-header="false"></div> </div> </div></div></div> <div class="container cached-block item-24 odd "><div class="content-body"><div class="html_block"> <div class="bottom-margin"> <div class="g-plus" data-href="//plus.google.com/109452798440143960288" data-rel="publisher"></div> </div> </div></div></div> <div class="container cached-block item-25 even "><div class="content-body"><div class="html_block"> <a class="bottom-margin" href="http://turismo.lacerca.com"><img data-src="http://st1.lacerca.com/media/get/0/8aa03e8cd4a8764ed42c98524bccb276/banner-turismo-300x90.png" alt="Turismo en Castilla-La Mancha, Casas Rurales, Hoteles, Gastronomía" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st1.lacerca.com/media/get/0/8aa03e8cd4a8764ed42c98524bccb276/banner-turismo-300x90.png" alt="Turismo en Castilla-La Mancha, Casas Rurales, Hoteles, Gastronomía" class="lazy" /></noscript></a> </div></div></div> <div class="container cached-block item-26 odd "><div class="content-body"><div class="adzone zone-19"> <span class="head">Publicidad:</span> <div class="content"> <ins data-revive-zoneid="17" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script> </div> </div></div></div> <div class="container cached-block item-27 even last "><div class="content-body"><div class="adzone zone-23"> <span class="head">Publicidad:</span> <div class="content"> <ins data-revive-zoneid="21" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script> </div> </div></div></div> </div> </div> </div></div></div> </div> </div> </div> </aside> </div> </div> </div> <div class="limpiar_flotantes_block clear"></div> </div> </div> </div> </div> <div class="limpiar_flotantes"></div> </div> <div id="publicidad_inferior"> <div class="banner_zona_2"> <aside class="adzone zone-31no-text" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="31" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> </div> <div class="banner_zona_8"> <aside class="adzone zone-32no-text" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="32" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> </div> <div class="limpiar_flotantes_block"></div> </div> <footer id="pie_pagina"> <div class="vcard lacerca"> <a class="lacerca-logo-pie" rel="external" href="http://www.lacerca.org"><img class="logo photo lazy" data-src="http://www.lacerca.com/img/misc/lacerca.png" alt="Logotipo La Cerca" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img class="logo photo lazy" src="http://www.lacerca.com/img/misc/lacerca.png" alt="Logotipo La Cerca"/></noscript></a> <span class="fn org">Grupo de Comunicaci&oacute;n La Cerca</span><br/> <span class="adr"> <span class="street-address"><abbr class="type" title="work">
                c/ Tesifonte Gallego, 4 - 1º Dcha.</abbr></span><br/> <span class="street-address"><abbr class="type" title="postal">Apdo. Correos <span class="post-office-box">7014</span></abbr></span> <br/> <span class="postal-code">02080</span> <span class="locality">Albacete</span> (<span class="country-name">ESPA&Ntilde;A</span>)<br/> </span> <a class="url" rel="external" href="http://www.lacerca.org">www.lacerca.org</a> - <script type="text/javascript">eval(unescape('%64%6f%63%75%6d%65%6e%74%2e%77%72%69%74%65%28%27%3c%61%20%68%72%65%66%3d%22%6d%61%69%6c%74%6f%3a%6c%61%63%65%72%63%61%40%6c%61%63%65%72%63%61%2e%63%6f%6d%22%20%63%6c%61%73%73%3d%22%65%6d%61%69%6c%22%3e%6c%61%63%65%72%63%61%40%6c%61%63%65%72%63%61%2e%63%6f%6d%3c%2f%61%3e%27%29%3b'))</script> </div> <div class="vcard ideas">
        Dise&ntilde;o y programaci&oacute;n: <br/> <span class="fn org">Ideas Comunicaci&oacute;n</span><br/> <a class="ideas-logo-pie url" rel="external" href="http://www.ideascomunicacion.com"><img class="logo photo lazy" data-src="http://www.lacerca.com/img/misc/ideascomunicacion.png" alt="Logotipo Ideas Comunicaci&oacute;n" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img class="logo photo lazy" src="http://www.lacerca.com/img/misc/ideascomunicacion.png" alt="Logotipo Ideas Comunicaci&oacute;n"/></noscript></a> </div> <div class="menu_pie"> <a href="http://www.lacerca.com/st/staff.html">Informaci&oacute;n societaria y staff</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/st/quienes_somos.html">&iquest;Qui&eacute;nes somos?</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/contacto.html">Contacto</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/st/aviso-legal.html">Aviso Legal</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/st/politica_cookies.html">Cookies</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/">Versi&oacute;n para m&oacute;viles</a> </div> <div class="social"> <a class="rss" href="http://www.lacerca.com/st/sindicacion.html">Sindicaci&oacute;n (RSS):</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a class="microformatos" href="http://www.lacerca.com/st/microformatos.html">Microformatos:</a> </div> <div class="limpiar_flotantes_block"></div> </footer> </div> </div> <div class="banner_zones"> </div> <script type="text/javascript">
        <!--
        IcCMS.FrontEnd.run.bind(IcCMS.FrontEnd);

        var flashInfo = $$('.flash_info')[0];
        if(flashInfo){
            if(Browser.Plugins.Flash.version < 9){
                flashInfo.setStyle('display', 'block');
            }
            else
            {
                flashInfo.setStyle('display', 'none');
            }
        }
        // -->
    </script> <div id="spixel"></div> </body> </html>