<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es"> <head> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <title>José Luis Sáez: "Todo lo que suponga un ahorro para el agricultor (también en cuestiones vincluadas a la mecanización de la viña), resulta primordial" - Noticias de Expovicaman 2013 - La Cerca</title> <meta name="description" content="El Gerente de Posviman Emparrados ha explicado la actividad de su empresa y la situaci&#243;n del negocio en una entrevista concedida al Grupo Multimedia de Comunicaci&#243;n La Cerca. Posviman es una marca registrada del Grupo &#8220;S&#225;ez Ortega de Barrax&#8221; que forj&#243; sus ra&#237;ces en 1966 a trav&#233;s del sector" /> <meta name="keywords" content="jose, luis, saez, suponga, ahorro, agricultor, cuestiones, vincluadas, mecanizacion, vina, resulta, primordial" /> <meta name="Generator" content="IcCMS - www.ideascomunicacion.com - (c) Ideas Comunicación - Todos los derechos reservados" /> <meta http-equiv="Content-Language" content="es" /> <meta name="language" content="es" /> <meta property="og:language" content="es" /> <meta name="robots" content="index, follow" /> <link rel="pingback" href="http://www.lacerca.com/xmlrpc" /> <link rel="alternate" media="handheld" href="http://www.lacerca.com/noticias/expovicaman_2013/jose_luis_saez_agricultor_cuestiones_vina_resulta_primordial-165556-1.html" /> <link rel="alternate" type="application/rss+xml" title="La Cerca" href="http://www.lacerca.com/noticias/rss.xml" id="gallery"/> <link rel="alternate" type="application/rss+xml" title="La Cerca - Castilla-La Mancha" href="http://www.lacerca.com/categorias/rss/23" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Albacete" href="http://www.lacerca.com/categorias/rss/24" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Universidad" href="http://www.lacerca.com/categorias/rss/27" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Cultura" href="http://www.lacerca.com/categorias/rss/28" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Entrevistas y Reportajes" href="http://www.lacerca.com/categorias/rss/29" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Ciudad Real" href="http://www.lacerca.com/categorias/rss/30" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Cuenca" href="http://www.lacerca.com/categorias/rss/31" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Toledo" href="http://www.lacerca.com/categorias/rss/32" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2014" href="http://www.lacerca.com/categorias/rss/220" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Guadalajara" href="http://www.lacerca.com/categorias/rss/33" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Opini&oacute;n" href="http://www.lacerca.com/categorias/rss/34" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Espa&ntilde;a" href="http://www.lacerca.com/categorias/rss/35" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Editorial" href="http://www.lacerca.com/categorias/rss/37" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Econom&iacute;a" href="http://www.lacerca.com/categorias/rss/38" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - &Aacute;ngel Tejada" href="http://www.lacerca.com/categorias/rss/139" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Julio Virseda" href="http://www.lacerca.com/categorias/rss/140" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Jos&eacute; Mar&iacute;a Roncero" href="http://www.lacerca.com/categorias/rss/141" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Jos&eacute; Francisco Rold&aacute;n" href="http://www.lacerca.com/categorias/rss/142" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Econom&iacute;a Digital" href="http://www.lacerca.com/categorias/rss/143" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Turismo en Castilla-La Mancha" href="http://www.lacerca.com/categorias/rss/163" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Portada Principal" href="http://www.lacerca.com/categorias/rss/1" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Sector agropecuario" href="http://www.lacerca.com/categorias/rss/203" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Expovicaman 2013" href="http://www.lacerca.com/categorias/rss/204" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Expovicaman 2013" href="http://www.lacerca.com/categorias/rss/205" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2013" href="http://www.lacerca.com/categorias/rss/208" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - I Cumbre Internacional del Vino" href="http://www.lacerca.com/categorias/rss/214" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - II Cumbre Internacional del Vino" href="http://www.lacerca.com/categorias/rss/226" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Especial Turismo de CLM 2015" href="http://www.lacerca.com/categorias/rss/227" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2015" href="http://www.lacerca.com/categorias/rss/237" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Especial Sector Vitivin&iacute;cola" href="http://www.lacerca.com/categorias/rss/238" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Elecciones 26J - 2016" href="http://www.lacerca.com/categorias/rss/241" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2016" href="http://www.lacerca.com/categorias/rss/244" /> <link rel="shortcut icon" href="http://www.lacerca.com/favicon.ico" type="image/x-icon" /> <meta http-equiv="refresh" content="7200" /> <link rel="canonical" href="http://www.lacerca.com/noticias/expovicaman_2013/jose_luis_saez_agricultor_cuestiones_vina_resulta_primordial-165556-1.html"/> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@La_Cerca" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Jos&eacute; Luis S&aacute;ez: &quot;Todo lo que suponga un ahorro para el agricultor (tambi&eacute;n en cuestiones vincluadas a la mecanizaci&oacute;n de la vi&ntilde;a), resulta primordial&quot;" /> <meta property="og:description" content="El Gerente de Posviman Emparrados ha explicado la actividad de su empresa y la situaci&oacute;n del negocio en una entrevista concedida al Grupo Multimedia de Comunicaci&oacute;n La Cerca. Posviman es una marca registrada del Grupo &quot;S&aacute;ez Ortega de Barrax&quot; que forj&oacute; sus ra&iacute;ces en 1966 a trav&eacute;s del sector" /> <meta property="og:url" content="http://www.lacerca.com/noticias/expovicaman_2013/jose_luis_saez_agricultor_cuestiones_vina_resulta_primordial-165556-1.html" /> <meta property="og:site_name" content="La Cerca" /> <meta property="og:image" content="http://www.lacerca.com/imagenes/api_h_thumb/f09c50ffa1e9b60efd149e1f63c763c7.jpg" /> <link rel="image_src" href="http://www.lacerca.com/imagenes/api_h_thumb/f09c50ffa1e9b60efd149e1f63c763c7.jpg" /> <meta property="og:video" content="http://www.lacerca.com/tvplayer.swf?config=http%3A%2F%2Fwww.lacerca.com%2Fvideos%2Fembed_conf%2F6789" /> <meta property="og:video:type" content="application/x-shockwave-flash" /> <meta property="og:video:width" content="640" /> <meta property="og:video:height" content="390" /> <meta name="video_width" content="640" /> <meta name="video_height" content="390" /> <link rel="video_src" href="http://www.lacerca.com/tvplayer.swf?config=http%3A%2F%2Fwww.lacerca.com%2Fvideos%2Fembed_conf%2F6789" /> <meta name="video_type" content="application/x-shockwave-flash" /> <meta name="medium" content="mult" /> <meta name="viewport" content="width=995" /> <meta property="fb:page_id" content="148541876078" /> <meta property="fb:app_id" content="183967301644474" /> <link href="https://plus.google.com/109452798440143960288" rel="publisher" /> <meta http-equiv="X-UA-Compatible" content="IE=10" /> <meta name="msvalidate.01" content="F71852BC6D62CED01A8ADEDFD91536E7" /> <link href="http://st0.lacerca.com/iccomp.php?q=css/iccms_frontend.css&amp;v=c5482d36a031f4e6ef3355ad62baa53ea5d8d752" rel="stylesheet" type="text/css"/> <link href="http://st2.lacerca.com/iccomp.php?q=css/iccms_print.css&amp;v=c5482d36a031f4e6ef3355ad62baa53ea5d8d752" rel="stylesheet" type="text/css" media="print" /> <!--[if IE 6]>
    <link href="http://st1.lacerca.com/iccomp.php?q=css/iccms_frontend_ie6.css&amp;v=c5482d36a031f4e6ef3355ad62baa53ea5d8d752" rel="stylesheet" type="text/css"/>
    <![endif]--> <!--[if lte IE 7]>
    <link href="http://st1.lacerca.com/iccomp.php?q=css/iccms_frontend_ie7.css&amp;v=c5482d36a031f4e6ef3355ad62baa53ea5d8d752" rel="stylesheet" type="text/css"/>
    <![endif]--> <!--[if lte IE 8]>
    <link href="http://st0.lacerca.com/iccomp.php?q=css/iccms_frontend_ie8.css&amp;v=c5482d36a031f4e6ef3355ad62baa53ea5d8d752" rel="stylesheet" type="text/css"/>
    <![endif]--> <!--[if lte IE 9]>
    <link href="http://st0.lacerca.com/iccomp.php?q=css/iccms_frontend_ie9.css&amp;v=c5482d36a031f4e6ef3355ad62baa53ea5d8d752" rel="stylesheet" type="text/css"/>
    <![endif]--> <link href="http://st0.lacerca.com/iccomp.php?q=js/videojs/video-js.css,js/videojs/vast.plugin.css&amp;v=c5482d36a031f4e6ef3355ad62baa53ea5d8d752" rel="stylesheet" type="text/css"/> <script src="http://st1.lacerca.com/iccomp.php?j=0&amp;q=js/mediaplayer/jwplayer.js&amp;v=c5482d36a031f4e6ef3355ad62baa53ea5d8d752" type="text/javascript"></script> <link href="http://st0.lacerca.com/iccomp.php?q=js/videojs/video-js.css,js/videojs/vast.plugin.css&amp;v=c5482d36a031f4e6ef3355ad62baa53ea5d8d752" rel="stylesheet" type="text/css"/> <script src="http://st0.lacerca.com/iccomp.php?q=js/videojs/combined.video.js,js/videojs/vast.plugin.js&amp;v=c5482d36a031f4e6ef3355ad62baa53ea5d8d752" type="text/javascript"></script> <script src="http://st2.lacerca.com/iccomp.php?j=0&amp;q=js/modernizr.custom.49652.js,js/mobile-detect.js,js/mobile-detect-modernizr.js,js/swfobject/swfobject.js,js/iccms/frontend/mootools-core-1.5.0.js,js/iccms/frontend/mootools-more-1.5.0.js&amp;v=c5482d36a031f4e6ef3355ad62baa53ea5d8d752" type="text/javascript"></script> <script src="http://st1.lacerca.com/iccomp.php?q=js/audioplayer/audio-player.js,js/iccms/frontend/calendar.js,js/charts/js/adapters/standalone-framework.src.js,js/charts/js/highcharts.src.js,js/mediaplayer/jwplayer.js,js/videojs/combined.video.js,js/videojs/vast.plugin.js,js/iccms/iccms-base.js.php,js/iccms/frontend/gallery/gallery.js,js/iccms/frontend/videogallery/videogallery.js,js/iccms/frontend/iccms_utf8.js,js/iccms/frontend/iccms_frontend.js,js/cookieconsent/plugin.js,js/iccms/frontend/lazy_load_img.js&amp;v=c5482d36a031f4e6ef3355ad62baa53ea5d8d752" type="text/javascript"></script> <script src="http://st1.lacerca.com/iccomp.php?j=0&amp;q=js/astrack/astrack.js&amp;v=c5482d36a031f4e6ef3355ad62baa53ea5d8d752" type="text/javascript"></script> <link href="http://st1.lacerca.com/iccomp.php?q=js/cookieconsent/style.css&amp;v=c5482d36a031f4e6ef3355ad62baa53ea5d8d752" rel="stylesheet" type="text/css"/> <style type="text/css" media="screen">
    .printOnly {
        display: none;
    }
</style> <script type="text/javascript">
        WebFontConfig = {
            google: { families: [ 'Open+Sans:400,400italic,700,700italic:latin', 'Merriweather:400,400italic,700,700italic:latin' ] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
                    '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })();
    </script> <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        
        ga('create', 'UA-158034-4', 'auto');
        
        ga('send', 'pageview');

    </script> <script type="text/plain" class="cc-onconsent-social">(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=183967301644474";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script> <script type="text/plain" class="cc-onconsent-social" src="http://platform.twitter.com/widgets.js"></script> <script type="text/plain" class="cc-onconsent-social" src="https://apis.google.com/js/plusone.js">
      {lang: 'es'}
</script> </head> <body class="cat-205 "> <div id="fb-root"></div> <script type='text/javascript'><!--//<![CDATA[
    var m3_u = (location.protocol=='https:'?'https://ads.lacerca.com/delivery/ajs.php':'http://ads.lacerca.com/delivery/ajs.php');
    var m3_r = Math.floor(Math.random()*99999999999);
    if (!document.MAX_used) document.MAX_used = ',';
    document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
        document.write ("?what=");
            document.write ("m4rg3n3s_expovicaman_2013_articles_view|m4rg3n3s_expovicaman_2013|");
        document.write ("m4rg3n3s_sector_agropecuario_articles_view|m4rg3n3s_sector_agropecuario|");
        document.write ("m4rg3n3s_noticias_articles_view|m4rg3n3s_noticias|");
    
    document.write ("m4rg3n3s_noticias|m4rg3n3s");
        document.write ("&zoneid=41&amp;block=1");
    document.write ('&amp;cb=' + m3_r);
    if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
    document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
    document.write ("&amp;loc=" + escape(window.location));
    if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
    if (document.context) document.write ("&context=" + escape(document.context));
    if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
    document.write ("'><\/scr"+"ipt>");
    //]]>--></script><noscript><a href='http://ads.lacerca.com/delivery/ck.php?n=abe35006&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=41&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abe35006' border='0' alt='' /></a></noscript> <div id="borde_contenedor"> <div id="contenedor_cuerpo"> <div id="gotomobile"></div> <div id="cabecera" class="with-category "> <div id="ultima_modificacion"><div> <div id="cuadro_busqueda"> <form action="http://www.lacerca.com/buscar" method="post"> <label for="input_busqueda">B&#250;squeda:</label><input class="input_busqueda" id="input_busqueda" type="text" name="query" value="Buscar..."/> <input type="hidden" name="page" value="1"/> <button type="submit">Buscar</button> </form> </div> <div class="items"> <a href="http://www.lacerca.com/st/boletin.html" title="Suscribirse a nuestro bolet&iacute;n de noticias">Suscríbase</a> | <a href="http://www.lacerca.com/st/version_movil.html" title="Acceda a la versi&oacute;n para tel&eacute;fonos m&oacute;viles de La Cerca">Versión móvil</a> | &#218;ltima modificaci&#243;n: <span>22 de diciembre de 2016 / 15:41 h.</span> |
                                
                <a href="http://www.lacerca.com/noticias/hemeroteca">Hemeroteca</a> |
            </div> <div id="barra_redes_sociales"> <a href="http://www.facebook.com/LaCercaNoticias" class="facebook" title="Facebook">Visitanos en Facebook</a> <a href="http://www.twitter.com/La_Cerca" class="twitter" title="Twitter">S&iacute;guenos en Twitter</a> <a href="http://www.lacerca.com/st/sindicacion.html" class="rss" title="RSS">RSS de noticias</a> <a href="http://www.youtube.com/lacercatv" class="youtube" title="Youtube">Canal en Youtube</a> </div> <div class="limpiar_flotantes_block"></div> </div></div> <div id="logo_container"> <div id="logo_la_cerca"><a href="http://www.lacerca.com/"><h1>La Cerca, tus noticias de Espa&#241;a, Castilla-La Mancha, Albacete, Cuenca, Ciudad Real, Toledo y Guadalajara</h1></a></div> <div id="logo_message"><h2>Desde 1998, el periódico decano de la prensa digital multimedia en Castilla-La Mancha</h2></div> <div id="barra_portadas_header"> <h3>
                        Otras portadas:
                    </h3> <ul> <li class="clm"><a title="Ir a portada de Castilla-La Mancha" href="http://www.lacerca.com/noticias/castilla_la_mancha">C-LM</a></li> <li class="albacete"><a title="Ir a portada de Albacete" href="http://www.lacerca.com/noticias/albacete">Albacete</a></li> <li class="ciudadreal"><a title="Ir a portada de Ciudad Real" href="http://www.lacerca.com/noticias/ciudad_real">Ciudad Real</a></li> <li class="cuenca"><a title="Ir a portada de Cuenca" href="http://www.lacerca.com/noticias/cuenca">Cuenca</a></li> <li class="guadalajara"><a title="Ir a portada de Guadalajara" href="http://www.lacerca.com/noticias/guadalajara">Guadalajara</a></li> <li class="toledo"><a title="Ir a portada de Toledo" href="http://www.lacerca.com/noticias/toledo">Toledo</a></li> <li class="lacercatv"><a title="Ir a La Cerca TV" href="http://www.lacerca.com/videos/">TV ▶</a></li> </ul> </div> </div> <div id="contenedor_barras_menu"> <div id="barra_menu"><div> <div id="menu_selector"><div><div></div></div></div> <div id="barra_menu_fondo"></div> <ul class=" menu-pane"><li class="hide "><a class="has-childs " href="http://www.lacerca.com/">Portada</a><ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/noticias/categorias/37/Editorial">Editorial</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/opinion">Columnas / Opini&#243;n / Cartas de los Lectores</a></li> </ul></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/espana">Nacional</a></li> <li class=""><a class="has-childs " href="http://www.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a><ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/albacete">Albacete</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/ciudad_real">Ciudad Real</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/cuenca">Cuenca</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/guadalajara">Guadalajara</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/noticias/toledo">Toledo</a></li> </ul></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/sector_agropecuario">Sector Agropecuario</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/universidad">Universidad</a></li> <li class=""><a class="has-childs " href="http://www.lacerca.com/noticias/categorias/38/Econom%C3%ADa">Econom&#237;a</a><ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/noticias/categorias/38/Econom%C3%ADa">Noticias de Econom&#237;a</a></li> <li class="latest "><a class="" href="http://economiadigital.lacerca.com">Econom&#237;a Digital - Peri&#243;dico de la FCEEAB</a></li> </ul></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/28/Cultura">Cultura</a></li> <li class=""><a class="has-childs " href="http://turismo.lacerca.com">Turismo</a><ul class=" menu-pane"><li class="hide "><a class="" href="http://turismo.lacerca.com">Actualidad Tur&#237;stica</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/166/ganaderias_toros">Mundo Taurino</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/221/IV%20Centenario%20de%20la%20Segunda%20Parte%20de%20El%20Quijote">IV Centenario de la Segunda Parte de El Quijote</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/noticias/categorias/222/V%20Centenario%20de%20Santa%20Teresa%20de%20Jes%C3%BAs">V Centenario del nacimiento de Santa Teresa de Jes&#250;s</a></li> </ul></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/29/Entrevistas%20y%20Reportajes">Encuentros Digitales</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/videos/">La Cerca TV</a></li> </ul> <div class="limpiar_flotantes"></div> </div></div> <div id="contenedor_barras_inferiores"> <div id="barra_submenu"> <div id="category-name-container"> <div id="category-name" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"> <div class="breadcrumb"> <a href="http://www.lacerca.com/" rel="tag" itemprop="url" class=""><span itemprop="title">Noticias</span></a>
                                                                                                                                    &nbsp;&gt;&nbsp;
                                                                                                                                                                

                                                                    <a href="http://www.lacerca.com/noticias/sector_agropecuario" rel="tag" itemprop="url" class=""><span itemprop="title">Sector agropecuario</span></a>
                                                                                                                                                                                                                                                                &nbsp;
                            </div> <div class="main"> <a href="http://www.lacerca.com/noticias/categorias/205/Expovicaman%202013" rel="tag" itemprop="url" class="last"><span itemprop="title">Expovicaman 2013</span></a> </div> </div> </div> </div> <div id="barra_el_tiempo"> <div class="tiempo-title"> <span>El Tiempo:</span> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/02003/Albacete" title="despejado / poco nuboso"> <span>
            AB
        </span> <div class="weather small intervalos-nubosos">despejado / poco nuboso</div> </a> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/13034/Ciudad%20Real" title="despejado"> <span>
            CR
        </span> <div class="weather small despejado">despejado</div> </a> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/16078/Cuenca" title="poco nuboso"> <span>
            CU
        </span> <div class="weather small intervalos-nubosos">poco nuboso</div> </a> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/19130/Guadalajara" title="poco nuboso"> <span>
            GU
        </span> <div class="weather small intervalos-nubosos">poco nuboso</div> </a> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/45168/Toledo" title="poco nuboso"> <span>
            TO
        </span> <div class="weather small intervalos-nubosos">poco nuboso</div> </a> </div> </div> <div class="submenu-content derecha"> <ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/noticias/categorias/37/Editorial">Editorial</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/opinion">Columnas / Opini&#243;n / Cartas de los Lectores</a></li> </ul> <div class="limpiar_flotantes"></div> </div> <div id="barra_ultimas_noticias"><div> <span class="ultimas_noticias_title">&Uacute;ltima hora:</span> <span id="ultimas_noticias_bar_item"><i>Cargando...</i></span> </div></div> <div class="limpiar_flotantes"></div> </div> </div> <div class="limpiar_flotantes"></div> <div class="videos-expandable-menu expand"> <div class="videos-nav"> <div class="videos-nav-logo"><a href="http://www.lacerca.com/videos" rel="tag">La Cerca TV</a></div> <div class="videos-nav-menu"> <ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/videos">&#218;ltimos v&#237;deos</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/sector_agropecuario">Sector Agropecuario</a></li> <li class=""><a class="" href="http://www.lacerca.com/videos/categorias/93/1/encuentros_digitales">Encuentros Digitales</a></li> <li class=""><a class="" href="http://www.lacerca.com/videos/categorias/105/1/artesania">Artesan&#237;a y Oficios</a></li> <li class=""><a class="" href="http://www.lacerca.com/videos/categorias/107/1/Cultura">Cultura</a></li> <li class=""><a class="" href="http://www.lacerca.com/videos/categorias/106/1/Turismo">Turismo</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/166/ganaderias_toros">Toros</a></li> <li class="latest "><span class="menu-item-empty">Especiales</span><ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/noticias/feria_de_albacete">Feria de Albacete</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/186/Fenavin">FENAVIN</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/121/Espa%C3%B1a%20Original">Espa&#241;a Original 2010</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/111/Congreso%20de%20Gastronom%C3%ADa%20de%20Castilla-La%20Mancha">Congreso de Gastronom&#237;a</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/noticias/categorias/119/II%20Convenci%C3%B3n%20Cambio%20Clim%C3%A1tico%20y%20Sostenibilidad">II Convenci&#243;n Cambio Clim&#225;tico</a></li> </ul></li> <li class="limpiar_flotantes_block"></li> </ul> <div class="limpiar_flotantes_block"></div> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="video-gallery-container no-populate"> <div class="iccms_videogallery_simplelist frontpage frontend"> <div class="iccms_videogallery_simplelist_items"> <div> <div class="iccms_videogallery_list_item last full_height"> <div class="iccms_videogallery_list_item_image_container"> <div class="iccms_videogallery_list_item_image"><a href="http://www.lacerca.com/videos/actualidad/feda_premios_apoyo_sherpa-19655.html"><img src="http://st0.lacerca.com/imagenes/video_thumb_2/e31624d1ac4e815588e5899867b74c03.jpg" alt="Miniatura del vídeo"/></a></div> </div> <div class="iccms_videogallery_list_item_data"> <div class="iccms_videogallery_list_item_title full_height"> <a href="http://www.lacerca.com/videos/actualidad/feda_premios_apoyo_sherpa-19655.html">
                                FEDA entrega los premios de la IV edición del Programa de Formación y Apoyo a...
                                </a> </div> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="iccms_videogallery_list_item last full_height"> <div class="iccms_videogallery_list_item_image_container"> <div class="iccms_videogallery_list_item_image"><a href="http://www.lacerca.com/videos/actualidad/congreso_sesion_control_gobierno-19561.html"><img src="http://st2.lacerca.com/imagenes/video_thumb_2/5f591c145557af59e34e7a50e377f795.jpg" alt="Miniatura del vídeo"/></a></div> </div> <div class="iccms_videogallery_list_item_data"> <div class="iccms_videogallery_list_item_title full_height"> <a href="http://www.lacerca.com/videos/actualidad/congreso_sesion_control_gobierno-19561.html">
                                El presidente asiste en el Congreso a la sesión de control al Gobierno
                                </a> </div> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="iccms_videogallery_list_item last full_height"> <div class="iccms_videogallery_list_item_image_container"> <div class="iccms_videogallery_list_item_image"><a href="http://www.lacerca.com/videos/actualidad/albiol_luchar_pobreza_energetica-19560.html"><img src="http://st1.lacerca.com/imagenes/video_thumb_2/645ff7bb89485d88958f6009e2a0e1db.jpg" alt="Miniatura del vídeo"/></a></div> </div> <div class="iccms_videogallery_list_item_data"> <div class="iccms_videogallery_list_item_title full_height"> <a href="http://www.lacerca.com/videos/actualidad/albiol_luchar_pobreza_energetica-19560.html">
                                Albiol: "La UE no está para dar lecciones sobre cómo luchar contra la pobreza...
                                </a> </div> </div> <div class="limpiar_flotantes_block"></div> </div> </div> <div class="limpiar_flotantes_block"></div> </div> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="videos-cat-container"> <div class="videos-cat"> <h3 class="videos-cat-header">Canales en LaCerca.TV</h3> <div class="videos-cat-list"> <ul> <li><a href="http://www.lacerca.com/videos/categorias/114/1/Comercio" rel="tag">Comercio <span class="videos-count">(26 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/112/1/Congreso%20de%20Gastronom%C3%ADa%20de%20Castilla-La%20Mancha" rel="tag">Congreso de Gastronom&#237;a de Castilla-La Mancha <span class="videos-count">(0 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/109/1/Econom%C3%ADa" rel="tag">Econom&#237;a <span class="videos-count">(291 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/131/1/Elecciones%20Auton%C3%B3micas%202011" rel="tag">Elecciones Auton&#243;micas 2011 <span class="videos-count">(20 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/136/1/Elecciones%20Generales%202011" rel="tag">Elecciones Generales 2011 <span class="videos-count">(24 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/93/1/Encuentros%20Digitales" rel="tag">Encuentros Digitales <span class="videos-count">(578 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/120/1/Espa%C3%B1a%20Original" rel="tag">Espa&#241;a Original <span class="videos-count">(15 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/92/1/Fenavin%202009" rel="tag">Fenavin 2009 <span class="videos-count">(0 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/122/1/Feria%20de%20Albacete" rel="tag">Feria de Albacete <span class="videos-count">(387 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/113/1/Gastronom%C3%ADa" rel="tag">Gastronom&#237;a <span class="videos-count">(43 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/118/1/II%20Convenci%C3%B3n%20Cambio%20Clim%C3%A1tico%20y%20Sostenibilidad" rel="tag">II Convenci&#243;n Cambio Clim&#225;tico y Sostenibilidad <span class="videos-count">(2 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/100/1/Noticias%20de%20actualidad" rel="tag">Noticias de actualidad <span class="videos-count">(14350 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/108/1/Sector%20Agropecuario" rel="tag">Sector Agropecuario <span class="videos-count">(236 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/97/1/Tecnolog%C3%ADa" rel="tag">Tecnolog&#237;a <span class="videos-count">(33 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/106/1/Turismo" rel="tag">Turismo <span class="videos-count">(454 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/110/1/Universidad" rel="tag">Universidad <span class="videos-count">(67 vídeos)</span></a></li> </ul> <div class="limpiar_flotantes_block"></div> </div> </div> </div> </div> </div> <div id="contenidos"> <div id="panel_contenidos"> <div id="cabecera_impresion" class="printOnly"> <img alt="Logotipo de La Cerca" src="http://www.lacerca.com/img/logo_impresion.png"/> </div> <div class="top-scroller hide"> <div class="top-scroller-item"> <span class="title">false</span><span class="text"></span> </div> </div> <div class="container  item-1 even first last "> <div class="content"> <div class="content-body"> <div class="container cached-block item-1 even first last "><div class="content-body"> <div class="container  item-1 even first last "> <div class="content"> <div class="content-body"> <div class="container cached-block item-1 even first "><div class="content-body"><div class="html_block bottom-margin"> <script language="Javascript" type="text/javascript" src="http://servicios.elpais.com/sorteos/loteria-navidad/widget/wlaunch.html?c=rojo&w=973&f=h"></script> </div></div></div> </div> </div> </div></div></div> </div> </div> </div> <div class="hfeed "> <div class="hentry" itemscope="itemscope" itemtype="http://schema.org/NewsArticle" itemprop="mainContentOfPage"> <div class="container row items-2"> <div class="content"> <div class="content-body"> <div class="container default-body column item-1 first odd grid_8"> <div class="content"> <div class="content-body"> <div class="article-content"> <div>  <div class="adzone zone-18 vertical" id=""><span class="head">Publicidad:</span><div class="content"> <iframe id='a491dd0a' name='a491dd0a' src='http://ads.lacerca.com/delivery/afr.php?n=a491dd0a&amp;zoneid=15&amp;cb=INSERT_RANDOM_NUMBER_HERE' framespacing='0' frameborder='no' scrolling='no' width='468' height='60'><a href='http://ads.lacerca.com/delivery/ck.php?n=ab55ac11&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=15&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab55ac11' alt='' /></a></iframe> <script type='text/javascript' src='http://ads.lacerca.com/delivery/ag.php'></script></div></div> <div class="limpiar_flotantes_block"></div> <div id="titulares_noticia"> <div class="article-title entry-title" ><h1 itemprop="headline">Jos&eacute; Luis S&aacute;ez: &#8220;Todo lo que suponga un ahorro para el agricultor (tambi&eacute;n en cuestiones vincluadas a la mecanizaci&oacute;n de la vi&ntilde;a), resulta primordial&#8221;</h1></div> <div class="article-subtitle entry-content"><h2>El Gerente de Posviman Emparrados ha explicado la actividad de su empresa y la situaci&oacute;n del negocio en una entrevista concedida al Grupo Multimedia de Comunicaci&oacute;n La Cerca</h2></div> </div> <hr/> <div class="article-data"> <div class="article-commments-link"> <a href="http://www.lacerca.com/noticias/expovicaman_2013/jose_luis_saez_agricultor_cuestiones_vina_resulta_primordial-165556-1.html#comments">Comentar esta noticia</a> </div> <div class="article-source">Fuente: La Cerca - Miriam Martínez&#160;-&#160;</div> <div class="article-date"> <abbr class="published" title="2013-05-19T15:57:00Z">Domingo, 19 de mayo de 2013</abbr> </div> </div> <div class="limpiar_flotantes"></div> <div class="contenedor_noticia"> <div class="article_header iccms-gallery "> <div class="foto_principal article-image"> <div class="article-main-video"> <div class="jw-video" style="width: 652px; height: 399px;"><div class="jw-embed" id="jw-video-f76f7688370456669a9833d0b3141de3718513721" width="652" height="399"><a href="http://www.youtube.com/v/VdK8PB_2yrc" rel="flash" data-adzone="28" class="vid-id-6789 "><img src="http://st1.lacerca.com/imagenes/video_preview_3/f09c50ffa1e9b60efd149e1f63c763c7.jpg" style="display: none; padding: 0; margin:0 ;border: none"/></a></div></div> </div> <img itemprop="image" class="oculto iccms-gallery-fw-640 iccms-gallery-fh-360" src="http://st1.lacerca.com/imagenes/article_thumb_6/f09c50ffa1e9b60efd149e1f63c763c7.jpg" alt="José Luis Sáez, responsable de ventas de POSVIMAN Emparrados."/> <div class="caption article-image-caption entry-content">
                                            José Luis Sáez, responsable de ventas de POSVIMAN Emparrados.
                                        </div> </div> </div> <div class="lateral_noticias"> <div class="article-social-buttons"> <div class="button print">Imprimir</div> <div class="button twitter"> <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="La_Cerca" data-related="La_Cerca" data-lang="es" data-url="http://www.lacerca.com/noticias/expovicaman_2013/jose_luis_saez_agricultor_cuestiones_vina_resulta_primordial-165556-1.html">Tweet</a> </div> <div class="button facebook"> <fb:like href="http://www.lacerca.com/noticias/expovicaman_2013/jose_luis_saez_agricultor_cuestiones_vina_resulta_primordial-165556-1.html" layout="button_count" font="lucida grande"></fb:like> </div> <div class="button google"> <g:plusone size="medium"></g:plusone> </div> <div class="button meneame"> <a href="http://meneame.net/submit.php?url=http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fexpovicaman_2013%2Fjose_luis_saez_agricultor_cuestiones_vina_resulta_primordial-165556-1.html" class="meneame-btn" rel="external" onclick="window.open('http://meneame.net/submit.php?url=http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fexpovicaman_2013%2Fjose_luis_saez_agricultor_cuestiones_vina_resulta_primordial-165556-1.html', '_blank', 'height=375,width=700'); return false;">Compartir en Menéame</a> </div> <div class="button tuenti"> <a href="http://www.tuenti.com/share?url=http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fexpovicaman_2013%2Fjose_luis_saez_agricultor_cuestiones_vina_resulta_primordial-165556-1.html" class="tuenti-btn" rel="external" onclick="window.open('http://www.tuenti.com/share?url=http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fexpovicaman_2013%2Fjose_luis_saez_agricultor_cuestiones_vina_resulta_primordial-165556-1.html', '_blank', 'height=375,width=600'); return false;">Compartir en Tuenti</a> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="limpiar_flotantes_block"></div> <div class="adzone zone-17" id=""><span class="head">Publicidad:</span><div class="content"> <iframe id='a316e1d6' name='a316e1d6' src='http://ads.lacerca.com/delivery/afr.php?n=a316e1d6&amp;zoneid=14&amp;cb=991561322222023' framespacing='0' frameborder='no' scrolling='no' width='160' height='600'><a href='http://ads.lacerca.com/delivery/ck.php?n=a3fab3ce&amp;cb=991561322222023' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=14&amp;cb=991561322222023&amp;n=a3fab3ce' alt='' /></a></iframe> <script type='text/javascript' src='http://ads.lacerca.com/delivery/ag.php'></script></div></div> </div> <div id="cuerpo_noticia" itemprop="articleBody"> <div class="article-intro entry-content"><p>Posviman es una marca registrada del Grupo &#8220;S&#225;ez Ortega de Barrax&#8221; que forj&#243; sus ra&#237;ces en 1966 a trav&#233;s del sector metal&#250;rgico. Su Gerente ha visitado el stand que el Grupo Multimedia de Comunicaci&#243;n La Cerca ha dispuesto en Expovicaman, donde nos ha detallado las caracter&#237;sticas de los productos que ofrece a los profesionales del sector.</p> </div><div class="article-body entry-content"> <p><a href="http://www.lacerca.com/etiquetas/1/jos%C3%A9%20luis%20s%C3%A1ez" rel="tag">José Luis Sáez</a>, Gerente de Posviman, ha pasado tambi&#233;n por las entrevistas que el Grupo Multimedia de Comunicaci&#243;n La Cerca les viene ofreciendo desde la XXXIII edici&#243;n de la Feria Agr&#237;cola y Ganadera de Castilla-la Mancha: &#8220;La Feria ha sido buena&#8221;, ha asegurado S&#225;ez, &#8220;hemos tenido bastantes visitas y nos est&#225; sirviendo, un a&#241;o mas, para darnos a conocer (no en vano, es la d&#233;cima vez que participamos en ella). &#201;ste siempre es un buen escaparate poqrue vienen agricultores de Castilla-la Mancha y de fuera de ella, y siempre es bueno mantener un trato directo con ellos&#8221;.</p> <div id="search_engine_ad_1" class="hidden"></div><p>El Gerente de Posviman nos ha explciado que &#8220;este a&#241;os hemos ampliado nuestra gama de productos con amino&#225;cidos y abonos org&#225;nicos y l&#237;quidos para ofrecerle al agricultor una amplia gama de abonado para todos sus cultivos&#8221;.</p> <p>Posviman se cre&#243; en 1999 como tal pero, previamente, el grupo ya hab&#237;a venido trabajando en otras cuestiones (como la maquinaria agr&#237;cola o los riegos). Posviman se dedica a la fabricaci&#243;n de emparrados de vi&#241;a porque, &#8220;a finales de los a&#241;os 90, la demanda fue muy grande en este &#225;mbito&#8221;, como ha explicado el propio Jos&#233; Luis Sa&#233;z.</p> <p>El Gerente de Posviman ha asegurado que &#8220;la crisis se est&#225; notando en todo (y tambi&#233;n en este sector)&#8221;, pero ha a&#241;adido que, &#8220;la suerte que hemos tenido es que ha habido subvenciones para que la gente haya podido seguir emparrando y poniendo vi&#241;as nuevas&#8221;.</p> <p>Adem&#225;s, el Jos&#233; Luis S&#225;ez ha afirmado que &#8220;tambi&#233;n el hecho de abrir nuevas fronteras nos ha ayudado a enfrentarnos con mayores garant&#237;as a las dificultades econ&#243;micas&#8221;. En este sentido, pa&#237;ses como Italia, Francia, Uruguay, CHile y Portugal cuentan con la presencia de Posviman (al margen de muchas zonas de nuestro propio pa&#237;s).</p> <p>Jos&#233; Luis S&#225;ez ha asegurado que, &#8220;todo lo que suponga un ahorro para el agricultor (tambi&#233;n en cuestiones vincluadas a la mecanizaci&#243;n de la vi&#241;a), resulta primordial, y es lo que hay que abordar&#8221;.</p> <p><strong>_&#201;ste es s&#243;lo un adelanto de la entrevista que Jos&#233; Luis S&#225;ez, Gerente de Posviman Emparrados, ha ofrecido al Grupo Multimedia de Comunicaci&#243;n La Cerca desde Expovicaman 2013. Si desean profundizar m&#225;s en las cuestiones tratadas en ella, les invitamos a hacerlo a trav&#233;s del v&#237;deo enlazado a este texto.</strong>_</p> </div> <div class="fb-recommendations-bar"></div> <div class="limpiar_flotantes_block"></div> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="article-social-buttons"> <div class="button twitter"> <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="La_Cerca" data-related="La_Cerca" data-lang="es" data-url="http://www.lacerca.com/noticias/expovicaman_2013/jose_luis_saez_agricultor_cuestiones_vina_resulta_primordial-165556-1.html">Tweet</a> </div> <div class="button meneame"> <a href="http://meneame.net/submit.php?url=http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fexpovicaman_2013%2Fjose_luis_saez_agricultor_cuestiones_vina_resulta_primordial-165556-1.html" class="meneame-btn" rel="external" onclick="window.open('http://meneame.net/submit.php?url=http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fexpovicaman_2013%2Fjose_luis_saez_agricultor_cuestiones_vina_resulta_primordial-165556-1.html', '_blank', 'height=375,width=700'); return false;">Compartir en Menéame</a> </div> <div class="button tuenti"> <a href="http://www.tuenti.com/share?url=http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fexpovicaman_2013%2Fjose_luis_saez_agricultor_cuestiones_vina_resulta_primordial-165556-1.html" class="tuenti-btn" rel="external" onclick="window.open('http://www.tuenti.com/share?url=http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fexpovicaman_2013%2Fjose_luis_saez_agricultor_cuestiones_vina_resulta_primordial-165556-1.html', '_blank', 'height=375,width=600'); return false;">Compartir en Tuenti</a> </div> <div class="button facebook"> <fb:like href="http://www.lacerca.com/noticias/expovicaman_2013/jose_luis_saez_agricultor_cuestiones_vina_resulta_primordial-165556-1.html" layout="button_count" font="lucida grande"></fb:like> </div> <div class="button google"> <g:plusone size="medium"></g:plusone> </div> <div class="limpiar_flotantes"></div> </div> <div class="limpiar_flotantes"></div> </div> <div class="adzone zone-15 vertical" id=""><span class="head">Publicidad:</span><div class="content"> <iframe id='abc1897e' name='abc1897e' src='http://ads.lacerca.com/delivery/afr.php?n=abc1897e&amp;zoneid=12&amp;cb=2619846213980' framespacing='0' frameborder='no' scrolling='no' width='468' height='60'><a href='http://ads.lacerca.com/delivery/ck.php?n=a949eb93&amp;cb=2619846213980' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=12&amp;cb=2619846213980&amp;n=a949eb93' alt='' /></a></iframe> <script type='text/javascript' src='http://ads.lacerca.com/delivery/ag.php'></script></div></div> <div class="printOnly"> <hr/> <p>C&#243;digo QR para acceder a esta noticia:</p> <img src="http://www.lacerca.com/qrcode/get_short/3FyZ" alt="C&#243;digo QR" /> <hr/> </div> <div class="article-tools"> <div class="content-heading bottom-margin"><div>Herramientas</div></div> <div class="article-tools-content"> <div class="article-tools-item tag">
                                Etiquetas:
                                                                                                        <a href="http://www.lacerca.com/etiquetas/1/jos%C3%A9%20luis%20s%C3%A1ez" rel="tag">josé luis sáez</a> </div> </div> <div class="article-disclaimer">
                            A efectos de la información contenida en esta noticia/reportaje/artículo/etc. consulte nuestro <a href="http://www.lacerca.com/st/aviso-legal.html">Aviso Legal</a>.
                                                            
                                                                                    </div> </div> <a name="comments"></a> <div class="comments-block"> <div class="content-heading bottom-margin"><div>Comentarios</div></div> <div class="comment-list"> <div class="no-comments">&#161;Sea el primero en escribir un comentario!</div> </div> <a name="c_form"></a> <div class="comments-block-form"> <h3>Env&#237;enos sus comentarios</h3> <form id="comment-form" action="http://www.lacerca.com/noticias/expovicaman_2013/jose_luis_saez_agricultor_cuestiones_vina_resulta_primordial-165556-1.html#c_form" method="post"> <div class="comment-rules"> <h3>Normas de uso</h3> <ul> <li>Esta es la opini&#243;n de los internautas, no de lacerca.com</li> <li>No est&#225; permitido verter comentarios contrarios a las leyes espa&#241;olas, injuriantes o insultantes.</li> <li>Reservado el derecho a eliminar los comentarios que consideremos fuera de tema.</li> <li>Se entiende que el usuario ha leido y comprende nuestras <a href="http://www.lacerca.com/st/aviso-legal.html">condiciones de uso.</a></li> </ul> <div class="buttons"> <input type="hidden" name="iccms_comment" value="1" /> <input type="hidden" name="iccms_lang" value="es" /> <input type="hidden" name="iccms_article_id" value="165556" /> <input type="submit" class="send_button" value="Enviar comentario" /> <p class="no-indent required-info">* Campos requeridos</p> </div> </div> <div class="fields"> <div class="required"> <label for="n_ombre">Nombre*:</label> <input name="data[Comment][a_utor]" id="n_ombre" size="40" type="text" class="input" value="" /> </div> <div class="required oculto"> <label for="o_culto">No escriba nada aqu&#237;:</label> <input name="data[Comment][email]" id="o_culto" size="40" type="text" class="input" value="" /> </div> <div class="required"> <label for="c_orreo">Correo Electr&#243;nico * (No ser&#225; mostrado):</label> <input name="data[Comment][c_orreo]" id="c_orreo" size="40" type="text" class="input" value="" /> </div> <div class="required"> <label for="u_rl">P&#225;gina Web o Blog (opcional):</label> <input name="data[Comment][u_rl]" id="u_rl" size="40" type="text" class="input" value="" /> </div> <div class="required"> <label for="t_exto">Comentario *:</label> <textarea name="data[Comment][b_ody]"  id="t_exto" rows="11" cols="40" class="input"></textarea> </div> <div class="required"> <label for="n_letter" class="checkbox">Suscribir al bolet&#237;n de noticias:</label> <input type="hidden" name="data[Comment][n_letter]" value="0" id="n_letter_" /><input type="checkbox" name="data[Comment][n_letter]" id="n_letter" checked="checked" class="checkbox" /> </div> </div> <div class="limpiar_flotantes_block"></div> <div class="limpiar_flotantes_block"></div> </form> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="related-articles"> <div class="content-heading bottom-margin"><div>Posibles art&#237;culos relacionados</div></div> <div class="banner_zona_20"> <div class="adzone zone-20" id=""><span class="head">Publicidad:</span><div class="content"> <iframe id='a69713f3' name='a69713f3' src='http://ads.lacerca.com/delivery/afr.php?n=a69713f3&amp;zoneid=18&amp;cb=2254878785458' framespacing='0' frameborder='no' scrolling='no' width='300' height='250'><a href='http://ads.lacerca.com/delivery/ck.php?n=a9dbddd7&amp;cb=2254878785458' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=18&amp;cb=2254878785458&amp;n=a9dbddd7' alt='' /></a></iframe> <script type='text/javascript' src='http://ads.lacerca.com/delivery/ag.php'></script></div></div> </div> <div class="articles-listing"> <ul> <li class="related-article-link hentry"> <span class="date">[17/12/2016] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/columnas_opinion/mano_sigue_meciendo_cuna-342676-1.html">La Mano sigue meciendo la cuna</a> <span class="article-info">
                                                                                                    
                                                                                                            - Fuente: Antonio González-Cabrera
                                                                                                                                                </span> </li> <li class="related-article-link hentry"> <span class="date">[17/12/2016] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/albacete/ciudadanos_albacete_buena_acogida_charlas_tedx_parte_albacetenos-342672-1.html">Ciudadanos Albacete celebra la buena acogida de las charlas TEDx por parte de los albacete&#241;os</a> <span class="article-info">
                                                                                                    
                                                                                                            - Fuente: Ayuntamiento de Albacete - Ciudadanos (C`s)
                                                                                                                                                </span> </li> <li class="related-article-link hentry"> <span class="date">[17/12/2016] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/guadalajara/guarinos_exige_sepa_miente_pacto_investidura_page_o-342670-1.html">Guarinos exige que se sepa qui&#233;n miente sobre el pacto de investidura: Page o  Podemos</a> <span class="article-info">
                                                                                                    
                                                                                                            - Fuente: PP-Guadalajara
                                                                                                                                                </span> </li> <li class="related-article-link hentry"> <span class="date">[17/12/2016] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/castilla_la_mancha/canizares_funcionarios_son_unicos_paga_extra_2012_page-342669-1.html">Ca&#241;izares asegura que los funcionarios de la Junta  son los &#250;nicos que no han cobrado la paga extra de 2012 &#8220;por culpa de la ineptitud de Page&#8221;</a> <span class="article-info">
                                                                                                    
                                                                                                            - Fuente: PP-CLM
                                                                                                                                                </span> </li> <li class="related-article-link hentry"> <span class="date">[17/12/2016] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/castilla_la_mancha/plan_cartografico_junta_comunidades_avanza_informacion_geografica_calidad-342668-1.html">El Plan Cartogr&#225;fico de la Junta de Comunidades avanza hacia una informaci&#243;n geogr&#225;fica de calidad</a> <span class="article-info">
                                                                                                    
                                                                                                            - Fuente: <a class="source-link" href="http://www.castillalamancha.es/actualidad/notasdeprensa/el-plan-cartogr%C3%A1fico-de-la-junta-de-comunidades-avanza-hacia-una-informaci%C3%B3n-geogr%C3%A1fica-de-calidad" rel="nofollow external">JCCM</a> </span> </li> <li class="related-article-link hentry"> <span class="date">[16/12/2016] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/ciudad_real/caballero_reafirma_apoyo_institucional_sector_empresarial_provincia-342647-1.html">Caballero reafirma el apoyo institucional al sector empresarial de la provincia</a> <span class="article-info">
                                                                                                    
                                                                                                            - Fuente: <a class="source-link" href="http://www.dipucr.es/index.php/noticias/item/778-caballero-reafirma-el-apoyo-institucional-al-sector-empresarial-de-la-provincia" rel="nofollow external">Diputación de Ciudad Real</a> </span> </li> </ul> </div> <div class="limpiar_flotantes_block"></div> </div> </div> <div id="model-tracker"><img src="http://st2.lacerca.com/model_stats/track/article/165556/1368979020/1" width="1" height="1"/></div> </div> </div> </div> <div class="container sidebar column item-2 last even grid_4"> <div class="content"> <div class="content-body">          <div class="container  item-1 even first last "> <div class="content"> <div class="content-body"> <div class="container bottom-margin item-1 even first  with-heading"> <div class="content"> <div class="content-heading"> <div>Distinciones</div> </div> <div class="content-body"> <div class="container cached-block item-1 even first last "><div class="content-body"><div class="html_block"> <div style="text-align:center"><img src="http://st2.lacerca.com/imagenes/view/b7a653d2f7741bc7dc98c415d96ec6d6.png"/></div> </div></div></div> </div> </div> </div> <div class="container cached-block item-2 odd "><div class="content-body"><div class="adzone zone-4"> <span class="head">Publicidad:</span> <div class="content"> <iframe id='ac224c53' name='ac224c53' src='http://ads.lacerca.com/delivery/afr.php?n=ac224c53&amp;zoneid=3&amp;cb=23463456546745676' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.lacerca.com/delivery/ck.php?n=aacac879&amp;cb=346534575674576' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=3&amp;cb=467556234523&amp;n=aacac879' border='0' alt='' /></a></iframe> <script type='text/javascript' src='http://ads.lacerca.com/delivery/ag.php'></script> </div> </div></div></div> <div class="container cached-block item-3 even "><div class="content-body"><div class="html_block bottom-margin"> <div style="text-align: center"> <iframe id='aa4bdd80' name='aa4bdd80' src='http://ads.lacerca.com/delivery/afr.php?what=bannerid:1256&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.lacerca.com/delivery/ck.php?n=a053d6ea&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?what=bannerid:1256&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a053d6ea' border='0' alt='' /></a></iframe> </div> </div></div></div> <div class="container cached-block item-7 even "><div class="content-body"></div></div> <div class="container cached-block item-8 odd "><div class="content-body"> </div></div> <div class="container cached-block item-9 even "><div class="content-body"><div class="html_block"> <div class="banner-redes-sociales bottom-margin"> <a href="http://www.facebook.com/LaCercaNoticias" class="facebook" title="Síguenos en Facebook">Síguenos en Facebook</a> <a href="http://www.twitter.com/La_Cerca" class="twitter" title="Síguenos en Twitter">Síguenos en Twitter</a> <a href="http://www.lacerca.com/st/sindicacion.html" class="rss" title="RSS">Síguenos a través de RSS</a> <a href="http://www.youtube.com/lacercatv" class="youtube" title="Síguenos Youtube">Síguenos en Youtube</a> </div> </div></div></div> <div class="container cached-block item-12 odd "><div class="content-body"></div></div> <div class="container cached-block item-13 even "><div class="content-body"> <div class="_lacerca_wdgt__ cat_view" style="height:300px; "> <div id="___lcwgt-585be9c45eaf2" class="_lcwgt-widget-container"> <div id="___lcwgt-585be9c45eaf2-header" class="_lcwgt-header"> <div id="___lcwgt-585be9c45eaf2-maintitle" class="_lcwgt-maintitle">Noticias de actualidad</div> </div> <div id="___lcwgt-585be9c45eaf2-container" class="_lcwgt-container" style="padding-bottom: 5px; height:247px;"> <div class="_lcwgt-element" id="_lcwgt-element-585be9c45eaf2-343542" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/lazarus_elige_12_proyectos_finalistas_presentados_tercera_edicion-343542-1.html"> <div class="_lcwgt-element-title " style="">'Lazarus' elige los 12 proyectos finalistas de entre los 258 presentados en su tercera edición</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">El Comité Asesor de la Fundación Caja Rural de Castilla-La Mancha ha seleccionado los 12...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:29 22/12/2016</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-585be9c45eaf2-343543" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/guadalajara/espacio_tyce_guadalajara_inaugura_sala_concurso_pintura_rapida-343543-1.html"> <div class="_lcwgt-element-title " style="">El espacio TYCE de Guadalajara inaugura su sala de exposiciones con una muestra del concurso de pintura rápida</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">El alcalde de Guadalajara, Antonio Román, ha inaugurado este jueves la sala de exposiciones del...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:29 22/12/2016</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-585be9c45eaf2-343540" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/sector_agropecuario/asaja_clm_denuncia_almazaras_recepcionan_aceituna_contrato_precio-343540-1.html"> <div class="_lcwgt-element-title " style="">ASAJA CLM denuncia que hay almazaras que recepcionan aceituna sin contrato ni precio</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">La Asociación Agraria-Jóvenes Agricultores (ASAJA) de Castilla-La Mancha denuncia que algunas...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:10 22/12/2016</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-585be9c45eaf2-343541" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/navidad_diferente_globalcaja-343541-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">"Esta Navidad será diferente" con Globalcaja</div> <img class="_lcwgt-element-image lazy" data-src="http://st2.lacerca.com/imagenes/api_sq_small_thumb/b5033aee82b40e3d88656015aafba591.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">La entidad ofrece préstamos preconcedidos a 50.000 clientes

Globalcaja ha activado una línea de...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:10 22/12/2016</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-585be9c45eaf2-343539" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/espana/pmp_octubre_ccaa_situa_dias_dato_inicio_serie-343539-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">El PMP de octubre del conjunto de las CCAA se sitúa en 35,34 días, el mejor dato desde el inicio de la serie</div> <img class="_lcwgt-element-image lazy" data-src="http://st0.lacerca.com/imagenes/api_sq_small_thumb/11b9be72aa1b07dd8f174f51ec9e6167.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">El Periodo Medio de Pago a Proveedores (PMP) del mes de octubre se ha situado en 35,34 días en el...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:09 22/12/2016</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-585be9c45eaf2-343538" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/toledo/fundacion_dieta_mediterranea_quiere_empresas_agroalimentarias_usen_logotipo-343538-1.html"> <div class="_lcwgt-element-title " style="">La Fundación Dieta Mediterránea quiere que las empresas agroalimentarias usen el logotipo de la Dieta Mediterránea</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">El consejero de Agricultura, Medio Ambiente y Desarrollo Rural, Francisco Martínez Arroyo, que ha...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:04 22/12/2016</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-585be9c45eaf2-343537" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/cuenca/palomares_cuenca_residente_madrid_40_decimos_gordo_municipio-343537-1.html"> <div class="_lcwgt-element-title " style="">Un vecino de Palomares (Cuenca) residente en Madrid vende unos 40 décimos del 'Gordo' en el municipio</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">Un vecino de la localidad de Palomares del Campo (Cuenca), jubilado y residente en Madrid, ha...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">15:03 22/12/2016</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-585be9c45eaf2-343536" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/otono_calido_humedo_normal_proximo_ano_comenzar_lluvias-343536-1.html"> <div class="_lcwgt-element-title " style="">El otoño ha sido "muy cálido" y más húmedo de "lo normal" en C-LM y el próximo año va a comenzar con lluvias</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">La Agencia Estatal de Meteorología (Aemet) ha informado este jueves de que la temperatura de...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">14:55 22/12/2016</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-585be9c45eaf2-343535" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/toledo/pasteleria_barrio_piedad_talavera_ocho_millones_euros_gordo-343535-1.html"> <div class="_lcwgt-element-title " style="">Una pastelería del barrio de 'La Piedad' de Talavera reparte ocho millones de euros del 'Gordo'</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">La propietaria de una pastelería ubicada en la calle San Juan de Dios del barrio de ‘La Piedad’...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">14:50 22/12/2016</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-585be9c45eaf2-343533" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/ciudad_real/caballero_2016_ano_positivo_tasa_desempleo_nuevas_empresas-343533-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">Caballero hace balance de 2016 como un año positivo por la disminución de la tasa de desempleo y el brote de nuevas de empresas</div> <img class="_lcwgt-element-image lazy" data-src="http://st1.lacerca.com/imagenes/api_sq_small_thumb/55d49833eb39fef7baa0908bc293509e.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">El presidente de la Diputación de Ciudad Real, José Manuel Caballero, ha reconocido que 2016, a...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">14:39 22/12/2016</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-585be9c45eaf2-343534" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/ciudad_real/presidente_diputacion_clausura_talleres_centro_formacion_galiana-343534-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">El presidente de la Diputación clausura los talleres de empleo del Centro de Formación Galiana</div> <img class="_lcwgt-element-image lazy" data-src="http://st2.lacerca.com/imagenes/api_sq_small_thumb/b1919e68f55c8c3c0597709c6fae3804.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">El presidente de la Diputación, José Manuel Caballero, ha clausurado esta mañana en el Centro...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">14:39 22/12/2016</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-585be9c45eaf2-343532" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/ciudad_real/empresa_municipal_servicios_aprueba_presupuesto_2_017-343532-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">La Empresa Municipal de Servicios aprueba el presupuesto para 2.017</div> <img class="_lcwgt-element-image lazy" data-src="http://st2.lacerca.com/imagenes/api_sq_small_thumb/a47a8baf1287456a7cd60d3d5820a125.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">El presidente de la Empresa Municipal de Servicios (EMUSER) ha dado a conocer los asuntos...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">14:37 22/12/2016</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-585be9c45eaf2-343531" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/espana/iu_garzon_guindos_congreso_bancos_devuelvan_dinero_suelo-343531-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">IU: Garzón toma medidas para que De Guindos detalle en el Congreso qué va a hacer para que los bancos “devuelvan todo el dinero de las cláusulas suelo”</div> <img class="_lcwgt-element-image lazy" data-src="http://st0.lacerca.com/imagenes/api_sq_small_thumb/90d8740da3e300c95f2fa0fa7eb28e78.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">El coordinador federal y portavoz parlamentario de IU registra la petición de comparecencia...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">14:35 22/12/2016</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-585be9c45eaf2-343529" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/martinez_arroyo_estrategica_fundacion_dieta_mediterranea_reunion_patronato-343529-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">Martínez Arroyo presenta la acción estratégica de la Fundación Dieta Mediterránea para 2017 en su primera reunión como presidente del Patronato</div> <img class="_lcwgt-element-image lazy" data-src="http://st0.lacerca.com/imagenes/api_sq_small_thumb/559531ec795c0384884f0e0bb784dcec.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">La Fundación quiere que las empresas vinculadas a la industria agroalimentaria utilicen el...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">14:30 22/12/2016</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-585be9c45eaf2-343530" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/provincial_alumnos_taller_promocion_turistica_local_carpio_tajo-343530-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">El director provincial de Economía entrega los diplomas a los alumnos del Taller de Empleo sobre 'Promoción Turística Local' de El Carpio de Tajo</div> <img class="_lcwgt-element-image lazy" data-src="http://st2.lacerca.com/imagenes/api_sq_small_thumb/8e67dba15c9394fd6b94f0d4268076a6.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">El director provincial de Economía, Empresas y Empleo, Julián Martín Alcántara, destacaba que...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">14:30 22/12/2016</div> </div> </div> </div> <script type="text/javascript" src="http://www.lacerca.com/js/widgets/widget-1.js?wp_uid=585be9c45eaf2&wp_cat=&wp_title=Noticias%20de%20actualidad"></script> </div></div></div> <div class="container cached-block item-14 odd "><div class="content-body"><div class="adzone zone-30"> <span class="head">Publicidad:</span> <div class="content"> <iframe id='a6cf351a' name='a6cf351a' src='http://ads.lacerca.com/delivery/afr.php?zoneid=29&amp;cb=34598340598723453245' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.lacerca.com/delivery/ck.php?n=a3c38d16&amp;cb=872347627384598762395786' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=29&amp;cb=083274578902439587023&amp;n=a3c38d16' border='0' alt='' /></a></iframe> </div> </div></div></div> <div class="container cached-block item-16 odd "><div class="content-body"><div class="container  item-1 even first last "> <div class="content"> <div class="content-body"> <div class="container  item-1 even first last  with-heading bottom-margin"> <div class="content"> <div class="content-heading"> <div>Especiales</div> </div> <div class="content-body"> <div class="container cached-block item-1 even first last "><div class="content-body"><div class="html_block"> <a href="http://www.lacerca.com/noticias/categorias/29/Entrevistas%20y%20Reportajes" title="Encuentros Digitales" class="bottom-margin"><img src="http://st0.lacerca.com/imagenes/view/e29ad211f4e337c0ac066286053af485.jpg" alt="Encuentros Digitales" style="width: 100%"/></a> <a href="http://www.lacerca.com/noticias/categorias/230/Emprendedores%20de%20Castilla-La%20Mancha%20en%20la%20Red" title="Emprendedores de Castilla-La Mancha en la Red" class="bottom-margin"><img src="http://www.lacerca.com/media/get/0/f145b994f809a3b9684335532fc8d8c6/banner-emprendedores-clm---300x100.jpg" alt="Emprendedores de Castilla-La Mancha en la Red" style="width: 100%"/></a> <a href="http://www.lacerca.com/noticias/categorias/231/Motivando%20Conciencias" title="Especial Motivando Conciencias" class="bottom-margin"><img src="http://www.lacerca.com/media/get/0/3fd0a568d47ba7853d4690649c077278/banner-motivando-conciencias---300x100.jpg" alt="Especial Motivando Conciencias" style="width: 100%"/></a> <a href="http://www.lacerca.com/noticias/categorias/229/Tertulianos%20en%20la%20Red" title="Tertulianos en La Red" class="bottom-margin"><img src="http://www.lacerca.com/media/get/0/39747ae629ef6b354a9257980113a220/banner-tertulianos-en--la-red-300x100.jpg" alt="Tertulianos en la Red" style="width: 100%"/></a> <a href="http://www.lacerca.com/videos/" title="La Cerca TV - Multimedia"><img src="http://st1.lacerca.com/imagenes/view/ca1929c61ca9c9f5f5295e40a2cc49d6.jpg" alt="La Cerca TV - Multimedia" style="width: 100%"/></a> </div></div></div> </div> </div> </div> </div> </div> </div></div></div> <div class="container cached-block item-17 even "><div class="content-body"> <div class="container  item-17 even last  with-heading bc-dark-grey bottom-margin pad-content"> <div class="content"> <div class="content-heading"> <div>Vídeo Aleatorio</div> </div> <div class="content-body"> <div class="category-view-listing cat-91  item-1 even first last  left-title serif-title" id=""> <div class="container row items-1  first last"> <div class="content"><div class="content-body"> <div class="container column  first last"><div class="content"><div class="content-body"> <div class="main-category-article cat-100 last"> <div class="main-category-article-container hentry"> <div class="article-head"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/videos/actualidad/pablo_iglesias_aniversario_fallecimiento-19628.html"> <img src="http://st2.lacerca.com/imagenes/api_h_medium_thumb_video/51a30f449c990791c2a98b69ad77540d.jpg" width="328" height="211"/> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/categorias/100/Noticias%20de%20actualidad">Noticias de actualidad</a> </span> <span class="article_item_date"> - <abbr class="published" title="2016-12-09T13:08:33Z">Viernes, 09 de diciembre de 2016</abbr></span> </div> <h2 class="article-title entry-title size_-1"><a href="http://www.lacerca.com/videos/actualidad/pablo_iglesias_aniversario_fallecimiento-19628.html" rel="bookmark">PSOE: Homenaje a Pablo Iglesias en el aniversario de su fallecimiento</a> </h2> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> </div></div></div> </div> </div> </div> </div></div></div> <div class="container cached-block item-18 odd "><div class="content-body"><div class="html_block"> <a class="bottom-margin" href="http://economiadigital.lacerca.com"><img src="http://st1.lacerca.com/media/get/0/4439d3f195cafdddf33242b30ef326ef/banner-economia-digital-300x90.gif" alt="Economía Digital"/></a> </div></div></div> <div class="container cached-block item-19 even "><div class="content-body"><div class="html_block"> <div class="bottom-margin"> <div class="fb-like-box" data-href="http://www.facebook.com/lacercanoticias" data-width="300" data-height="85" data-show-faces="true" data-border-color="#cccccc" data-stream="false" data-header="false"></div> </div> </div></div></div> <div class="container cached-block item-20 odd "><div class="content-body"><div class="html_block"> <div class="bottom-margin"> <div class="g-plus" data-href="//plus.google.com/109452798440143960288" data-rel="publisher"></div> </div> </div></div></div> <div class="container cached-block item-21 even "><div class="content-body"><div class="html_block"> <a class="bottom-margin" href="http://turismo.lacerca.com"><img src="http://st1.lacerca.com/media/get/0/8aa03e8cd4a8764ed42c98524bccb276/banner-turismo-300x90.png" alt="Turismo en Castilla-La Mancha, Casas Rurales, Hoteles, Gastronomía"/></a> </div></div></div> <div class="container cached-block item-22 odd "><div class="content-body"><div class="adzone zone-19"> <span class="head">Publicidad:</span> <div class="content"> <iframe id='a750ee82' name='a750ee82' src='http://ads.lacerca.com/delivery/afr.php?n=a750ee82&amp;zoneid=17&amp;cb=INSERT_RANDOM_NUMBER_HERE' framespacing='0' frameborder='no' scrolling='no' width='300' height='90'><a href='http://ads.lacerca.com/delivery/ck.php?n=a6920531&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=17&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6920531' alt='' /></a></iframe> <script type='text/javascript' src='http://ads.lacerca.com/delivery/ag.php'></script> </div> </div></div></div> <div class="container cached-block item-23 even last "><div class="content-body"><div class="adzone zone-23"> <span class="head">Publicidad:</span> <div class="content"> <iframe id='a3961099' name='a3961099' src='http://ads.lacerca.com/delivery/afr.php?n=a3961099&amp;zoneid=21&amp;cb=6616522484' framespacing='0' frameborder='no' scrolling='no' width='300' height='90'><a href='http://ads.lacerca.com/delivery/ck.php?n=a0be12e4&amp;cb=6616522484' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=21&amp;cb=6616522484&amp;n=a0be12e4' border='0' alt='' /></a></iframe> <script type='text/javascript' src='http://ads.lacerca.com/delivery/ag.php'></script> </div> </div></div></div> </div> </div> </div> </div> </div> </div> <div class="limpiar_flotantes_block clear"></div> </div> </div> </div> </div> </div> </div> <div class="limpiar_flotantes"></div> </div> <div id="publicidad_inferior"> <div class="banner_zona_2"> <div class="adzone zone-31 no-text" id=""><span class="head">Publicidad:</span><div class="content"> <iframe id='a6784ab7' name='a6784ab7' src='http://ads.lacerca.com/delivery/afr.php?zoneid=31&amp;cb=7823094872058470294835' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.lacerca.com/delivery/ck.php?n=a93d49b5&amp;cb=7852309487602495780' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=31&amp;cb=2345097823549843&amp;n=a93d49b5' border='0' alt='' /></a></iframe></div></div> </div> <div class="banner_zona_8"> <div class="adzone zone-32 no-text" id=""><span class="head">Publicidad:</span><div class="content"> <iframe id='a1259c34' name='a1259c34' src='http://ads.lacerca.com/delivery/afr.php?zoneid=32&amp;cb=2345098748579024857345' frameborder='0' scrolling='no' width='220' height='90'><a href='http://ads.lacerca.com/delivery/ck.php?n=a448c2f0&amp;cb=23450876354789682734987633' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=32&amp;cb=657433242547434534&amp;n=a448c2f0' border='0' alt='' /></a></iframe> </div></div> </div> <div class="limpiar_flotantes_block"></div> </div> <div id="pie_pagina"> <div class="vcard lacerca"> <a class="lacerca-logo-pie" rel="external" href="http://www.lacerca.org"><img class="logo" src="http://www.lacerca.com/img/misc/lacerca.png" alt="Logotipo La Cerca"/></a> <span class="fn org">Grupo de Comunicaci&oacute;n La Cerca</span><br/> <span class="adr"> <span class="street-address"><abbr class="type" title="work">
                c/ Tesifonte Gallego, 4 - 1º Dcha.</abbr></span><br/> <span class="street-address"><abbr class="type" title="postal">Apdo. Correos <span class="post-office-box">7014</span></abbr></span> <br/> <span class="postal-code">02080</span> <span class="locality">Albacete</span> (<span class="country-name">ESPA&Ntilde;A</span>)<br/> </span> <a class="url" rel="external" href="http://www.lacerca.org">www.lacerca.org</a> - <script type="text/javascript">eval(unescape('%64%6f%63%75%6d%65%6e%74%2e%77%72%69%74%65%28%27%3c%61%20%68%72%65%66%3d%22%6d%61%69%6c%74%6f%3a%6c%61%63%65%72%63%61%40%6c%61%63%65%72%63%61%2e%63%6f%6d%22%20%63%6c%61%73%73%3d%22%65%6d%61%69%6c%22%3e%6c%61%63%65%72%63%61%40%6c%61%63%65%72%63%61%2e%63%6f%6d%3c%2f%61%3e%27%29%3b'))</script> </div> <div class="vcard ideas">
        Dise&ntilde;o y programaci&oacute;n: <br/> <span class="fn org">Ideas Comunicaci&oacute;n</span><br/> <a class="ideas-logo-pie url" rel="external" href="http://www.ideascomunicacion.com"><img class="logo" src="http://www.lacerca.com/img/misc/ideascomunicacion.png" alt="Logotipo Ideas Comunicaci&oacute;n"/></a> </div> <div class="menu_pie"> <a href="http://www.lacerca.com/st/staff.html">Informaci&oacute;n societaria y staff</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/st/quienes_somos.html">&iquest;Qui&eacute;nes somos?</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/contacto.html">Contacto</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/st/aviso-legal.html">Aviso Legal</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/st/politica_cookies.html">Cookies</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/">Versi&oacute;n para m&oacute;viles</a> </div> <div class="social"> <a class="rss" href="http://www.lacerca.com/st/sindicacion.html">Sindicaci&oacute;n (RSS):</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a class="microformatos" href="http://www.lacerca.com/st/microformatos.html">Microformatos:</a> </div> <div class="limpiar_flotantes_block"></div> </div> </div> </div> <div class="banner_zones"> </div> <script type="text/javascript">
        <!--
        IcCMS.FrontEnd.run.bind(IcCMS.FrontEnd);

        var flashInfo = $$('.flash_info')[0];
        if(flashInfo){
            if(Browser.Plugins.Flash.version < 9){
                flashInfo.setStyle('display', 'block');
            }
            else
            {
                flashInfo.setStyle('display', 'none');
            }
        }
        // -->
    </script> <div id="spixel"></div> </body> </html>