<!DOCTYPE html> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es"> <head> <meta charset="utf-8"> <title>García Tejerina: "El Gobierno impulsará el crecimiento verde como vía para un desarrollo sostenido y sostenible" - Noticias de Sector agropecuario - La Cerca</title> <meta name="description" content="Este martes, en la Comisi&#243;n de Medio Ambiente y Cambio Clim&#225;tico del Senado. Recalca el compromiso demostrado por el Gobierno de Espa&#241;a en la lucha contra el cambio clim&#225;tico  Anuncia el desarrollo de una Estrategia de econom&#237;a circular espa&#241;ola para la reducci&#243;n de la generaci&#243;n de residuos" /> <meta name="keywords" content="garcia, tejerina, gobierno, impulsara, crecimiento, verde, via, desarrollo, sostenido, sostenible" /> <meta name="Generator" content="IcCMS - www.ideascomunicacion.com - (c) Ideas Comunicación - Todos los derechos reservados" /> <meta http-equiv="Content-Language" content="es" /> <meta name="language" content="es" /> <meta property="og:language" content="es" /> <meta name="robots" content="index, follow" /> <link rel="pingback" href="http://www.lacerca.com/xmlrpc" /> <link rel="alternate" media="handheld" href="http://www.lacerca.com/noticias/sector_agropecuario/garcia_tejerina_gobierno_crecimiento_verde_desarrollo_sostenido_sostenible-349186-1.html" /> <link rel="alternate" type="application/rss+xml" title="La Cerca" href="http://www.lacerca.com/noticias/rss.xml" id="gallery"/> <link rel="alternate" type="application/rss+xml" title="La Cerca - Castilla-La Mancha" href="http://www.lacerca.com/categorias/rss/23" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Albacete" href="http://www.lacerca.com/categorias/rss/24" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Universidad" href="http://www.lacerca.com/categorias/rss/27" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Cultura" href="http://www.lacerca.com/categorias/rss/28" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Entrevistas y Reportajes" href="http://www.lacerca.com/categorias/rss/29" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Ciudad Real" href="http://www.lacerca.com/categorias/rss/30" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Cuenca" href="http://www.lacerca.com/categorias/rss/31" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Toledo" href="http://www.lacerca.com/categorias/rss/32" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2014" href="http://www.lacerca.com/categorias/rss/220" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Guadalajara" href="http://www.lacerca.com/categorias/rss/33" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Opini&oacute;n" href="http://www.lacerca.com/categorias/rss/34" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Espa&ntilde;a" href="http://www.lacerca.com/categorias/rss/35" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Editorial" href="http://www.lacerca.com/categorias/rss/37" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Econom&iacute;a" href="http://www.lacerca.com/categorias/rss/38" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - &Aacute;ngel Tejada" href="http://www.lacerca.com/categorias/rss/139" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Julio Virseda" href="http://www.lacerca.com/categorias/rss/140" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Jos&eacute; Mar&iacute;a Roncero" href="http://www.lacerca.com/categorias/rss/141" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Jos&eacute; Francisco Rold&aacute;n" href="http://www.lacerca.com/categorias/rss/142" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Econom&iacute;a Digital" href="http://www.lacerca.com/categorias/rss/143" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Turismo en Castilla-La Mancha" href="http://www.lacerca.com/categorias/rss/163" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Portada Principal" href="http://www.lacerca.com/categorias/rss/1" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Sector agropecuario" href="http://www.lacerca.com/categorias/rss/203" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Expovicaman 2013" href="http://www.lacerca.com/categorias/rss/204" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Expovicaman 2013" href="http://www.lacerca.com/categorias/rss/205" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2013" href="http://www.lacerca.com/categorias/rss/208" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - I Cumbre Internacional del Vino" href="http://www.lacerca.com/categorias/rss/214" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - II Cumbre Internacional del Vino" href="http://www.lacerca.com/categorias/rss/226" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Especial Turismo de CLM 2015" href="http://www.lacerca.com/categorias/rss/227" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2015" href="http://www.lacerca.com/categorias/rss/237" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Especial Sector Vitivin&iacute;cola" href="http://www.lacerca.com/categorias/rss/238" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Elecciones 26J - 2016" href="http://www.lacerca.com/categorias/rss/241" /> <link rel="alternate" type="application/rss+xml" title="La Cerca - Feria de Albacete 2016" href="http://www.lacerca.com/categorias/rss/244" /> <link rel="shortcut icon" href="http://www.lacerca.com/favicon.ico" type="image/x-icon" /> <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <![endif]--> <link rel="canonical" href="http://www.lacerca.com/noticias/sector_agropecuario/garcia_tejerina_gobierno_crecimiento_verde_desarrollo_sostenido_sostenible-349186-1.html"/> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@La_Cerca" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Garc&iacute;a Tejerina: &quot;El Gobierno impulsar&aacute; el crecimiento verde como v&iacute;a para un desarrollo sostenido y sostenible&quot;" /> <meta property="og:description" content="Este martes, en la Comisi&oacute;n de Medio Ambiente y Cambio Clim&aacute;tico del Senado. Recalca el compromiso demostrado por el Gobierno de Espa&ntilde;a en la lucha contra el cambio clim&aacute;tico  Anuncia el desarrollo de una Estrategia de econom&iacute;a circular espa&ntilde;ola para la reducci&oacute;n de la generaci&oacute;n de residuos" /> <meta property="og:url" content="http://www.lacerca.com/noticias/sector_agropecuario/garcia_tejerina_gobierno_crecimiento_verde_desarrollo_sostenido_sostenible-349186-1.html" /> <meta property="og:site_name" content="La Cerca" /> <meta property="og:image" content="http://www.lacerca.com/imagenes/api_h_thumb/3da188985254a664eefd248e3333b52a.jpg" /> <link rel="image_src" href="http://www.lacerca.com/imagenes/api_h_thumb/3da188985254a664eefd248e3333b52a.jpg" /> <meta name="medium" content="news" /> <meta name="viewport" content="width=995" /> <meta property="fb:page_id" content="148541876078" /> <meta property="fb:app_id" content="183967301644474" /> <link href="https://plus.google.com/109452798440143960288" rel="publisher" /> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <meta name="msvalidate.01" content="F71852BC6D62CED01A8ADEDFD91536E7" /> <link href="http://st0.lacerca.com/iccomp.php?q=css/iccms_frontend.css&amp;v=2e9406f1b87254e9409d011a64db37665fad300b" rel="stylesheet" type="text/css"/> <link href="http://st2.lacerca.com/iccomp.php?q=css/iccms_print.css&amp;v=2e9406f1b87254e9409d011a64db37665fad300b" rel="stylesheet" type="text/css" media="print" /> <!--[if IE 6]>
    <link href="http://st1.lacerca.com/iccomp.php?q=css/iccms_frontend_ie6.css&amp;v=2e9406f1b87254e9409d011a64db37665fad300b" rel="stylesheet" type="text/css"/>
    <![endif]--> <!--[if lte IE 7]>
    <link href="http://st1.lacerca.com/iccomp.php?q=css/iccms_frontend_ie7.css&amp;v=2e9406f1b87254e9409d011a64db37665fad300b" rel="stylesheet" type="text/css"/>
    <![endif]--> <!--[if lte IE 8]>
    <link href="http://st0.lacerca.com/iccomp.php?q=css/iccms_frontend_ie8.css&amp;v=2e9406f1b87254e9409d011a64db37665fad300b" rel="stylesheet" type="text/css"/>
    <![endif]--> <!--[if lte IE 9]>
    <link href="http://st0.lacerca.com/iccomp.php?q=css/iccms_frontend_ie9.css&amp;v=2e9406f1b87254e9409d011a64db37665fad300b" rel="stylesheet" type="text/css"/>
    <![endif]--> <link href="http://st0.lacerca.com/iccomp.php?q=js/videojs/video-js.css,js/videojs/vast.plugin.css&amp;v=2e9406f1b87254e9409d011a64db37665fad300b" rel="stylesheet" type="text/css"/> <script src="http://st1.lacerca.com/iccomp.php?j=0&amp;q=js/mediaplayer/jwplayer.js&amp;v=2e9406f1b87254e9409d011a64db37665fad300b" type="text/javascript"></script> <link href="http://st0.lacerca.com/iccomp.php?q=js/videojs/video-js.css,js/videojs/vast.plugin.css&amp;v=2e9406f1b87254e9409d011a64db37665fad300b" rel="stylesheet" type="text/css"/> <script src="http://st0.lacerca.com/iccomp.php?q=js/videojs/combined.video.js,js/videojs/vast.plugin.js&amp;v=2e9406f1b87254e9409d011a64db37665fad300b" type="text/javascript"></script> <script src="http://st2.lacerca.com/iccomp.php?j=0&amp;q=js/modernizr.custom.49652.js,js/mobile-detect.js,js/mobile-detect-modernizr.js,js/swfobject/swfobject.js,js/iccms/frontend/mootools-core-1.5.0.js,js/iccms/frontend/mootools-more-1.5.0.js&amp;v=2e9406f1b87254e9409d011a64db37665fad300b" type="text/javascript"></script> <script src="http://st1.lacerca.com/iccomp.php?q=js/audioplayer/audio-player.js,js/iccms/frontend/calendar.js,js/charts/js/adapters/standalone-framework.src.js,js/charts/js/highcharts.src.js,js/mediaplayer/jwplayer.js,js/videojs/combined.video.js,js/videojs/vast.plugin.js,js/iccms/iccms-base.js.php,js/iccms/frontend/gallery/gallery.js,js/iccms/frontend/videogallery/videogallery.js,js/iccms/frontend/iccms_utf8.js,js/iccms/frontend/iccms_frontend.js,js/cookieconsent/plugin.js,js/iccms/frontend/lazy_load_img.js&amp;v=2e9406f1b87254e9409d011a64db37665fad300b" type="text/javascript"></script> <script src="http://st1.lacerca.com/iccomp.php?j=0&amp;q=js/astrack/astrack.js&amp;v=2e9406f1b87254e9409d011a64db37665fad300b" type="text/javascript"></script> <link href="http://st1.lacerca.com/iccomp.php?q=js/cookieconsent/style.css&amp;v=2e9406f1b87254e9409d011a64db37665fad300b" rel="stylesheet" type="text/css"/> <style type="text/css" media="screen">
    .printOnly {
        display: none;
    }
</style> <script type="text/javascript">
        WebFontConfig = {
            google: { families: [ 'Open+Sans:400,400italic,700,700italic:latin', 'Merriweather:400,400italic,700,700italic:latin' ] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
                    '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })();
    </script> <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        
        ga('create', 'UA-158034-4', 'auto');
        
        ga('send', 'pageview');

    </script> <script type="text/plain" class="cc-onconsent-social">(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=183967301644474";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script> <script type="text/plain" class="cc-onconsent-social" src="http://platform.twitter.com/widgets.js"></script> <script type="text/plain" class="cc-onconsent-social" src="https://apis.google.com/js/plusone.js">
      {lang: 'es'};
</script> </head> <body class="cat-203 verde"> <div id="fb-root"></div> <script type='text/javascript'><!--//<![CDATA[
    var m3_u = (location.protocol=='https:'?'https://ads.lacerca.com/delivery/ajs.php':'http://ads.lacerca.com/delivery/ajs.php');
    var m3_r = Math.floor(Math.random()*99999999999);
    if (!document.MAX_used) document.MAX_used = ',';
    document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
        document.write ("?what=");
            document.write ("m4rg3n3s_sector_agropecuario_articles_view|m4rg3n3s_sector_agropecuario|");
        document.write ("m4rg3n3s_noticias_articles_view|m4rg3n3s_noticias|");
    
    document.write ("m4rg3n3s_noticias|m4rg3n3s");
        document.write ("&zoneid=41&amp;block=1");
    document.write ('&amp;cb=' + m3_r);
    if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
    document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
    document.write ("&amp;loc=" + escape(window.location));
    if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
    if (document.context) document.write ("&context=" + escape(document.context));
    if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
    document.write ("'><\/scr"+"ipt>");
    //]]>--></script><noscript><a href='http://ads.lacerca.com/delivery/ck.php?n=abe35006&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=41&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abe35006' border='0' alt='' /></a></noscript> <div id="borde_contenedor"> <div id="contenedor_cuerpo"> <div id="gotomobile"></div> <header class=""> <div id="ultima_modificacion"><div> <div id="cuadro_busqueda"> <form action="http://www.lacerca.com/buscar" method="post"> <label for="input_busqueda">B&#250;squeda:</label><input class="input_busqueda" id="input_busqueda" type="text" name="query" value="Buscar..."/> <input type="hidden" name="page" value="1"/> <button type="submit">Buscar</button> </form> </div> <div class="items"> <a href="http://www.lacerca.com/st/boletin.html" title="Suscribirse a nuestro bolet&iacute;n de noticias">Suscríbase</a> | <a href="http://www.lacerca.com/st/version_movil.html" title="Acceda a la versi&oacute;n para tel&eacute;fonos m&oacute;viles de La Cerca">Versión móvil</a> | &#218;ltima modificaci&#243;n: <span>07 de febrero de 2017 / 23:42 h.</span> |
                                
                <a href="http://www.lacerca.com/noticias/hemeroteca">Hemeroteca</a> |
            </div> <div id="barra_redes_sociales"> <a href="http://www.facebook.com/LaCercaNoticias" class="facebook" title="Facebook">Visitanos en Facebook</a> <a href="http://www.twitter.com/La_Cerca" class="twitter" title="Twitter">S&iacute;guenos en Twitter</a> <a href="http://www.lacerca.com/st/sindicacion.html" class="rss" title="RSS">RSS de noticias</a> <a href="http://www.youtube.com/lacercatv" class="youtube" title="Youtube">Canal en Youtube</a> </div> <div class="limpiar_flotantes_block"></div> </div></div> <div id="logo_container"> <div id="logo_la_cerca"><a href="http://www.lacerca.com/"><h1>La Cerca, tus noticias de Espa&#241;a, Castilla-La Mancha, Albacete, Cuenca, Ciudad Real, Toledo y Guadalajara</h1></a></div> <div id="logo_message"><h2>Desde 1998, el periódico decano de la prensa digital multimedia en Castilla-La Mancha</h2></div> <div id="barra_portadas_header"> <h3>
                        Otras portadas:
                    </h3> <ul> <li class="clm"><a title="Ir a portada de Castilla-La Mancha" href="http://www.lacerca.com/noticias/castilla_la_mancha">C-LM</a></li> <li class="albacete"><a title="Ir a portada de Albacete" href="http://www.lacerca.com/noticias/albacete">Albacete</a></li> <li class="ciudadreal"><a title="Ir a portada de Ciudad Real" href="http://www.lacerca.com/noticias/ciudad_real">Ciudad Real</a></li> <li class="cuenca"><a title="Ir a portada de Cuenca" href="http://www.lacerca.com/noticias/cuenca">Cuenca</a></li> <li class="guadalajara"><a title="Ir a portada de Guadalajara" href="http://www.lacerca.com/noticias/guadalajara">Guadalajara</a></li> <li class="toledo"><a title="Ir a portada de Toledo" href="http://www.lacerca.com/noticias/toledo">Toledo</a></li> <li class="lacercatv"><a title="Ir a La Cerca TV" href="http://www.lacerca.com/videos/">TV ▶</a></li> </ul> </div> </div> <div id="contenedor_barras_menu"> <nav id="barra_menu"><div> <div id="menu_selector"><div><div></div></div></div> <div id="barra_menu_fondo"></div> <ul class=" menu-pane"><li class="hide "><a class="has-childs " href="http://www.lacerca.com/">Portada</a><ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/noticias/categorias/37/Editorial">Editorial</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/opinion">Columnas / Opini&#243;n / Cartas de los Lectores</a></li> </ul></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/espana">Nacional</a></li> <li class=""><a class="has-childs " href="http://www.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a><ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/albacete">Albacete</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/ciudad_real">Ciudad Real</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/cuenca">Cuenca</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/guadalajara">Guadalajara</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/noticias/toledo">Toledo</a></li> </ul></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/sector_agropecuario">Sector Agropecuario</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/universidad">Universidad</a></li> <li class=""><a class="has-childs " href="http://www.lacerca.com/noticias/categorias/38/Econom%C3%ADa">Econom&#237;a</a><ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/noticias/categorias/38/Econom%C3%ADa">Noticias de Econom&#237;a</a></li> <li class="latest "><a class="" href="http://economiadigital.lacerca.com">Econom&#237;a Digital - Peri&#243;dico de la FCEEAB</a></li> </ul></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/28/Cultura">Cultura</a></li> <li class=""><a class="has-childs " href="http://turismo.lacerca.com">Turismo</a><ul class=" menu-pane"><li class="hide "><a class="" href="http://turismo.lacerca.com">Actualidad Tur&#237;stica</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/166/ganaderias_toros">Mundo Taurino</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/221/IV%20Centenario%20de%20la%20Segunda%20Parte%20de%20El%20Quijote">IV Centenario de la Segunda Parte de El Quijote</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/noticias/categorias/222/V%20Centenario%20de%20Santa%20Teresa%20de%20Jes%C3%BAs">V Centenario del nacimiento de Santa Teresa de Jes&#250;s</a></li> </ul></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/29/Entrevistas%20y%20Reportajes">Encuentros Digitales</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/videos/">La Cerca TV</a></li> </ul> <div class="limpiar_flotantes"></div> </div></nav> <div id="category-header-image"> <a href="http://www.lacerca.com/noticias/sector_agropecuario" rel="tag" itemprop="url"> <img alt=Sector agropecuario src="http://st0.lacerca.com/media/get/0/80b920b02d110238a902a034a292f9bb/header&#45;agricultura&#45;2.jpg" width="973" height="100"/></a> </div> <div id="contenedor_barras_inferiores"> <div id="barra_el_tiempo"> <div class="tiempo-title"> <span>El Tiempo:</span> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/02003/Albacete" title="nuboso con lluvia escasa"> <span>
            AB
        </span> <div class="weather small nuboso-lluvia-debil">nuboso con lluvia escasa</div> </a> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/13034/Ciudad%20Real" title="muy nuboso con lluvia escasa"> <span>
            CR
        </span> <div class="weather small cubierto-lluvia-debil">muy nuboso con lluvia escasa</div> </a> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/16078/Cuenca" title="muy nuboso con lluvia"> <span>
            CU
        </span> <div class="weather small cubierto-lluvia-moderada">muy nuboso con lluvia</div> </a> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/19130/Guadalajara" title="nuboso con lluvia"> <span>
            GU
        </span> <div class="weather small nuboso-lluvia-moderada">nuboso con lluvia</div> </a> </div> <div class="tiempo-item"> <a href="http://www.lacerca.com/el_tiempo/ver/45168/Toledo" title="nuboso con lluvia escasa"> <span>
            TO
        </span> <div class="weather small nuboso-lluvia-debil">nuboso con lluvia escasa</div> </a> </div> </div> <div class="submenu-content "> <ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/noticias/categorias/37/Editorial">Editorial</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/opinion">Columnas / Opini&#243;n / Cartas de los Lectores</a></li> </ul> <div class="limpiar_flotantes"></div> </div> <div id="barra_ultimas_noticias"><div> <span class="ultimas_noticias_title">&Uacute;ltima hora:</span> <span id="ultimas_noticias_bar_item"><i>Cargando...</i></span> </div></div> <div class="limpiar_flotantes"></div> </div> </div> <div class="limpiar_flotantes"></div> <div class="videos-expandable-menu expand"> <div class="videos-nav"> <div class="videos-nav-logo"><a href="http://www.lacerca.com/videos" rel="tag">La Cerca TV</a></div> <div class="videos-nav-menu"> <ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/videos">&#218;ltimos v&#237;deos</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/sector_agropecuario">Sector Agropecuario</a></li> <li class=""><a class="" href="http://www.lacerca.com/videos/categorias/93/1/encuentros_digitales">Encuentros Digitales</a></li> <li class=""><a class="" href="http://www.lacerca.com/videos/categorias/105/1/artesania">Artesan&#237;a y Oficios</a></li> <li class=""><a class="" href="http://www.lacerca.com/videos/categorias/107/1/Cultura">Cultura</a></li> <li class=""><a class="" href="http://www.lacerca.com/videos/categorias/106/1/Turismo">Turismo</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/166/ganaderias_toros">Toros</a></li> <li class="latest "><span class="menu-item-empty">Especiales</span><ul class=" menu-pane"><li class="hide "><a class="" href="http://www.lacerca.com/noticias/feria_de_albacete">Feria de Albacete</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/186/Fenavin">FENAVIN</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/121/Espa%C3%B1a%20Original">Espa&#241;a Original 2010</a></li> <li class=""><a class="" href="http://www.lacerca.com/noticias/categorias/111/Congreso%20de%20Gastronom%C3%ADa%20de%20Castilla-La%20Mancha">Congreso de Gastronom&#237;a</a></li> <li class="latest "><a class="" href="http://www.lacerca.com/noticias/categorias/119/II%20Convenci%C3%B3n%20Cambio%20Clim%C3%A1tico%20y%20Sostenibilidad">II Convenci&#243;n Cambio Clim&#225;tico</a></li> </ul></li> <li class="limpiar_flotantes_block"></li> </ul> <div class="limpiar_flotantes_block"></div> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="video-gallery-container no-populate"> <div class="iccms_videogallery_simplelist frontpage frontend"> <div class="iccms_videogallery_simplelist_items"> <div> <div class="iccms_videogallery_list_item last full_height"> <div class="iccms_videogallery_list_item_image_container"> <div class="iccms_videogallery_list_item_image"><a href="http://www.lacerca.com/videos/actualidad/iu_sesion_manana_sabado_4_febrero-19979.html"><img src="http://st1.lacerca.com/imagenes/video_thumb_2/bcffbe915342817c24192e1db2f890bc.jpg" alt="Miniatura del vídeo"/></a></div> </div> <div class="iccms_videogallery_list_item_data"> <div class="iccms_videogallery_list_item_title full_height"> <a href="http://www.lacerca.com/videos/actualidad/iu_sesion_manana_sabado_4_febrero-19979.html">
                                IU: Sesión de mañana Sábado 4 de Febrero
                                </a> </div> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="iccms_videogallery_list_item last full_height"> <div class="iccms_videogallery_list_item_image_container"> <div class="iccms_videogallery_list_item_image"><a href="http://www.lacerca.com/videos/actualidad/193_anos_cuerpo_nacional_policia-19885.html"><img src="http://st0.lacerca.com/imagenes/video_thumb_2/b5ec71c973e58f0a6b8ef39a1fe6b581.jpg" alt="Miniatura del vídeo"/></a></div> </div> <div class="iccms_videogallery_list_item_data"> <div class="iccms_videogallery_list_item_title full_height"> <a href="http://www.lacerca.com/videos/actualidad/193_anos_cuerpo_nacional_policia-19885.html">
                                193 años de Cuerpo Nacional de Policía
                                </a> </div> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="iccms_videogallery_list_item last full_height"> <div class="iccms_videogallery_list_item_image_container"> <div class="iccms_videogallery_list_item_image"><a href="http://www.lacerca.com/videos/actualidad/acuerdo_marco_centros_plazas-19886.html"><img src="http://st1.lacerca.com/imagenes/video_thumb_2/2987f151aacc4f5e132d9eecdc65cd01.jpg" alt="Miniatura del vídeo"/></a></div> </div> <div class="iccms_videogallery_list_item_data"> <div class="iccms_videogallery_list_item_title full_height"> <a href="http://www.lacerca.com/videos/actualidad/acuerdo_marco_centros_plazas-19886.html">
                                El Gobierno regional suscribe el Acuerdo Marco con 21 entidades de la provincia de...
                                </a> </div> </div> <div class="limpiar_flotantes_block"></div> </div> </div> <div class="limpiar_flotantes_block"></div> </div> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="videos-cat-container"> <div class="videos-cat"> <h3 class="videos-cat-header">Canales en LaCerca.TV</h3> <div class="videos-cat-list"> <ul> <li><a href="http://www.lacerca.com/videos/categorias/114/1/Comercio" rel="tag">Comercio <span class="videos-count">(26 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/112/1/Congreso%20de%20Gastronom%C3%ADa%20de%20Castilla-La%20Mancha" rel="tag">Congreso de Gastronom&#237;a de Castilla-La Mancha <span class="videos-count">(0 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/109/1/Econom%C3%ADa" rel="tag">Econom&#237;a <span class="videos-count">(293 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/131/1/Elecciones%20Auton%C3%B3micas%202011" rel="tag">Elecciones Auton&#243;micas 2011 <span class="videos-count">(20 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/136/1/Elecciones%20Generales%202011" rel="tag">Elecciones Generales 2011 <span class="videos-count">(24 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/93/1/Encuentros%20Digitales" rel="tag">Encuentros Digitales <span class="videos-count">(596 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/120/1/Espa%C3%B1a%20Original" rel="tag">Espa&#241;a Original <span class="videos-count">(15 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/92/1/Fenavin%202009" rel="tag">Fenavin 2009 <span class="videos-count">(0 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/122/1/Feria%20de%20Albacete" rel="tag">Feria de Albacete <span class="videos-count">(387 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/113/1/Gastronom%C3%ADa" rel="tag">Gastronom&#237;a <span class="videos-count">(44 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/118/1/II%20Convenci%C3%B3n%20Cambio%20Clim%C3%A1tico%20y%20Sostenibilidad" rel="tag">II Convenci&#243;n Cambio Clim&#225;tico y Sostenibilidad <span class="videos-count">(2 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/100/1/Noticias%20de%20actualidad" rel="tag">Noticias de actualidad <span class="videos-count">(14590 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/108/1/Sector%20Agropecuario" rel="tag">Sector Agropecuario <span class="videos-count">(237 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/97/1/Tecnolog%C3%ADa" rel="tag">Tecnolog&#237;a <span class="videos-count">(33 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/106/1/Turismo" rel="tag">Turismo <span class="videos-count">(454 vídeos)</span></a></li> <li><a href="http://www.lacerca.com/videos/categorias/110/1/Universidad" rel="tag">Universidad <span class="videos-count">(67 vídeos)</span></a></li> </ul> <div class="limpiar_flotantes_block"></div> </div> </div> </div> </div> </header> <div id="contenidos"> <div id="panel_contenidos"> <div id="cabecera_impresion" class="printOnly"> <img alt="Logotipo de La Cerca" src="http://www.lacerca.com/img/logo_impresion.png"/> </div> <div class="top-scroller hide"> <div class="top-scroller-item"> <span class="title">false</span><span class="text"></span> </div> </div> <div class="container  item-1 even first last root "> <div class="content"> <div class="content-body"> </div> </div> </div> <div class="hfeed news-article "> <div class="container row items-2"> <div class="content"> <div class="content-body"> <div class="container default-body column item-1 first odd grid_8"> <div class="content"> <div class="content-body"> <article class="hentry" itemscope="itemscope" itemtype="http://schema.org/NewsArticle" itemprop="mainContentOfPage"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.lacerca.com/noticias/sector_agropecuario/garcia_tejerina_gobierno_crecimiento_verde_desarrollo_sostenido_sostenible-349186-1.html"/> <meta itemprop="datePublished" content="2017-02-07T18:10:00Z"/> <meta itemprop="dateModified" content="2017-02-07T19:45:27Z"/> <div itemprop="publisher" class="hidden" itemscope itemtype="https://schema.org/Organization"> <meta itemprop="name" content="La Cerca"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://google.com/logo.jpg"/> <meta itemprop="url" content="http://www.lacerca.com/img/logo.png"> <meta itemprop="width" content="250"> <meta itemprop="height" content="35"> </div> </div> <div class="article-content"> <div> <div> <aside>  </aside> <aside class="adzone zone-18vertical" ><span class="head">Publicidad:</span><div class="content"> <iframe id='a491dd0a' name='a491dd0a' src='http://ads.lacerca.com/delivery/afr.php?n=a491dd0a&amp;zoneid=15&amp;cb=INSERT_RANDOM_NUMBER_HERE' framespacing='0' frameborder='no' scrolling='no' width='468' height='60'><a href='http://ads.lacerca.com/delivery/ck.php?n=ab55ac11&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=15&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab55ac11' alt='' /></a></iframe> <script type='text/javascript' src='http://ads.lacerca.com/delivery/ag.php'></script></div></aside> <div class="limpiar_flotantes_block"></div> <div id="titulares_noticia"> <h1 class="article-title entry-title"><span itemprop="headline">Garc&iacute;a Tejerina: &#8220;El Gobierno impulsar&aacute; el crecimiento verde como v&iacute;a para un</span> desarrollo sostenido y sostenible&#8221;</h1> <div class="article-subtitle entry-content"><p>Este martes, en la Comisi&oacute;n de Medio Ambiente y Cambio Clim&aacute;tico del Senado</p></div> </div> <hr/> <aside class="box-share"> <div class="facebook"> <a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fsector_agropecuario%2Fgarcia_tejerina_gobierno_crecimiento_verde_desarrollo_sostenido_sostenible-349186-1.html" target="_blank" onclick="window.open(this.href,'targetWindow',
                           'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=400'); return false;">Compartir en Facebook
                        </a> </div> <div class="twitter"> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fsector_agropecuario%2Fgarcia_tejerina_gobierno_crecimiento_verde_desarrollo_sostenido_sostenible-349186-1.html" target="_blank" onclick="window.open(this.href,'targetWindow',
                           'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=400'); return false;">
                            Compartir en Twitter
                        </a> </div> <div class="email"> <a href="mailto:?Subject=Mira esta noticia de La Cerca&amp;Body=Mira%20esta%20noticia%20de%20La%20Cerca%20http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fsector_agropecuario%2Fgarcia_tejerina_gobierno_crecimiento_verde_desarrollo_sostenido_sostenible-349186-1.html">
                            Compartir por correo electrónico
                        </a> </div> <div class="comment"> <a href="#comments">
                            Comentar esta noticia
                        </a> </div> </aside> <div class="article-data"> <aside class="article-commments-link"> <a href="http://www.lacerca.com/noticias/sector_agropecuario/garcia_tejerina_gobierno_crecimiento_verde_desarrollo_sostenido_sostenible-349186-1.html#comments">Comentar esta noticia</a> </aside> <div class="article-source">Fuente: <a id="impurl" class="source-link" href="http://www.magrama.gob.es/es/prensa/noticias/-garcía-tejerina-el-gobierno-impulsará-el-crecimiento-verde-como-vía-para-un-desarrollo-sostenido-y-sostenible/tcm7-446578-16" rel="nofollow external"><span itemprop="author">Ministerio de Agricultura, Alimentación y Medio Ambiente</span></a>&#160;-&#160;</div> <div class="article-date"> <abbr class="published" title="2017-02-07T18:10:00Z">Martes, 07 de febrero de 2017</abbr> </div> </div> <div class="limpiar_flotantes"></div> </div> <div class="contenedor_noticia"> <div class="article_header iccms-gallery "> <div class="foto_principal article-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img itemprop="image" class="iccms-gallery-fw-1316 iccms-gallery-fh-743" src="http://st0.lacerca.com/imagenes/article_thumb_6/3da188985254a664eefd248e3333b52a.jpg" alt=""/> <meta itemprop="url" content="http://st0.lacerca.com/imagenes/api_orig/3da188985254a664eefd248e3333b52a.jpg"> <meta itemprop="width" content="1316"> <meta itemprop="height" content="743"> <div class="caption article-image-caption entry-content"> </div> </div> <aside class="related_to"> <div class="related_to_heading">Noticias relacionadas</div> <ul> <li class="related_to_item"> <article> <a href="http://www.lacerca.com/noticias/sector_agropecuario/garcia_tejerina_gobierno_sensible_problemas_costas_mediterraneas-349185-1.html"><h1>Garc&iacute;a Tejerina: &#8220;Este Gobierno siempre ha sido sensible a los problemas de las costas mediterr&aacute;neas&#8221;</h1></a> </article> </li> </ul> <div class="limpiar_flotantes_block"></div> </aside> </div> <aside class="lateral_noticias"> <div class="article-social-buttons"> <div class="button print">Imprimir</div> <div class="limpiar_flotantes_block"></div> </div> <div class="limpiar_flotantes_block"></div> <aside class="adzone zone-17" ><span class="head">Publicidad:</span><div class="content"> <iframe id='a316e1d6' name='a316e1d6' src='http://ads.lacerca.com/delivery/afr.php?n=a316e1d6&amp;zoneid=14&amp;cb=991561322222023' framespacing='0' frameborder='no' scrolling='no' width='160' height='600'><a href='http://ads.lacerca.com/delivery/ck.php?n=a3fab3ce&amp;cb=991561322222023' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=14&amp;cb=991561322222023&amp;n=a3fab3ce' alt='' /></a></iframe> <script type='text/javascript' src='http://ads.lacerca.com/delivery/ag.php'></script></div></aside> </aside> <div id="cuerpo_noticia" itemprop="articleBody"> <div class="article-intro entry-content"><p>Recalca el compromiso demostrado por el <a href="http://www.lacerca.com/etiquetas/1/gobierno%20de%20espa%C3%B1a" rel="tag">Gobierno de España</a> en la lucha contra el cambio clim&#225;tico</p> <p>Anuncia el desarrollo de una Estrategia de <a href="http://www.lacerca.com/etiquetas/1/econom%C3%ADa" rel="tag">economía</a> circular espa&#241;ola para la reducci&#243;n de la generaci&#243;n de residuos</p> <div id="search_engine_ad_1" class="hidden"></div><p>Se&#241;ala que est&#225; previsto ampliar la Red de Parques Nacionales</p> <p>Explica que se abrir&#225; un proceso pol&#237;tico inclusivo y participativo para plantear un gran Pacto Nacional del Agua</p> </div><div class="article-body entry-content"> <p>La ministra de Agricultura y Pesca, Alimentaci&#243;n y <a href="http://www.lacerca.com/etiquetas/1/medio%20ambiente" rel="tag">Medio Ambiente</a>, Isabel <a href="http://www.lacerca.com/etiquetas/1/garc%C3%ADa%20tejerina" rel="tag">García Tejerina</a>, ha subrayado la intenci&#243;n del Gobierno de seguir mejorando la protecci&#243;n del medio ambiente, fomentando la implicaci&#243;n de la sociedad e impulsando el crecimiento verde como v&#237;a para un desarrollo sostenido y sostenible. Este trabajo, ha a&#241;adido, tendr&#225; como base el di&#225;logo y la b&#250;squeda de colaboraci&#243;n.</p> <p><a href="http://www.lacerca.com/etiquetas/1/isabel%20garc%C3%ADa%20tejerina" rel="tag">Isabel García Tejerina</a> ha comparecido hoy en la Comisi&#243;n de Medio Ambiente y Cambio Clim&#225;tico del <a href="http://www.lacerca.com/etiquetas/1/senado" rel="tag">Senado</a>, donde ha expuesto las l&#237;neas generales de la pol&#237;tica del Departamento en esta materia.</p> <h3>AVANCES ALCANZADOS</h3> <p>Durante su intervenci&#243;n, Garc&#237;a Tejerina ha recordado los avances alcanzados en los &#250;ltimos a&#241;os, como la realizaci&#243;n de dos ciclos completos de planificaci&#243;n hidrol&#243;gica y la aprobaci&#243;n de todos los planes de gesti&#243;n del riesgo de inundaciones de nuestras cuencas hidrogr&#225;ficas. Tambi&#233;n ha mencionado el trabajo realizado para mejorar la protecci&#243;n y conservaci&#243;n de las especies amenazadas, adem&#225;s de la expansi&#243;n de las zonas naturales protegidas, con la declaraci&#243;n del Parque Nacional de la <a href="http://www.lacerca.com/etiquetas/1/sierra%20de%20guadarrama" rel="tag">Sierra de Guadarrama</a> y la ampliaci&#243;n de los parques de las Tablas de Daimiel y Picos de Europa.</p> <p>Al mismo tiempo, se ha desarrollado un marco normativo estable, con actuaciones como la reforma de la <a href="http://www.lacerca.com/etiquetas/1/ley%20de%20costas" rel="tag">Ley de Costas</a>, la nueva <a href="http://www.lacerca.com/etiquetas/1/ley%20de%20parques" rel="tag">Ley de Parques</a> Nacionales y su Plan Director, la nueva Ley de Evaluaci&#243;n Ambiental, la reforma de la Ley de Patrimonio Natural y Biodiversidad o la reforma de la Ley de Responsabilidad Medioambiental.</p> <p>Asimismo, Garc&#237;a Tejerina se ha referido a las medidas llevadas a cabo para mejorar la calidad del aire (aprobaci&#243;n del Plan AIRE), y la gesti&#243;n de residuos (Programa Estatal de Prevenci&#243;n de Residuos 2014-2020 y Plan Estatal <a href="http://www.lacerca.com/etiquetas/1/marco%20de%20gesti%C3%B3n%20de%20residuos" rel="tag">Marco de Gestión de Residuos</a> 2016-2020).</p> <p>Por otro lado, la Ministra ha recalcado el compromiso demostrado por el Gobierno de Espa&#241;a en la lucha contra el cambio clim&#225;tico. As&#237;, Espa&#241;a ha cumplido con el primer periodo de compromisos del Protocolo de Kioto y est&#225; en la senda para cumplir con <a href="http://www.lacerca.com/etiquetas/1/el%20segundo" rel="tag">el segundo</a> periodo.</p> <p>En este &#225;mbito, Garc&#237;a Tejerina ha destacado el impulso dado en estos cinco a&#241;os a pol&#237;ticas nacionales destinadas a reducir las emisiones en nuestro pa&#237;s. Gracias a ello, las emisiones totales de gases de efecto invernadero en Espa&#241;a entre 2011 y 2015 se han reducido en un 5,5%, y las emisiones difusas en un 10,75%.</p> <p>La Ministra ha se&#241;alado que se ha involucrado a todos los sectores econ&#243;micos clave en la lucha contra el cambio clim&#225;tico, a trav&#233;s de las medidas contempladas en la Hoja de Ruta 2020. Adem&#225;s, se han puesto en marcha instrumentos innovadores para impulsar un nuevo modelo de desarrollo productivo bajo en emisiones, con iniciativas como los Proyectos Clima, los Planes de Impulso al Medio Ambiente y el Registro de Huella de Carbono.</p> <p>Adem&#225;s, la Ministra ha mencionado la incorporaci&#243;n de la variable del cambio clim&#225;tico en leyes impulsadas en la pasada Legislatura, como la Ley de Evaluaci&#243;n Ambiental, la reforma de la Ley de Patrimonio Natural y Biodiversidad y la nueva Ley de Costas.</p> <p>En definitiva, se ha dado un giro a la pol&#237;tica de cambio clim&#225;tico, con iniciativas orientadas al &#225;mbito nacional para reducir las emisiones y aumentar la absorci&#243;n de gases de efecto invernadero, adem&#225;s de promocionar medidas de adaptaci&#243;n a los impactos del cambio clim&#225;tico.</p> <h3>ECONOMIA CIRCULAR</h3> <p>Por otra parte, Garc&#237;a Tejerina ha anunciado que, una vez finalice el proceso de negociaci&#243;n del paquete comunitario de econom&#237;a circular, se desarrollar&#225; una Estrategia de econom&#237;a circular espa&#241;ola que incluir&#225; medidas espec&#237;ficas para la reducci&#243;n de la generaci&#243;n de residuos, la preparaci&#243;n para la reutilizaci&#243;n, el reciclado y la valorizaci&#243;n.</p> <p>Relacionado con el desarrollo econ&#243;mico sostenible, la Ministra ha indicado que se impulsar&#225; el emprendimiento y la generaci&#243;n de empleo verde a trav&#233;s de un nuevo Programa Empleaverde, cofinanciado por el Fondo Social Europeo.</p> <p>En el &#225;mbito de la protecci&#243;n de la naturaleza, est&#225; previsto ampliar la Red de Parques Nacionales , contando siempre con el consenso de las poblaciones y administraciones implicadas.</p> <p>Tambi&#233;n se incrementar&#225; la protecci&#243;n de nuestros mares. A este respecto, en los &#250;ltimos a&#241;os se han elaborado las Estrategias Marinas de Espa&#241;a como instrumento de planificaci&#243;n para lograr un buen estado ambiental del medio marino. Actualmente, Espa&#241;a cuenta con cinco Estrategias (Noratl&#225;ntica, Sudatl&#225;ntica, Canaria, Levantino-Balear y Estrecho y Albor&#225;n), y en los pr&#243;ximos a&#241;os se trabajar&#225; en su desarrollo, con la puesta en marcha de los programas de medidas que se incluyen en ellas.</p> <p>Asimismo, se llevar&#225; a cabo la trasposici&#243;n y aplicaci&#243;n de la Directiva sobre ordenaci&#243;n del espacio mar&#237;timo, y se aprobar&#225; un Plan Director de la Red de &#193;reas Marinas Protegidas de Espa&#241;a. Tambi&#233;n se aprobar&#225;n los correspondientes planes de gesti&#243;n de 9 enclaves marinos protegidos, y se finalizar&#225; la elaboraci&#243;n de la Lista Patr&#243;n de especies marinas.</p> <p>En el &#225;mbito terrestre, Garc&#237;a Tejerina ha detallado que se elaborar&#225;n medidas concretas para la conservaci&#243;n de la flora y fauna espa&#241;ola , con iniciativas para la adecuaci&#243;n de infraestructuras lineales de transporte, la minimizaci&#243;n del impacto de los tendidos el&#233;ctricos sobre la avifauna o el desarrollo de corredores ecol&#243;gicos.</p> <p>Por otro lado, Garc&#237;a Tejerina ha asegurado que en los pr&#243;ximos a&#241;os el Gobierno tambi&#233;n se centrar&#225; en la mejora de la calidad del aire, para lo que se dar&#225; continuidad al Plan AIRE 2013-2016 , con la elaboraci&#243;n de un Programa Nacional de Control de la Contaminaci&#243;n Atmosf&#233;rica. Adem&#225;s, se elaborar&#225; un Real Decreto de Protecci&#243;n de la Atm&#243;sfera y se implementar&#225; el Sistema espa&#241;ol de informaci&#243;n, vigilancia y prevenci&#243;n de la contaminaci&#243;n atmosf&#233;rica.</p> <p>La Ministra tambi&#233;n se ha referido a la protecci&#243;n de las costas , cuya conservaci&#243;n considera fundamental, tanto para el adecuado desarrollo de los ecosistemas litorales, como para garantizar un turismo de calidad, respetuoso con el medio ambiente. As&#237;, se culminar&#225; la revisi&#243;n de los deslindes y se mejorar&#225; la gesti&#243;n del dominio p&#250;blico mar&#237;timo terrestre, todo ello manteniendo el esfuerzo inversor en actuaciones en la costa.</p> <h3>POL&#205;TICA DEL AGUA</h3> <p>Para terminar con este apartado, la Ministra se ha centrado en la pol&#237;tica del agua. As&#237;, en primer lugar se abrir&#225; un proceso pol&#237;tico inclusivo y participativo para plantear un gran Pacto Nacional del Agua , proceso que se llevar&#225; en paralelo con el cumplimiento de las obligaciones de la Directiva <a href="http://www.lacerca.com/etiquetas/1/marco%20del%20agua" rel="tag">Marco del Agua</a> en materia de planificaci&#243;n hidrol&#243;gica.</p> <p>Garc&#237;a Tejerina entiende que este Pacto Nacional del Agua debe basarse en el consenso y apoyarse en los acuerdos necesarios con las Comunidades Aut&#243;nomas y los usuarios del agua. El resultado de este proceso, ha a&#241;adido, llevar&#225; a una actualizaci&#243;n del vigente Plan Hidrol&#243;gico Nacional y, en su caso, de la actual Ley de Aguas.</p> <p>Asimismo, la Ministra ha subrayado que las actuaciones en materia de saneamiento y depuraci&#243;n son una prioridad para el Gobierno. En este contexto, se avanzar&#225; en el cumplimiento de las actuaciones identificadas en los programas de medidas de los planes hidrol&#243;gicos de cuenca del segundo ciclo, y se reforzar&#225; la ejecuci&#243;n de aquellas actuaciones declaradas de inter&#233;s general mediante el Plan CRECE.</p> <p>De igual forma, se har&#225; hincapi&#233; en el desarrollo de medidas necesarias para implantar los Planes de Gesti&#243;n del Riesgo de Inundaciones , de acuerdo con las Directivas europeas, y sobre la base de un amplio proceso de consenso. En este &#225;mbito de la gesti&#243;n del dominio p&#250;blico hidr&#225;ulico, la Ministra ha anunciado la pr&#243;xima declaraci&#243;n de 53 reservas naturales fluviales y el desarrollo de una Estrategia de protecci&#243;n y gesti&#243;n de las reservas naturales fluviales.</p> <p>En resumen, Garc&#237;a Tejerina ha expresado la intenci&#243;n del Gobierno de avanzar en una pol&#237;tica del agua apoyada en la planificaci&#243;n hidrol&#243;gica, que permita garantizar la protecci&#243;n medioambiental, la atenci&#243;n de las demandas y la gesti&#243;n eficaz de las sequ&#237;as e inundaciones. Una pol&#237;tica construida desde el consenso y la participaci&#243;n, para lograr el mayor n&#250;mero posible de acuerdos en la definici&#243;n del modelo de gesti&#243;n del agua para Espa&#241;a.</p> <h3>LUCHA CONTRA EL CAMBIO CLIM&#193;TICO</h3> <p>En materia de lucha contra el cambio clim&#225;tico, Garc&#237;a Tejerina ha recalcado que el Gobierno tiene como objetivo impulsar medidas para descarbonizar nuestros principales sectores productivos y para reducir los riesgos a los impactos del cambio clim&#225;tico, para lo que se abordar&#225;n una serie de l&#237;neas estrat&#233;gicas. Entre ellas destaca el impulso de una Ley de cambio clim&#225;tico y transici&#243;n energ&#233;tica , cuyo principal objetivo es facilitar el cumplimiento de Espa&#241;a con sus compromisos internacionales y europeos.</p> <p>Para la Ministra, esta ley debe elaborarse con todos los sectores, a trav&#233;s de un proceso abierto y participativo. Seg&#250;n ha reiterado, el Gobierno tiene voluntad de dialogar con todas las partes para sumar el mayor n&#250;mero posible de posiciones de consenso y para involucrar a todos los sectores y agentes implicados en este proyecto.</p> <p>Asimismo, el Gobierno ya trabaja en la elaboraci&#243;n del Plan Nacional Integrado de Energ&#237;a y Clima para el periodo 2021.2030 , que establecer&#225; los objetivos nacionales, as&#237; como las pol&#237;ticas y medidas necesarias para alcanzarlos. Seg&#250;n ha detallado, este Plan debe reflejar la contribuci&#243;n de cada Estado miembro a la consecuci&#243;n de los compromisos adoptados a nivel comunitario en materia de reducci&#243;n de emisiones de gases de efecto invernadero, de energ&#237;as renovables, de eficiencia energ&#233;tica y de interconexiones.</p> <p>Garc&#237;a Tejerina ha indicado que la agricultura es uno de los sectores clave para el cumplimiento del Acuerdo de <a href="http://www.lacerca.com/etiquetas/1/par%C3%ADs" rel="tag">París</a>. En este marco, se desarrollar&#225; una Estrategia de Agricultura, Clima y Medio Ambiente, al que se incorporar&#225; al sector forestal.</p> <p>Al mismo tiempo, en esta Legislatura se elaborar&#225; una Estrategia para la descarbonizaci&#243;n de nuestra econom&#237;a a 2050, as&#237; como una Hoja de Ruta de los sectores difusos a 2030. Y se seguir&#225;n promoviendo los Proyectos Clima y los Planes de Impulso al Medio Ambiente.</p> <p>De igual forma, se establecer&#225; un paquete de medidas en torno a la huella de carbono, para su c&#225;lculo, reducci&#243;n y compensaci&#243;n. Tambi&#233;n se continuar&#225;n las actuaciones en materia de adaptaci&#243;n al cambio clim&#225;tico, donde el plan de impulso al medio ambiente (PIMA-Adapta) seguir&#225; siendo un pilar de la actividad del Gobierno.</p> <p>Por &#250;ltimo, Garc&#237;a Tejerina ha afirmado que el Gobierno continuar&#225; involucrando a la ciudadan&#237;a, la comunidad cient&#237;fica y educativa, las organizaciones no gubernamentales y el sector privado en la lucha contra el cambio clim&#225;tico. Para la Ministra, la sensibilizaci&#243;n respecto a este problema es clave.</p> </div> <div class="fb-recommendations-bar"></div> <div class="limpiar_flotantes_block"></div> </div> <div class="limpiar_flotantes_block"></div> </div> </div> </div> </article> </div> </div> </div> <div class="container articles-tools column item-1 first odd grid_8"> <div class="content"> <div class="content-body"> <div> <div> <div> <aside class="box-share"> <div class="facebook"> <a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fsector_agropecuario%2Fgarcia_tejerina_gobierno_crecimiento_verde_desarrollo_sostenido_sostenible-349186-1.html" target="_blank" onclick="window.open(this.href,'targetWindow',
                               'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=400'); return false;">Compartir en Facebook
                        </a> </div> <div class="twitter"> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fsector_agropecuario%2Fgarcia_tejerina_gobierno_crecimiento_verde_desarrollo_sostenido_sostenible-349186-1.html" target="_blank" onclick="window.open(this.href,'targetWindow',
                               'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=400'); return false;">
                            Compartir en Twitter
                        </a> </div> <div class="email"> <a href="mailto:?Subject=Mira esta noticia de La Cerca&amp;Body=Mira%20esta%20noticia%20de%20La%20Cerca%20http%3A%2F%2Fwww.lacerca.com%2Fnoticias%2Fsector_agropecuario%2Fgarcia_tejerina_gobierno_crecimiento_verde_desarrollo_sostenido_sostenible-349186-1.html">
                            Compartir por correo electrónico
                        </a> </div> <div class="comment"> <a href="#comments">
                            Comentar esta noticia
                        </a> </div> </aside> <div class="limpiar_flotantes"></div> <aside> <div class="container  item-1 even first last root "> <div class="content"> <div class="content-body"> <div class="container cached-block item-1 even first "><div class="content-body"> <div class="container categoria- item-1 even first last  with-heading bottom-margin"> <div class="content"> <div class="content-heading"> <div>Te puede interesar...</div> </div> <div class="content-body"> <div class="container cached-block item-1 even first "><div class="content-body"><div class="html_block"> <style>

.noticias-abajo .image-container{
	width: 100%;
}

</style> </div></div></div> <div class="category-view-listing cat-23 bottom-margin noticias-abajo categoria- item-2 odd last  left-title sans-title" id=""> <div class="container row items-3  separated first"> <div class="content"><div class="content-body"> <div class="container column  first"><div class="content"><div class="content-body"> <div class="main-category-article cat-29"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/noticias/reportajes/tertulianos_red_rinde_bienservida_pueblo_digno_cupon_once-348678-1.html"> <img src="http://st1.lacerca.com/imagenes/api_mh_thumb_video/e08d91178636e195564cff80ed86c873.jpg" width="328" height="97" alt="Juan José Algaba, presidente de la Cooperativa Nuestra Señora de Turruchel; Juan Jesús Sánchez, director de la Agencia de Administración de la ONCE en Albacete; Manuel Sánchez, alcalde de Bienservida; y Manuel Lozano, director del Grupo Multimedia de Comunicación La Cerca."/> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/categorias/29/Entrevistas%20y%20Reportajes">Entrevistas y Reportajes</a> </span> <span class="article_item_date "> - <abbr class="published" title="2017-02-07T10:00:00Z">Martes, 07 de febrero de 2017</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/reportajes/tertulianos_red_rinde_bienservida_pueblo_digno_cupon_once-348678-1.html" rel="bookmark">&lsquo;Tertulianos en la Red&rsquo; se rinde a los encantos de Bienservida, un pueblo digno del Cup&oacute;n de la ONCE </a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column "><div class="content"><div class="content-body"> <div class="main-category-article cat-23"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha/page_nueva_aplicacion_movil_parque_natural_lagunas_ruidera-349181-1.html"> <img data-src="http://st2.lacerca.com/imagenes/api_mh_thumb/3613ad7c4eebd9d4b987bd248261d534.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy" alt="El Parque Natural de las Lagunas de Ruidera es una de las zonas prohibidas para la caza en Castilla-La Mancha."/><noscript><img src="http://st2.lacerca.com/imagenes/api_mh_thumb/3613ad7c4eebd9d4b987bd248261d534.jpg" width="328" height="97" class="lazy" alt="El Parque Natural de las Lagunas de Ruidera es una de las zonas prohibidas para la caza en Castilla-La Mancha."/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a> </span> <span class="article_item_date "> - <abbr class="published" title="2017-02-07T17:58:00Z">Martes, 07 de febrero de 2017</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/castilla_la_mancha/page_nueva_aplicacion_movil_parque_natural_lagunas_ruidera-349181-1.html" rel="bookmark">Garc&iacute;a-Page presenta este mi&eacute;rcoles la nueva aplicaci&oacute;n m&oacute;vil del Parque Natural de Las Lagunas de Ruidera</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column  last"><div class="content"><div class="content-body"> <div class="main-category-article cat-23"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha/unidad_nefrologia_hospital_consulta_enfermedad_renal_cronica_avanzada-349129-1.html"> <img data-src="http://st0.lacerca.com/imagenes/api_mh_thumb/5e775f456e25211c8904a52687daa21a.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy"/><noscript><img src="http://st0.lacerca.com/imagenes/api_mh_thumb/5e775f456e25211c8904a52687daa21a.jpg" width="328" height="97" class="lazy"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a> </span> <span class="article_item_date "> - <abbr class="published" title="2017-02-07T14:31:00Z">Martes, 07 de febrero de 2017</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/castilla_la_mancha/unidad_nefrologia_hospital_consulta_enfermedad_renal_cronica_avanzada-349129-1.html" rel="bookmark">La Unidad de Nefrolog&iacute;a del Hospital de Talavera pone en marcha una Consulta Monogr&aacute;fica de Enfermedad Renal Cr&oacute;nica Avanzada</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> </div></div></div> <div class="container row items-3  separated last"> <div class="content"><div class="content-body"> <div class="container column  first"><div class="content"><div class="content-body"> <div class="main-category-article cat-31"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/noticias/cuenca/gobierno_ayuntamiento_tarancon_convenio_orve_registro_electronico_comun-349160-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/c1bb944c92b09986d1a3e80fcd1f7b03.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/c1bb944c92b09986d1a3e80fcd1f7b03.jpg" width="328" height="97" class="lazy"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/cuenca">Cuenca</a> </span> <span class="article_item_date "> - <abbr class="published" title="2017-02-07T16:00:00Z">Martes, 07 de febrero de 2017</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/cuenca/gobierno_ayuntamiento_tarancon_convenio_orve_registro_electronico_comun-349160-1.html" rel="bookmark">El Gobierno regional y el Ayuntamiento de Taranc&oacute;n firman el convenio ORVE para el acceso al Registro Electr&oacute;nico Com&uacute;n</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column "><div class="content"><div class="content-body"> <div class="main-category-article cat-23"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha/gobierno_lucha_incendios_forestales_guadalajara_nuevos_vehiculos_autobomba-349087-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/c40efe310849765dd314653ea287c459.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/c40efe310849765dd314653ea287c459.jpg" width="328" height="97" class="lazy"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a> </span> <span class="article_item_date "> - <abbr class="published" title="2017-02-07T12:00:00Z">Martes, 07 de febrero de 2017</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/castilla_la_mancha/gobierno_lucha_incendios_forestales_guadalajara_nuevos_vehiculos_autobomba-349087-1.html" rel="bookmark">El Gobierno regional refuerza el operativo de lucha contra incendios forestales de Guadalajara con tres nuevos veh&iacute;culos autobomba</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column  last"><div class="content"><div class="content-body"> <div class="main-category-article cat-31"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/noticias/cuenca/gobierno_nuevo_parque_vuelo_recuperacion_aves_centro_albaladejito-349088-1.html"> <img data-src="http://st0.lacerca.com/imagenes/api_mh_thumb/0a137b758a00c8cd6c2896c718f19c48.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy"/><noscript><img src="http://st0.lacerca.com/imagenes/api_mh_thumb/0a137b758a00c8cd6c2896c718f19c48.jpg" width="328" height="97" class="lazy"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/cuenca">Cuenca</a> </span> <span class="article_item_date "> - <abbr class="published" title="2017-02-07T12:00:00Z">Martes, 07 de febrero de 2017</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://www.lacerca.com/noticias/cuenca/gobierno_nuevo_parque_vuelo_recuperacion_aves_centro_albaladejito-349088-1.html" rel="bookmark">El Gobierno de Castilla-La Mancha inaugura un nuevo parque de vuelo para la recuperaci&oacute;n de aves silvestres en su centro de Albaladejito</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> </div></div></div> <div class="more-news cat-23"><a href="http://www.lacerca.com/noticias/castilla_la_mancha">Más noticias...</a></div> </div> </div> </div> </div></div></div> </div> </div> </div> </aside> </div> <aside class="adzone zone-15vertical" ><span class="head">Publicidad:</span><div class="content"> <iframe id='abc1897e' name='abc1897e' src='http://ads.lacerca.com/delivery/afr.php?n=abc1897e&amp;zoneid=12&amp;cb=2619846213980' framespacing='0' frameborder='no' scrolling='no' width='468' height='60'><a href='http://ads.lacerca.com/delivery/ck.php?n=a949eb93&amp;cb=2619846213980' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=12&amp;cb=2619846213980&amp;n=a949eb93' alt='' /></a></iframe> <script type='text/javascript' src='http://ads.lacerca.com/delivery/ag.php'></script></div></aside> <div class="printOnly"> <hr/> <p>C&#243;digo QR para acceder a esta noticia:</p> <img src="http://www.lacerca.com/qrcode/get_short/4oYb" alt="C&#243;digo QR" /> <hr/> </div> <div class="article-tools"> <div class="content-heading bottom-margin"><div>Herramientas</div></div> <div class="article-tools-content"> <div class="article-tools-item tag">
                        Etiquetas:
                                                                                <a href="http://www.lacerca.com/etiquetas/1/econom%C3%ADa" rel="tag">economía</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/gobierno%20de%20espa%C3%B1a" rel="tag">gobierno de españa</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/senado" rel="tag">senado</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/medio%20ambiente" rel="tag">medio ambiente</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/par%C3%ADs" rel="tag">parís</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/sierra%20de%20guadarrama" rel="tag">sierra de guadarrama</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/garc%C3%ADa%20tejerina" rel="tag">garcía tejerina</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/isabel%20garc%C3%ADa%20tejerina" rel="tag">isabel garcía tejerina</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/ley%20de%20costas" rel="tag">ley de costas</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/ley%20de%20parques" rel="tag">ley de parques</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/el%20segundo" rel="tag">el segundo</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/marco%20del%20agua" rel="tag">marco del agua</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/marco%20de%20gesti%C3%B3n%20de%20residuos" rel="tag">marco de gestión de residuos</a> </div> </div> <div class="article-disclaimer"> <div id="impsw" class="article-source-warning"></div> <script type="text/javascript">
                            (function printSourceWarning(){
                                var a_src = document.getElementById("impurl");
                                var a_sw = document.getElementById("impsw");
                                if(a_src && a_sw){
                                    var out = "";

                                    out  = '<div class="article-source-warning">';
                                    out += 'OBSERVACIÓN: La Información ofrecida a continuación ha sido obtenida mediante un sistema de búsqueda en Internet a petición del usuario. Su titularidad corresponde a la Web de origen ';
                                    out += '<a href="' + a_src.href + '" rel="external">Fuente</a> salvo lo dispuesto en la misma. <a href="http://www.lacerca.com/st/aviso-legal.html">Ver Aviso Legal.</a>';
                                    out += '</div>';
                                    a_sw.innerHTML = out;
                                }
                            })();
                        </script>
                        
                        
                    
                    A efectos de la información contenida en esta noticia/reportaje/artículo/etc. consulte nuestro <a href="http://www.lacerca.com/st/aviso-legal.html">Aviso Legal</a>.
                                            
                                                    <br/>
                            Para acceder a la fuente original de la que ha sido obtenida esta información pulse <a href="http://www.magrama.gob.es/es/prensa/noticias/-garcía-tejerina-el-gobierno-impulsará-el-crecimiento-verde-como-vía-para-un-desarrollo-sostenido-y-sostenible/tcm7-446578-16" rel="nofollow external">aquí</a>.
                                                            </div> </div> <a name="comments"></a> <aside class="comments-block"> <div class="content-heading bottom-margin"><div>Comentarios</div></div> <div class="comment-list"> <div class="no-comments">&#161;Sea el primero en escribir un comentario!</div> </div> <a name="c_form"></a> <div class="comments-block-form"> <h3>Env&#237;enos sus comentarios</h3> <form id="comment-form" action="http://www.lacerca.com/noticias/sector_agropecuario/garcia_tejerina_gobierno_crecimiento_verde_desarrollo_sostenido_sostenible-349186-1.html#c_form" method="post"> <div class="comment-rules"> <h3>Normas de uso</h3> <ul> <li>Esta es la opini&#243;n de los internautas, no de lacerca.com</li> <li>No est&#225; permitido verter comentarios contrarios a las leyes espa&#241;olas, injuriantes o insultantes.</li> <li>Reservado el derecho a eliminar los comentarios que consideremos fuera de tema.</li> <li>Se entiende que el usuario ha leido y comprende nuestras <a href="http://www.lacerca.com/st/aviso-legal.html">condiciones de uso.</a></li> </ul> <div class="buttons"> <input type="hidden" name="iccms_comment" value="1" /> <input type="hidden" name="iccms_lang" value="es" /> <input type="hidden" name="iccms_article_id" value="349186" /> <input type="submit" class="send_button" value="Enviar comentario" /> <p class="no-indent required-info">* Campos requeridos</p> </div> </div> <div class="fields"> <div class="required"> <label for="n_ombre">Nombre*:</label> <input name="data[Comment][a_utor]" id="n_ombre" size="40" type="text" class="input" value="" /> </div> <div class="required oculto"> <label for="o_culto">No escriba nada aqu&#237;:</label> <input name="data[Comment][email]" id="o_culto" size="40" type="text" class="input" value="" /> </div> <div class="required"> <label for="c_orreo">Correo Electr&#243;nico * (No ser&#225; mostrado):</label> <input name="data[Comment][c_orreo]" id="c_orreo" size="40" type="text" class="input" value="" /> </div> <div class="required"> <label for="u_rl">P&#225;gina Web o Blog (opcional):</label> <input name="data[Comment][u_rl]" id="u_rl" size="40" type="text" class="input" value="" /> </div> <div class="required"> <label for="t_exto">Comentario *:</label> <textarea name="data[Comment][b_ody]"  id="t_exto" rows="11" cols="40" class="input"></textarea> </div> <div class="required"> <label for="n_letter" class="checkbox">Suscribir al bolet&#237;n de noticias:</label> <input type="hidden" name="data[Comment][n_letter]" value="0" id="n_letter_" /><input type="checkbox" name="data[Comment][n_letter]" id="n_letter" checked="checked" class="checkbox" /> </div> </div> <div class="limpiar_flotantes_block"></div> <div class="limpiar_flotantes_block"></div> </form> </div> <div class="limpiar_flotantes_block"></div> </aside> <aside class="related-articles"> <div class="content-heading bottom-margin"><div>Posibles art&#237;culos relacionados</div></div> <div class="banner_zona_20"> <aside class="adzone zone-20" ><span class="head">Publicidad:</span><div class="content"> <iframe id='a69713f3' name='a69713f3' src='http://ads.lacerca.com/delivery/afr.php?n=a69713f3&amp;zoneid=18&amp;cb=2254878785458' framespacing='0' frameborder='no' scrolling='no' width='300' height='250'><a href='http://ads.lacerca.com/delivery/ck.php?n=a9dbddd7&amp;cb=2254878785458' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=18&amp;cb=2254878785458&amp;n=a9dbddd7' alt='' /></a></iframe> <script type='text/javascript' src='http://ads.lacerca.com/delivery/ag.php'></script></div></aside> </div> <div class="articles-listing"> <ul> <li class="related-article-link hentry"> <span class="date">[07/02/2017] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/castilla_la_mancha/concentracion_vigilantes_seguridad_miercoles_expensas_avances_convenio_sector-349217-1.html">Suspendida la concentraci&#243;n de vigilantes de seguridad de este mi&#233;rcoles a expensas de avances en el convenio del sector</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: La Cerca / EP
                                                                                                                        </span> </li> <li class="related-article-link hentry"> <span class="date">[07/02/2017] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/ciudad_real/premios_i_concurso_literario_relatos_breves_voluntariado_berenguela-349212-1.html">Entregados los premios del I Concurso Literario &#8220;Relatos breves sobre voluntariado&#8221; en el IES Berenguela de Castilla</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: Ayuntamiento de Bolaños de Calatrava
                                                                                                                        </span> </li> <li class="related-article-link hentry"> <span class="date">[07/02/2017] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/castilla_la_mancha/plataforma_escuela_publica_huelga_general_educativa_9_marzo-349211-1.html">La plataforma por la escuela p&#250;blica en Castilla-La Mancha se suma a la huelga general educativa del 9 de marzo</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: La Cerca / EP
                                                                                                                        </span> </li> <li class="related-article-link hentry"> <span class="date">[07/02/2017] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/guadalajara/monedero_defiende_politica_teologia_discrepancia_declarado_hereje-349207-1.html">Monedero defiende que la pol&#237;tica no es &#8220;teolog&#237;a&#8221; donde si hay una discrepancia uno es declarado &#8220;hereje&#8221;</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: La Cerca / EP
                                                                                                                        </span> </li> <li class="related-article-link hentry"> <span class="date">[07/02/2017] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/ciudad_real/cooperativas_caixabank_siguen_apostando_alimentacion_saludable_envejecimiento_activo-349206-1.html">Cooperativas y Caixabank siguen apostando por la alimentaci&#243;n saludable y el envejecimiento activo</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: ASComunicación
                                                                                                                        </span> </li> <li class="related-article-link hentry"> <span class="date">[07/02/2017] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/ciudad_real/museo_quijote_programa_actividades_copa_espana_futbol_sala-349218-1.html">Presentado en el Museo de El Quijote el Programa de Actividades de la Copa de Espa&#241;a de F&#250;tbol Sala</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: <a class="source-link" href="http://www.ciudadreal.es/noticias/deportes/11212-presentado-en-el-museo-de-el-quijote-el-programa-de-actividades-de-la-copa-de-espa%C3%B1a-de-f%C3%BAtbol-sala.html" rel="nofollow external">Ayuntamiento de Ciudad Real</a> </span> </li> </ul> </div> <div class="limpiar_flotantes_block"></div> </aside> </div> <div id="model-tracker"><img src="http://st2.lacerca.com/model_stats/track/article/349186/1486491000/1" width="1" height="1"/></div> </div> </div> </div> </div> <div class="container sidebar column item-2 last even grid_4"> <div class="content"> <div class="content-body">          <aside> <div class="container  item-1 even first last root "> <div class="content"> <div class="content-body"> <div class="container cached-block item-1 even first last "><div class="content-body"> <div class="container  item-1 even first last "> <div class="content"> <div class="content-body"> <div class="container bottom-margin item-1 even first  with-heading"> <div class="content"> <div class="content-heading"> <div>Distinciones</div> </div> <div class="content-body"> <div class="container cached-block item-1 even first last "><div class="content-body"><div class="html_block"> <div style="text-align:center"><img src="http://st2.lacerca.com/imagenes/view/b7a653d2f7741bc7dc98c415d96ec6d6.png"/></div> </div></div></div> </div> </div> </div> <div class="container cached-block item-2 odd "><div class="content-body"><div class="adzone zone-4"> <span class="head">Publicidad:</span> <div class="content"> <iframe id='ac224c53' name='ac224c53' src='http://ads.lacerca.com/delivery/afr.php?n=ac224c53&amp;zoneid=3&amp;cb=23463456546745676' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.lacerca.com/delivery/ck.php?n=aacac879&amp;cb=346534575674576' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=3&amp;cb=467556234523&amp;n=aacac879' border='0' alt='' /></a></iframe> <script type='text/javascript' src='http://ads.lacerca.com/delivery/ag.php'></script> </div> </div></div></div> <div class="container cached-block item-4 odd "><div class="content-body"> </div></div> <div class="container cached-block item-5 even "><div class="content-body"><div class="html_block"> <div class="banner-redes-sociales bottom-margin"> <a href="http://www.facebook.com/LaCercaNoticias" class="facebook" title="Síguenos en Facebook">Síguenos en Facebook</a> <a href="http://www.twitter.com/La_Cerca" class="twitter" title="Síguenos en Twitter">Síguenos en Twitter</a> <a href="http://www.lacerca.com/st/sindicacion.html" class="rss" title="RSS">Síguenos a través de RSS</a> <a href="http://www.youtube.com/lacercatv" class="youtube" title="Síguenos Youtube">Síguenos en Youtube</a> </div> </div></div></div> <div class="container cached-block item-6 odd "><div class="content-body"><div class="html_block bottom-margin"> <iframe id='a5990432' name='a5990432' src='http://ads.lacerca.com/delivery/afr.php?what=bannerid:1283&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='600'><a href='http://ads.lacerca.com/delivery/ck.php?n=ae59ffa2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?what=bannerid:1283&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae59ffa2' border='0' alt='' /></a></iframe> </div></div></div> <div class="container cached-block item-8 odd "><div class="content-body"> <div class="_lacerca_wdgt__ cat_view" style="height:300px; "> <div id="___lcwgt-589a5234542d0" class="_lcwgt-widget-container"> <div id="___lcwgt-589a5234542d0-header" class="_lcwgt-header"> <div id="___lcwgt-589a5234542d0-maintitle" class="_lcwgt-maintitle">Noticias de actualidad</div> </div> <div id="___lcwgt-589a5234542d0-container" class="_lcwgt-container" style="padding-bottom: 5px; height:247px;"> <div class="_lcwgt-element" id="_lcwgt-element-589a5234542d0-349225" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/ciudad_real/ponencia_diabetes_hospital_alcazar_conocer_nuevos_tratamientos_pacientes-349225-1.html"> <div class="_lcwgt-element-title " style="">La ponencia 'Ojo con la diabetes' en el Hospital de Alcázar permite conocer nuevos tratamientos para los pacientes</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">El Hospital General La Mancha Centro de Alcázar de San Juan (Ciudad Real) ha acogido en la tarde...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">21:32 07/02/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-589a5234542d0-349223" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/ciudad_real/guitarrista_manuel_silveria_cartel_festival_flamenco_valdepenas_viernes-349223-1.html"> <div class="_lcwgt-element-title " style="">El guitarrista Manuel Silveria encabeza el cartel del Festival de Arte Flamenco de Valdepeñas este viernes</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">El Teatro Auditorio Municipal ‘Francisco Nieva’ de Valdepeñas acogerá este viernes 10 de febrero,...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">21:04 07/02/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-589a5234542d0-349222" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/gobierno_regional_ciudad_real_educadora_valores_traves_deporte-349222-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">El Gobierno regional destaca el compromiso de Ciudad Real como ciudad educadora y su implicación con el fomento de valores a través del deporte</div> <img class="_lcwgt-element-image lazy" data-src="http://st2.lacerca.com/imagenes/api_sq_small_thumb/f767418755985d12de529d8b1b6c406c.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">El consejero de Educación, Cultura y Deportes, Ángel Felpeto, ha asistido hoy en Ciudad Real a la...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">21:00 07/02/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-589a5234542d0-349221" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/ciudad_real/actividades_medioambientales_educativas_programa_copa_educacion_ciudad_real-349221-1.html"> <div class="_lcwgt-element-title " style="">Actividades medioambientales, sociales y educativas conforman el programa de la 'Copa de la Educación' en Ciudad Real</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">El Ayuntamiento de Ciudad Real y la Liga Nacional de Fútbol Sala han presentado este martes en el...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">20:56 07/02/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-589a5234542d0-349219" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/cuenca/ugt_asistencia_conquense_sl_acuerdo_subrogacion_trabajadores_cuenca-349219-1.html"> <div class="_lcwgt-element-title " style="">UGT y Asistencia Conquense SL alcanzan un acuerdo de subrogación de los trabajadores de ambulancias de Cuenca</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">FESMC-UGT y Asistencia Conquense SL han alcanzando un acuerdo de subrogación de los trabajadores...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">20:42 07/02/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-589a5234542d0-349220" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/iu_clm_recrimina_concepcion_feminista_pp-349220-1.html"> <div class="_lcwgt-element-title " style="">IU CLM recrimina la concepción feminista del PP de Castilla-La Mancha</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">“Para Izquierda Unida, el PP de Castilla-La Mancha ha vuelto a demostrar que está incapacitado...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">20:40 07/02/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-589a5234542d0-349218" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/ciudad_real/museo_quijote_programa_actividades_copa_espana_futbol_sala-349218-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">Presentado en el Museo de El Quijote el Programa de Actividades de la Copa de España de Fútbol Sala</div> <img class="_lcwgt-element-image lazy" data-src="http://st2.lacerca.com/imagenes/api_sq_small_thumb/3703f29db5f40501be1de57348fda8ad.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">El Ayuntamiento de Ciudad Real y la Liga Nacional de Fútbol Sala han presentado este martes en el...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">20:38 07/02/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-589a5234542d0-349217" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/concentracion_vigilantes_seguridad_miercoles_expensas_avances_convenio_sector-349217-1.html"> <div class="_lcwgt-element-title " style="">Suspendida la concentración de vigilantes de seguridad de este miércoles a expensas de avances en el convenio del sector</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">La concentración convocada para este miércoles por parte de la asamblea de vigilantes de...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">20:35 07/02/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-589a5234542d0-349215" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/espana/cs_gestacion_subrogada_sacar_adelante_regulacion_altruista_justicia-349215-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">Rivera 'Prometo que Cs llevará la gestación subrogada al Congreso para debatirla y sacar adelante una regulación altruista y de justicia'</div> <img class="_lcwgt-element-image lazy" data-src="http://st0.lacerca.com/imagenes/api_sq_small_thumb/5d802bc608c9d4a3438c9c44d9a6c8b1.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">“Prometo que Cs llevará la gestación subrogada al Congreso para debatirla y sacar adelante una...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">20:33 07/02/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-589a5234542d0-349216" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/albacete/albacete_acoge_segunda_edicion_cesta_cuesta-349216-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">Albacete acoge la segunda edición de La Cesta de la Cuesta</div> <img class="_lcwgt-element-image lazy" data-src="http://st2.lacerca.com/imagenes/api_sq_small_thumb/ce2864a721c1126dae2092163e0e5529.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">Desde hace casi un mes, cerca de una veintena de empresas de la provincia participan en “La Cesta...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">20:31 07/02/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-589a5234542d0-349213" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/prevision_meteorologica_miercoles_fuertes_vientos_albacete_cuenca_guadalajara-349213-1.html"> <div class="_lcwgt-element-title " style="">Previsión meteorológica para este miércoles en Castilla-La Mancha: Fuertes vientos en Albacete, Cuenca y Guadalajara</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">La Agencia Estatal de Meteorología (AEMET) ha anunciado para este miércoles, en Castilla-La...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">20:15 07/02/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-589a5234542d0-349212" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/ciudad_real/premios_i_concurso_literario_relatos_breves_voluntariado_berenguela-349212-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">Entregados los premios del I Concurso Literario "Relatos breves sobre voluntariado" en el IES Berenguela de Castilla</div> <img class="_lcwgt-element-image lazy" data-src="http://st0.lacerca.com/imagenes/api_sq_small_thumb/dffab5e47efb1cde86e45b82b3599a87.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">Desde la Concejalía de Voluntariado del Ayuntamiento de Bolaños, se ha hecho entrega de los...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">20:10 07/02/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-589a5234542d0-349208" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/sector_agropecuario/jaime_haddad_reune_representantes_upa-349208-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">Jaime Haddad se reúne con representantes de UPA</div> <img class="_lcwgt-element-image lazy" data-src="http://st0.lacerca.com/imagenes/api_sq_small_thumb/21c16ef52755302c98e740bbc6e85858.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">El subsecretario del Ministerio de Agricultura y Pesca, Alimentación y Medio Ambiente, Jaime...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">20:09 07/02/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-589a5234542d0-349210" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/anpe_anima_familias_matriculen_hijos_centros_publicos-349210-1.html"> <div class="_lcwgt-element-title  _lcwgt-title-small" style="">ANPE anima a las familias a que matriculen a sus hijos en centros públicos</div> <img class="_lcwgt-element-image lazy" data-src="http://st2.lacerca.com/imagenes/api_sq_small_thumb/d8e3e95e9117d80f48bdddf4172a3ce8.jpg" src="http://www.lacerca.com/img/pixel.gif" style="border: none; width: 25%; height: auto; margin-top: 5px; "> <div class="_lcwgt-element-abstract  _lcwgt-with-image" style="width: 72% "> <span class="ellipsis_text">El próximo 15 de febrero se abre el plazo del proceso de admisión de alumnos en los centros...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">20:09 07/02/2017</div> </div> <div class="_lcwgt-element" id="_lcwgt-element-589a5234542d0-349211" style="visibility: visible; position: relative; "> <a class="_lcwgt-element-link" href="http://www.lacerca.com/noticias/castilla_la_mancha/plataforma_escuela_publica_huelga_general_educativa_9_marzo-349211-1.html"> <div class="_lcwgt-element-title " style="">La plataforma por la escuela pública en Castilla-La Mancha se suma a la huelga general educativa del 9 de marzo</div> <div class="_lcwgt-element-abstract " style=" "> <span class="ellipsis_text">La Plataforma Regional por la Escuela Pública de Castilla-La Mancha ha sido informada por la...</span> </div> <div class="_lcwgt-element-clear"></div> </a> <div class="_lcwgt-element-date">20:09 07/02/2017</div> </div> </div> </div> <script type="text/javascript" src="http://www.lacerca.com/js/widgets/widget-1.js?wp_uid=589a5234542d0&wp_cat=&wp_title=Noticias%20de%20actualidad"></script> </div></div></div> <div class="container cached-block item-9 even "><div class="content-body"><div class="adzone zone-30"> <span class="head">Publicidad:</span> <div class="content"> <iframe id='a6cf351a' name='a6cf351a' src='http://ads.lacerca.com/delivery/afr.php?zoneid=29&amp;cb=34598340598723453245' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.lacerca.com/delivery/ck.php?n=a3c38d16&amp;cb=872347627384598762395786' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=29&amp;cb=083274578902439587023&amp;n=a3c38d16' border='0' alt='' /></a></iframe> </div> </div></div></div> <div class="container cached-block item-11 even "><div class="content-body"><div class="container  item-1 even first last "> <div class="content"> <div class="content-body"> <div class="container  item-1 even first last  with-heading bottom-margin"> <div class="content"> <div class="content-heading"> <div>Especiales</div> </div> <div class="content-body"> <div class="container cached-block item-1 even first last "><div class="content-body"><div class="html_block"> <a href="http://www.lacerca.com/noticias/categorias/29/Entrevistas%20y%20Reportajes" title="Encuentros Digitales" class="bottom-margin"><img src="http://st0.lacerca.com/imagenes/view/e29ad211f4e337c0ac066286053af485.jpg" alt="Encuentros Digitales" style="width: 100%"/></a> <a href="http://www.lacerca.com/noticias/categorias/230/Emprendedores%20de%20Castilla-La%20Mancha%20en%20la%20Red" title="Emprendedores de Castilla-La Mancha en la Red" class="bottom-margin"><img src="http://www.lacerca.com/media/get/0/f145b994f809a3b9684335532fc8d8c6/banner-emprendedores-clm---300x100.jpg" alt="Emprendedores de Castilla-La Mancha en la Red" style="width: 100%"/></a> <a href="http://www.lacerca.com/noticias/categorias/231/Motivando%20Conciencias" title="Especial Motivando Conciencias" class="bottom-margin"><img src="http://www.lacerca.com/media/get/0/3fd0a568d47ba7853d4690649c077278/banner-motivando-conciencias---300x100.jpg" alt="Especial Motivando Conciencias" style="width: 100%"/></a> <a href="http://www.lacerca.com/noticias/categorias/229/Tertulianos%20en%20la%20Red" title="Tertulianos en La Red" class="bottom-margin"><img src="http://www.lacerca.com/media/get/0/39747ae629ef6b354a9257980113a220/banner-tertulianos-en--la-red-300x100.jpg" alt="Tertulianos en la Red" style="width: 100%"/></a> <a href="http://www.lacerca.com/videos/" title="La Cerca TV - Multimedia"><img src="http://st1.lacerca.com/imagenes/view/ca1929c61ca9c9f5f5295e40a2cc49d6.jpg" alt="La Cerca TV - Multimedia" style="width: 100%"/></a> </div></div></div> </div> </div> </div> </div> </div> </div></div></div> <div class="container cached-block item-12 odd "><div class="content-body"> <div class="container  item-12 odd last  with-heading bc-dark-grey bottom-margin pad-content"> <div class="content"> <div class="content-heading"> <div>Vídeo Aleatorio</div> </div> <div class="content-body"> <div class="category-view-listing cat-91  item-1 even first last  left-title serif-title" id=""> <div class="container row items-1  first last"> <div class="content"><div class="content-body"> <div class="container column  first last"><div class="content"><div class="content-body"> <div class="main-category-article cat-100 last"> <div class="main-category-article-container hentry"> <div class="article-head"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://www.lacerca.com/videos/actualidad/presupuestos_c_lm_2017-19913.html"> <img src="http://st2.lacerca.com/imagenes/api_h_medium_thumb_video/90d5e0535c88c2bad71332c988bf5a4d.jpg" width="328" height="211"/> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://www.lacerca.com/noticias/categorias/100/Noticias%20de%20actualidad">Noticias de actualidad</a> </span> <span class="article_item_date"> - <abbr class="published" title="2017-01-26T13:58:00Z">Jueves, 26 de enero de 2017</abbr></span> </div> <h2 class="article-title entry-title size_-1"><a href="http://www.lacerca.com/videos/actualidad/presupuestos_c_lm_2017-19913.html" rel="bookmark">La provincia de Albacete tendr&#225; m&#225;s de 26 millones de euros para inversiones en infraestructuras dentro de los presupuestos de C-LM de 2017</a> </h2> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> </div></div></div> </div> </div> </div> </div></div></div> <div class="container cached-block item-13 even "><div class="content-body"><div class="html_block"> <a class="bottom-margin" href="http://economiadigital.lacerca.com"><img src="http://st1.lacerca.com/media/get/0/4439d3f195cafdddf33242b30ef326ef/banner-economia-digital-300x90.gif" alt="Economía Digital"/></a> </div></div></div> <div class="container cached-block item-14 odd "><div class="content-body"><div class="html_block"> <div class="bottom-margin"> <div class="fb-like-box" data-href="http://www.facebook.com/lacercanoticias" data-width="300" data-height="85" data-show-faces="true" data-border-color="#cccccc" data-stream="false" data-header="false"></div> </div> </div></div></div> <div class="container cached-block item-15 even "><div class="content-body"><div class="html_block"> <div class="bottom-margin"> <div class="g-plus" data-href="//plus.google.com/109452798440143960288" data-rel="publisher"></div> </div> </div></div></div> <div class="container cached-block item-16 odd "><div class="content-body"><div class="html_block"> <a class="bottom-margin" href="http://turismo.lacerca.com"><img src="http://st1.lacerca.com/media/get/0/8aa03e8cd4a8764ed42c98524bccb276/banner-turismo-300x90.png" alt="Turismo en Castilla-La Mancha, Casas Rurales, Hoteles, Gastronomía"/></a> </div></div></div> <div class="container cached-block item-17 even "><div class="content-body"><div class="adzone zone-19"> <span class="head">Publicidad:</span> <div class="content"> <iframe id='a750ee82' name='a750ee82' src='http://ads.lacerca.com/delivery/afr.php?n=a750ee82&amp;zoneid=17&amp;cb=INSERT_RANDOM_NUMBER_HERE' framespacing='0' frameborder='no' scrolling='no' width='300' height='90'><a href='http://ads.lacerca.com/delivery/ck.php?n=a6920531&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=17&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6920531' alt='' /></a></iframe> <script type='text/javascript' src='http://ads.lacerca.com/delivery/ag.php'></script> </div> </div></div></div> <div class="container cached-block item-18 odd last "><div class="content-body"><div class="adzone zone-23"> <span class="head">Publicidad:</span> <div class="content"> <iframe id='a3961099' name='a3961099' src='http://ads.lacerca.com/delivery/afr.php?n=a3961099&amp;zoneid=21&amp;cb=6616522484' framespacing='0' frameborder='no' scrolling='no' width='300' height='90'><a href='http://ads.lacerca.com/delivery/ck.php?n=a0be12e4&amp;cb=6616522484' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=21&amp;cb=6616522484&amp;n=a0be12e4' border='0' alt='' /></a></iframe> <script type='text/javascript' src='http://ads.lacerca.com/delivery/ag.php'></script> </div> </div></div></div> </div> </div> </div></div></div> </div> </div> </div> </aside> </div> </div> </div> <div class="limpiar_flotantes_block clear"></div> </div> </div> </div> </div> <div class="limpiar_flotantes"></div> </div> <div id="publicidad_inferior"> <div class="banner_zona_2"> <aside class="adzone zone-31no-text" ><span class="head">Publicidad:</span><div class="content"> <iframe id='a6784ab7' name='a6784ab7' src='http://ads.lacerca.com/delivery/afr.php?zoneid=31&amp;cb=7823094872058470294835' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.lacerca.com/delivery/ck.php?n=a93d49b5&amp;cb=7852309487602495780' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=31&amp;cb=2345097823549843&amp;n=a93d49b5' border='0' alt='' /></a></iframe></div></aside> </div> <div class="banner_zona_8"> <aside class="adzone zone-32no-text" ><span class="head">Publicidad:</span><div class="content"> <iframe id='a1259c34' name='a1259c34' src='http://ads.lacerca.com/delivery/afr.php?zoneid=32&amp;cb=2345098748579024857345' frameborder='0' scrolling='no' width='220' height='90'><a href='http://ads.lacerca.com/delivery/ck.php?n=a448c2f0&amp;cb=23450876354789682734987633' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=32&amp;cb=657433242547434534&amp;n=a448c2f0' border='0' alt='' /></a></iframe> </div></aside> </div> <div class="limpiar_flotantes_block"></div> </div> <footer id="pie_pagina"> <div class="vcard lacerca"> <a class="lacerca-logo-pie" rel="external" href="http://www.lacerca.org"><img class="logo photo" src="http://www.lacerca.com/img/misc/lacerca.png" alt="Logotipo La Cerca"/></a> <span class="fn org">Grupo de Comunicaci&oacute;n La Cerca</span><br/> <span class="adr"> <span class="street-address"><abbr class="type" title="work">
                c/ Tesifonte Gallego, 4 - 1º Dcha.</abbr></span><br/> <span class="street-address"><abbr class="type" title="postal">Apdo. Correos <span class="post-office-box">7014</span></abbr></span> <br/> <span class="postal-code">02080</span> <span class="locality">Albacete</span> (<span class="country-name">ESPA&Ntilde;A</span>)<br/> </span> <a class="url" rel="external" href="http://www.lacerca.org">www.lacerca.org</a> - <script type="text/javascript">eval(unescape('%64%6f%63%75%6d%65%6e%74%2e%77%72%69%74%65%28%27%3c%61%20%68%72%65%66%3d%22%6d%61%69%6c%74%6f%3a%6c%61%63%65%72%63%61%40%6c%61%63%65%72%63%61%2e%63%6f%6d%22%20%63%6c%61%73%73%3d%22%65%6d%61%69%6c%22%3e%6c%61%63%65%72%63%61%40%6c%61%63%65%72%63%61%2e%63%6f%6d%3c%2f%61%3e%27%29%3b'))</script> </div> <div class="vcard ideas">
        Dise&ntilde;o y programaci&oacute;n: <br/> <span class="fn org">Ideas Comunicaci&oacute;n</span><br/> <a class="ideas-logo-pie url" rel="external" href="http://www.ideascomunicacion.com"><img class="logo photo" src="http://www.lacerca.com/img/misc/ideascomunicacion.png" alt="Logotipo Ideas Comunicaci&oacute;n"/></a> </div> <div class="menu_pie"> <a href="http://www.lacerca.com/st/staff.html">Informaci&oacute;n societaria y staff</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/st/quienes_somos.html">&iquest;Qui&eacute;nes somos?</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/contacto.html">Contacto</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/st/aviso-legal.html">Aviso Legal</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/st/politica_cookies.html">Cookies</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a href="http://www.lacerca.com/">Versi&oacute;n para m&oacute;viles</a> </div> <div class="social"> <a class="rss" href="http://www.lacerca.com/st/sindicacion.html">Sindicaci&oacute;n (RSS):</a> <span class="separador-enlaces">&nbsp;|&nbsp;</span> <a class="microformatos" href="http://www.lacerca.com/st/microformatos.html">Microformatos:</a> </div> <div class="limpiar_flotantes_block"></div> </footer> </div> </div> <div class="banner_zones"> </div> <script type="text/javascript">
        <!--
        IcCMS.FrontEnd.run.bind(IcCMS.FrontEnd);

        var flashInfo = $$('.flash_info')[0];
        if(flashInfo){
            if(Browser.Plugins.Flash.version < 9){
                flashInfo.setStyle('display', 'block');
            }
            else
            {
                flashInfo.setStyle('display', 'none');
            }
        }
        // -->
    </script> <div id="spixel"></div> </body> </html>